Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» bonjour à tous
Aujourd'hui à 09:17 par X6m

» Presentation
Aujourd'hui à 09:03 par jm89

» [ bmw e70 x5 an éààè ] moteur se coupe en roulant
Aujourd'hui à 09:01 par aziz93

» [ Mercedes classe C W204 an 2011 ] Recherche + APC et + permanent
Aujourd'hui à 09:01 par jm89

» [ Seat Ibiza 6l 1.4 TDI 70 an 2007 ] cale sans raison et refuse de démarrer
Aujourd'hui à 08:59 par david38

» [ Actualité : sport auto ] Seb Ogier remporte le Rallye de Monte-Carlo pour sa première avec M-SPORT
Aujourd'hui à 08:08 par moteur service +

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Aujourd'hui à 08:01 par moteur service +

» [ Peugeot 306 1.9d an 2000 ] Câblage montage d'un bouton lève vitre
Aujourd'hui à 06:19 par ced-46

» jeu : devine a qui cela appartient?
Aujourd'hui à 06:04 par ced-46

» [ bmw e46 320d M47 an 1999 ] déchargement intempestif de la batterie (résolu)
Aujourd'hui à 05:56 par ced-46

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Hier à 23:30 par greg5129

» [ BMW e36 318ti an 1995 ] Warning s'enclenche en activant les phares
Hier à 22:51 par Bibi321

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Hier à 22:10 par greg5129

» [ BMW E71 X6 35d M57N2 an 2009 ] huile dans l'échappement et fumée bleue (Résolu)
Hier à 19:35 par X6m

» [ Renault Scenic 2.0 16v essence an 2002 ] Probleme moteur qui broute et fumée blanche
Hier à 19:19 par patnat

» [ Citroen C4 ] Ressouder cosse dégivrage lunette arrière
Hier à 19:14 par eltcb

» [ Citroen C4 an 2004 ] Coffre ne s'ouvre plus
Hier à 19:06 par eltcb

» [ Citroen Xsara Picasso ] bruit pédale embrayage
Hier à 18:46 par Jukees

» [ OPEL Vectra B (F68) 1.8 i 16V ] plus de chauffage (résolu)
Hier à 17:28 par Laure B

» [ Bmw X5 3.0d M57 an 2005 ] problème démarrage
Hier à 16:31 par harry974

» [ Citroen berlingo 1.6 hdi 92 an 2007 ] Ventilateur ne fonctionne que sur position 4
Hier à 15:32 par albatros

» [ BMW E71 X6 35d M57N2 an 2009 ] grosse fumée à froid pendant 1km et puis plus rien
Hier à 14:31 par X6m

» [ Fiat punto 1.9 JTD an 2001 ] bruit sous le capot
Hier à 13:46 par rottweiller62

» [ VW Tiguan tdi ] Voyant préchauffage clignote + manque puissance suite mise à jour logiciel
Hier à 10:30 par Tiguan38

» Jeu : les unes dans les autres ...
Hier à 09:28 par ced-46

» [ Actualité : Nouveauté ] Dodge Challenger Demon : plus légère que la Hellcat
Hier à 09:10 par ced-46

» [ Actualité : Nouveauté ] Shelby célèbre les 50 ans de la Mustang Super Snake
Hier à 09:07 par ced-46

» Présentation
Hier à 08:58 par ced-46

» [ bmw e46 320d M47 an 2003 ] Problème tremblement et odeur ( Abandonné )
Hier à 03:12 par greg5129

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Sam 21 Jan 2017, 20:52 par Laure B

[ Audi A4 TDI 115 de 2000 ] Poulie airco

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ Audi A4 TDI 115 de 2000 ] Poulie airco

Message par patteblanche le Mer 11 Avr 2007, 14:24

Bonjour à tous,
Je possède une Audi A4 1900 TDI 115 CV de 2000 avec 186000 Kms, voiture que j'ai achetée d'occasion et dont je suis très content. Une panne immobilise ma voiture à répétitions, la poulie du compresseur d'airco se détache, il faut dire que c'est étonnant que ce blos de 125mm de diamètre ne soit fixé à l'axe du compresseur que par un petit boulon. Personnellement j'ai essayé le loctite bleu pour éviter ce problème, mais cette poulie est de nouveau détachée! On m'a dit qu'une solution est de souder directement sur l'axe, je trouve cela assez radical et me demande si l'airco le compresseur peut encore se "débrayer" dans ce cas?
Si quelqu'un a déjà connu ce soucis, merci de bien vouloir m'aider, vu le prix du compresseur, ce searit sympa.

Patteblanche[img]

patteblanche
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 55
Localisation : Mons
Emploi : Employé
Niveau technique automobile : 3 à 4
Date d'inscription : 11/04/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Audi A4 TDI 115 de 2000 ] Poulie airco

Message par cloclofou le Mer 11 Avr 2007, 21:43

salut,

je ne connais pas ce probléme mais,La loctite bleu c'était du frein filet? il en existe plusieurs sorte :Fort, Moyen ,Faible.Il faut que les piéces soient bien dégraissées avant de mettre le frein filet.
Avec du fort normalement pour le démontage il faut chauffer.

cloclofou
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2120
Age : 51
Localisation : Essonne
Emploi : Responsable Maintenance
Niveau technique automobile : "Je me débrouille"
Date d'inscription : 20/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Audi A4 TDI 115 de 2000 ] Poulie airco

Message par patteblanche le Mer 11 Avr 2007, 23:28

Bonjour à toi,
bien dégraisser, c'était fait, par contre c'est vrai que je n'ai pas osé taper du frein filet fort, j'ai utilisé du moyen. Mais tout de même, retomber après 15 jours et quelques 500 kms, je trouve cela fort court et inquiétant pour la suite.

patteblanche
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 55
Localisation : Mons
Emploi : Employé
Niveau technique automobile : 3 à 4
Date d'inscription : 11/04/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum