Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ BMW E46 320i M52 an 1998 ] fuite d'eau
Aujourd'hui à 11:57 par BMW PASSION

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Aujourd'hui à 10:10 par albatros

» [résolu][ Peugeot 607 2.2 hdi 136 an 2004 ] démontage carter d'huile
Aujourd'hui à 10:00 par albatros

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil
Aujourd'hui à 09:10 par BMW PASSION

» [ Ford Fiesta ess. an 2010 ] probléme démarrage
Aujourd'hui à 08:32 par Farid Bergheul

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée
Aujourd'hui à 07:33 par Laure B

» [ Actualité : Nouveauté ] Donkervoort D8 GTO-RS
Aujourd'hui à 06:10 par ced-46

» [ Actualité : Nouveauté technique ] Le filon des gaz d'échappement
Aujourd'hui à 06:07 par ced-46

» [ Actualité : Nouveauté ] Surprise : la nouvelle Suzuki Swift se dévoile !
Aujourd'hui à 06:04 par ced-46

» [ Actualité : Nouveauté ] Renault Mégane GT dCi 165 : la nouvelle Mégane 4 GT passe au diesel
Aujourd'hui à 06:02 par ced-46

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 22:03 par Patrice83

» [ SAAB 9.3 2.0 ess turbo an 2002 ] code erreur P0715
Hier à 21:12 par Poulpy 68

» [ Renault Kangoo 1.9D an 1999 ] Embrayage tout mou
Hier à 19:43 par william51

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Hier à 19:17 par Poulpy 68

» [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.
Hier à 19:12 par Poulpy 68

» [ Opel Asta 1.7 cdti 125 ch ] régulateur de pression carburant
Hier à 16:15 par Murielle 17

» Infos sur les supports moteurs pilotés
Hier à 13:37 par BMW PASSION

» [ Peugeot Partner 1.9d DW8 an 2001 ] Voyant batterie reste allumé
Hier à 11:15 par albatros

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Hier à 09:46 par BMW PASSION

» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Hier à 09:07 par BMW PASSION

» [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid
Hier à 08:48 par BMW PASSION

» [ Actualité : Nouveauté ] Opel Insignia Grand Sport (2017) : premières photos officielles
Hier à 05:18 par ced-46

» [ Actualité : Nouveauté ] Une rivale venue d’Arizona pour Tesla
Hier à 05:12 par ced-46

» [ Citroen Xsara 1.4 ess. an 1998 ] Problème de tension courroie (résolu)
Hier à 04:56 par ced-46

» [ BMW E60 535D ] Concommation excessive
Mer 07 Déc 2016, 19:02 par leo59

» [ Audi A4 1.6 ess an 2000 ] Problème roue avant
Mer 07 Déc 2016, 18:04 par Laure B

» [ Renault Mégane ] probleme carte de démarrage
Mer 07 Déc 2016, 09:46 par gcomi

» [ Actualité : Essai ] Mazda 3 2017 : Acérée !
Mer 07 Déc 2016, 06:25 par ced-46

» [ Actualité : Essai ] Embarquez à bord du concept Citroën CXperience
Mer 07 Déc 2016, 06:22 par ced-46

» [ Bmw E46 330d M57N an 2003 ] Problème rétro électrique passager
Mar 06 Déc 2016, 21:13 par swallas

[ Audi A3 130 TDI de 01 ] accélération bizarre ???

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ Audi A3 130 TDI de 01 ] accélération bizarre ???

Message par idbosnia le Mer 11 Avr 2007, 21:59

Bonjour à tous,

Depuis quelques jours une impression bizarre apparé quand j'accélère :
dès que je pousse les rapports comme de l'air sorté de labitacle, climatisation puis quand l'accélération est passée celà redevient "normal".
merci de m'éclaircir si vous connaissez le probleme !!!

ps : A3 130 TDI 2001

idbosnia
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 31
Localisation : SAINT ETIENNE
Emploi : GERANT
Niveau technique automobile : Je contrôle mes niveaux et je sais où ce trouve les bougies.
Date d'inscription : 26/02/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Audi A3 130 TDI de 01 ] accélération bizarre ???

Message par noriavag le Jeu 12 Avr 2007, 07:57

Salut.
Je ne suis pas sur d'avoir bien comprit ton problèmes. scratch
Et si tu mets la ventilation, marche t'elle normalement?
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 50
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [ Audi A3 130 TDI de 01 ] accélération bizarre ???

Message par idbosnia le Jeu 12 Avr 2007, 19:48

désolé si j'exprime mal mais jarive pas bien à évoquer comment sa fait !!!
oui la climatisation marche normalement !
en fet kan jpousse les rapports de la 1ERE à la 6e une sorte de souffle apparé sur l'aération du haut du tableau de bord !!!
mais ceux n'est qu'une impression, j'ai mis ma main pour voir si de l'air sorté réellement puis pas d'air !
Est-ce que sa un rapport avec le débimètre ou sa à totaleent rien à voir ?
merci pour les réponses
A +[/url]

idbosnia
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 31
Localisation : SAINT ETIENNE
Emploi : GERANT
Niveau technique automobile : Je contrôle mes niveaux et je sais où ce trouve les bougies.
Date d'inscription : 26/02/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Audi A3 130 TDI de 01 ] accélération bizarre ???

Message par noriavag le Ven 13 Avr 2007, 00:42

Rien à voir avec le débitmètre.
Regarde ton filtre à polen, pour commencer.
Si tu modifies la position du volet, par exemple direction des pieds, as-tu toujours ce bruit?
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 50
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum