Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» barre train avant [106 .15D 1995]
Aujourd'hui à 12:08 par albatros

» [ BMW E38 730i Bva an 1994 ] Problème défaut boite auto
Aujourd'hui à 12:01 par BMW PASSION

» [bmw e46 320d an 1999] dechargement intenpestif de la batterie
Aujourd'hui à 09:50 par BMW PASSION

» [ bmw e46 320D M47 an 1999 ] Compatibilité de pompe à injection
Aujourd'hui à 08:28 par BMW PASSION

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée
Aujourd'hui à 07:56 par Laure B

» [ Actualité : Nouveauté ] Mazzanti Evantra 771 : révision complète
Aujourd'hui à 07:27 par ced-46

» [ Actualité : Essai ] Renault Zoe Z.E. 40 (2017) : nous avons testé son autonomie
Aujourd'hui à 07:24 par ced-46

» Un peu d'HUMOUR sans paroles ... c'est BON pour la SANTÉ
Hier à 23:31 par albatros

» [ bmw e46 316i 1.9L M43 an 2001 ] Trous à l'accélération
Hier à 23:19 par celtic

» [ Alfa Romeo 156 1.9 Jtd 105 ] fuite d'huile sur raccord
Hier à 23:01 par math61

» [ VW polo 6N 1.9D an 1997 ] cherche schémas électrique : problème démarrage a chaud
Hier à 22:58 par ced-46

» [ Ford Escort 1.8td an 1998 ] fuite pompe injection
Hier à 21:50 par papatango

» [ Citroën C5 2.0 hdi 110 an 2004 ] problème pour piger volant moteur
Hier à 19:06 par Laure B

» [ BMW e28 520i M20 an 1986 ] ne demarre plus du tout
Hier à 18:48 par BMW PASSION

» [ Citroën Jumper 2.2 hdi 130 ] emplacement vanne egr
Hier à 18:27 par Laure B

» [ BMW E38 730i Bva an 1994 ] Remplacer un boitier DME
Hier à 18:13 par BMW PASSION

» [ BMW E36 325tds M51 ] Nettoyant injecteur
Hier à 17:04 par greg5129

» [ Renault express 1.6D an 1988 ] Voyant température
Hier à 14:52 par nazoo

» L'équipement du Motard ... c'est ça
Hier à 11:45 par albatros

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Hier à 11:42 par albatros

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 11:31 par patnat

» [ Renault Clio 3 an 2012 ] Problème radar de recul
Hier à 09:41 par Diego06340

» [ Renault Mégane 4 ] Changement ampoule
Hier à 09:23 par albatros

» [ Actualité : Essai ] Mercedes-AMG Classe E 63 S : tous aux abris !
Hier à 06:33 par ced-46

» [ Actualité : Essai ] Suzuki Ignis
Hier à 06:24 par ced-46

» [ Peugeot Partner 1,6 hdi an 2007 Moteur GJ9HWC ] problème de démarrage (résolu)
Hier à 06:16 par ced-46

» [ BMW E36 325 tds M51 an 1995 ] Montage ODB 7 touches (Résolu)
Hier à 05:58 par ced-46

» [ Citroën C2 1.4 HDI an 2007 ] problème boîte de vitesse/cardan gauche
Jeu 01 Déc 2016, 23:29 par matrock08

» Valise Diagnostic Auto et Assistance sur DOCTEURAUTO.FR
Jeu 01 Déc 2016, 22:52 par jm89

» [ Opel Corsa E 1.3 CDTI 95 S&S an 2015 ] Problème de stop and start
Jeu 01 Déc 2016, 21:50 par Sennheiser

[Astra G] probleme climatiseur

Voir le sujet précédent Voir le sujet suivant Aller en bas

voyons [Astra G] probleme climatiseur

Message par pilote041 le Jeu 12 Avr 2007, 12:51

bonjour,

j'ai un poblème de climatiseur dans mon clim. il ne declanche pas ce problème existe depuis mon achat de ma voiture.
j'explique mieux le problème: lors d'un apui sur le bouton clim et on regarde sous le capot on voit que le compresseur de declanche pour qcq seconde et puis il arrete de tourner et ce continue comme ça comme si ça tiens pas!
je suis passé chez le garage il mec m'a dit que quand le clim se met en marche il faut que les deux ventilo trounent a leurs max et ce n'est pas le cas pour ma voiture! le mec a essayer de raccorder la voiture au pc et donner les commande separément. l'embrayage marche correctement mais les ventillo il n'arrive pas et les faire tourner toujours pas de reponse! il m'a dit que il peut avoir un fil qui est deconnecter et qui peut causer le probleme!

please help !!!


---------------
merci!

pilote041
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 36
Localisation : tunisia
Emploi : ingenieur
Niveau technique automobile : ingenieur
Date d'inscription : 12/04/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [Astra G] probleme climatiseur

Message par ced-46 le Mar 08 Mai 2007, 16:45

Bonjour,

il faut vérifier la charge de gaz et le fonctionnement du pressostat.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30374
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum