Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» BMW 318 tds
Aujourd'hui à 00:24 par Djess

» Présentation
Aujourd'hui à 00:20 par Djess

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Aujourd'hui à 00:07 par Cotentin

» baisse liquide refroidissement
Hier à 23:35 par mugiwara59

» [ Ford Fiesta 1.8 TD an 2001 ] chauffage tardif
Hier à 22:21 par gusse

» [ Fort Escort td 70 an 1999 ] Problème de démarrage
Hier à 21:57 par babar45

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Hier à 21:51 par leonidasXIII

» Aide embrayage 407 1.6 hdi
Hier à 21:22 par jijiridou

» Problème puissance partner 2l hdi
Hier à 21:21 par popeye25

» Bonjour problème compresseur airco Mégane
Hier à 19:30 par claude.n

» POLO 9N2 2002 1.9TDI : Codage VCDS clignottants confort
Hier à 19:21 par Poulpy 68

» [ Ford Fiesta V 1.4 i essence an 2002 ] Accoups à l'accélération (résolu)
Hier à 18:59 par didManiac!

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Hier à 18:57 par berticoyote

» Le Tmc une chouette option sécuritaire.
Hier à 18:53 par Poulpy 68

» Présentation pedro
Hier à 18:17 par p3dro

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Hier à 14:18 par minesota59

» [ Renault Mégane II 1.9 DCI ] quel est le code moteur ? (résolu)
Hier à 12:49 par boutsa

» [ opel Astra G ] voyant ABS allumé et ne s'eteind jamais
Hier à 12:29 par saber1979

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Hier à 11:01 par saber1979

» nouvelle reglementation au 1er janvier 2017
Hier à 10:14 par william51

» [ FIAT 500s an 2013 ] ou est la centralisation ?
Hier à 08:01 par maximousse

» Présentation
Hier à 07:03 par ced-46

»  [ BMW E46 320d M47 an 1998 ] Avis avant achat
Hier à 02:29 par greg5129

» [ Renault Modus ] Démontage résistance ventilation
Hier à 00:40 par ced-46

» Salut à tous merci pour l'accueil du forum
Hier à 00:28 par ced-46

» [ VW, AUDI, SKODA, SEAT 1.9 et 2.0 TDI 90 à 140 ] Résoudre le problème de démarrage à chaud (tuto)
Dim 15 Jan 2017, 23:56 par ced-46

» jeu : devine a qui cela appartient?
Dim 15 Jan 2017, 23:39 par ced-46

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Dim 15 Jan 2017, 23:31 par greg5129

» [ Tpms 407 ] MOTPRO et capteur de pression de pneus
Dim 15 Jan 2017, 20:29 par Poulpy 68

» [ VW GOLF 4 TDI 130 an 2003 ] Probleme boite de vitesses
Dim 15 Jan 2017, 20:09 par Poulpy 68

[Astra DTI an 01] mot Y20DTH: ne demarre pas! (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

super [Astra DTI an 01] mot Y20DTH: ne demarre pas! (résolu)

Message par gabet62 le Jeu 12 Avr 2007, 19:23

hello!
j'ai un soucis sur une astra de 2001 90 000km, qui ne veut pas demarrer!
rien ne s'allume au tableau de bord, mais le demarreur tourne, mais rien ne se passe!c'est arriver du jour au lendemain!
tout les fusibles sont bon (interieur, exterieur)!
si quelqu'un a une idée ou deja eu le coup?
@+


Dernière édition par le Mar 17 Avr 2007, 18:49, édité 1 fois

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 40
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

super Re: [Astra DTI an 01] mot Y20DTH: ne demarre pas! (résolu)

Message par noriavag le Ven 13 Avr 2007, 01:04

Heu! tu n'aurais pas les lettres moteurs?
Si ton témoin OBD ne s'allume pas avec le contact, ça veut dire que ton boitié éléctronique n'est pas allimenté.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

super Re: [Astra DTI an 01] mot Y20DTH: ne demarre pas! (résolu)

Message par gabet62 le Ven 13 Avr 2007, 07:22

hello noria!
je n'est pas les lettres moteur, j'y suis passer vite fait hier et je n'y est pas penser!
mais le demarreur tourne, mais les voyant tableau de bord ne s'allume pas (rien du tout), les clignotant non plus, ni les essuie glace ont dirait comme une panne de neiman avec une position accessoire et contact qui ne fonctionne plus!
j'ai jamais eu le coup!
Sinon pour le boitier y a un fusible ou autres?
est-ce que des photos t'aiderais?
@+

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 40
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

super Re: [Astra DTI an 01] mot Y20DTH: ne demarre pas! (résolu)

Message par noriavag le Ven 13 Avr 2007, 07:41

Salut.
Non, une photo ne me servira à rien.
Il me fallait les lettres moteurs, parce que je ne trouve pas de 1.9 TD.
Et je voulais justement voir si il y avait un fusible ou relais.
Mais comme tu dis, le neiman c'est possible. Alors contrôle déjà sa sortie en position contact.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

super Re: [Astra DTI an 01] mot Y20DTH: ne demarre pas! (résolu)

Message par gabet62 le Sam 14 Avr 2007, 11:45

hello!
c'est bon, j'ai tout les renseignements:
an: 2001
modèle: astra confort 2.0 dti
n° moteur: Y20DTH 17992590
j'espère que c'est bon!
bon week!
@+

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 40
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

super Re: [Astra DTI an 01] mot Y20DTH: ne demarre pas! (résolu)

Message par noriavag le Sam 14 Avr 2007, 11:57

Salut.
C'est mieux comme ça.
Tu as un fusible de 60A dans le compartiment moteur qui est brancher avant le neiman. ( mais le démarreur ne devrait pas tourner ).
Alors il ne reste plus que le neiman.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

super Re: [Astra DTI an 01] mot Y20DTH: ne demarre pas! (résolu)

Message par gabet62 le Sam 14 Avr 2007, 14:03

hello!
ok, je vais controler ça se week!
merci!
@+

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 40
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

super Re: [Astra DTI an 01] mot Y20DTH: ne demarre pas! (résolu)

Message par gabet62 le Mar 17 Avr 2007, 18:56

hello!
voici donc des nouvelles de cette astra!
Le problème est resolu! cheers

En fait le neiman est composer de 2 parties!
- la partie mecanique
- la partie electrique (pistes)
Au moment du demontage des carter supérieur et inferieur, je me suis rendu compte que la partie "electrique" bougeait!
Apres l'avoir demonter pour voir l'état des piste, je me suis rendu compte que l'un des contact était poser sur le fond du logement!
Apres l'avoir remit en place, la voiture demarre niquel!
Le neiman avait ete changer par opel il y a peu de temps, et a mon avis, le mecano n'as pas fait gaffe au moment du remontage!
merci opel!
@+

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 40
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

super Re: [Astra DTI an 01] mot Y20DTH: ne demarre pas! (résolu)

Message par noriavag le Mar 17 Avr 2007, 19:19

bien joué gabet.

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum