Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [Peugeot J5 2.5D 1991]Problème contact.
Aujourd'hui à 14:56 par nevrakse

» Remise en état des flexibles échappement .
Aujourd'hui à 14:48 par minesota59

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Aujourd'hui à 14:36 par minesota59

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Aujourd'hui à 14:21 par leonidasXIII

» Plus de clignotant scenic 2
Aujourd'hui à 13:56 par driankef

» [ Bmw E46 330d M57 an 2000 ] problème accélération démarrage
Aujourd'hui à 12:57 par joerdf07

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Aujourd'hui à 12:14 par albatros

» [ VW POLO 1.9 TDI 100 9N2 an 2002 ] problème climatisation
Aujourd'hui à 11:03 par albatros

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Aujourd'hui à 09:29 par saber1979

» [ BMW E46 320d an 1999 ] problème de centralisation
Aujourd'hui à 09:10 par BMW PASSION

» [ Actualité : Nouveauté ] la Ford Mustang restylée 2017 se dévoile en images
Aujourd'hui à 06:48 par ced-46

» [ Actualité : Nouveauté ] Porsche Panamera Sport Turismo 2017
Aujourd'hui à 06:46 par ced-46

» [ Actualité : Nouveauté ] ALPINE 2017 INFOS TECHNIQUES
Aujourd'hui à 06:41 par ced-46

» [ Renault scenic 2 1.5 dci 80 an 2003 ] problème demarrage (résolu)
Hier à 23:32 par claude.n

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur (résolu)
Hier à 23:26 par ced-46

» Les fiches pratiques et problèmes résolus carrosserie FORD FIESTA
Hier à 23:25 par ced-46

» [ BMW E36 318 tds M41 an 1994 ] Problème démarrage
Hier à 21:41 par BMW PASSION

» [ BMW e93 330d BVA an 2007 ] bruit tic tic tic au niveau du pont ???
Hier à 21:29 par teksound

» [ VW Polo 1.4 essence an 1998 ] problème de démarrage et perte de puissance
Hier à 20:29 par harry974

» [ VW Golf 5 GTI ] Problème pédale d'embrayage
Hier à 20:26 par Gti89

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche
Hier à 20:24 par toto57

» [ Peugeot 207 1.4 hdi an 2008 ] baisse liquide refroidissement
Hier à 18:40 par mugiwara59

» [ Nissan X-trail VDI ] Ralenti trés élevé à froid
Hier à 17:57 par harry974

» [ Peugeot partner 2.0 hdi ] Problème puissance
Hier à 17:32 par popeye25

» [ ford transit 2.4 TDI an 2006 ] problème démarrage
Hier à 17:04 par harry974

» [ Peugeot 306 2.0 HDI an 2000 ] Problème essuie glace (résolu)
Hier à 15:27 par inler

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Hier à 15:04 par albatros

» [ Renault Mégane 2 1.5 dci An 2007 ] Problème compresseur airco
Hier à 11:13 par boutsa

» Présentation
Hier à 10:22 par Djess

» [ Peugeot Expert 2.0 HDI an 2003 ] Aiguille Compte-tours ne fonctionne plus
Hier à 09:52 par albatros

[Master 2.5D an 98] batterie se décharge

Voir le sujet précédent Voir le sujet suivant Aller en bas

[Master 2.5D an 98] batterie se décharge

Message par Elies le Jeu 12 Avr 2007, 21:05

salut a tous,

J'ai mon master qui a la baterie qui se decharge...Il n'y a pas d'accesoire allumé. et il ne demarre pas avec les cable( le demareur tourne mais pas assez de "peche" pour partir. J'ai verifier le cable de masse et il est un peu abimé mais resitance nule au ohmetre. Au bout d'une heure de bidoullage j'ai trouver que ce qui consomait la baterie etait btancher sur un des fusibles 60A et 70A situé dans la boite juste au dessu de la baterie mais incapable de vous dire ce que c'est. Et cet objet a sa masse relier au nivo du moteur et non du chassis.

Une iddée???

Merci
Elies

Elies
Nouveau
Nouveau

Masculin Nombre de messages : 24
Age : 27
Localisation : Evry=>91
Emploi : lycéen
Niveau technique automobile : diplome d'ingenieur en bricolage
Date d'inscription : 12/04/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Master 2.5D an 98] batterie se décharge

Message par noriavag le Ven 13 Avr 2007, 07:55

Salut.
Ta batterie se décharge à force d'essayer de le faire démarrer ou au repos?
Avec un ampéremêtre, tu peux contrôler un éventuel conssomateur, qui déchargerait la batterie.
Le boitier, est peut-être le boitier de préchauffage, mais avec une photo ce sera plus facile pour t'aider.
As-tu de l'allimentation aux bougies de préchauffage?
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [Master 2.5D an 98] batterie se décharge

Message par Elies le Ven 13 Avr 2007, 10:28

Alors la baterie se decharge au repos(4-5heure sufisen pour decharger une baterie charger).
Non ce n'est aps le boitier de prechaufage. C'est une boite a fusible comme celle qui et sous le tableau de bord.
je vais verifier les bougie et je vous dit ca

Elies
Nouveau
Nouveau

Masculin Nombre de messages : 24
Age : 27
Localisation : Evry=>91
Emploi : lycéen
Niveau technique automobile : diplome d'ingenieur en bricolage
Date d'inscription : 12/04/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Master 2.5D an 98] batterie se décharge

Message par noriavag le Ven 13 Avr 2007, 10:39

Prends un ampèremètre.
Tu débranches la borne négative de ta batterie.
Tu branches ton Ap entre la borne débranchée et la cosse débranchée.
Normalement tu dois avoir environ 20mA. ( ferme les portes à cause du plafonnier ).
Comme toi tu auras surement 1 ou 2 A, débranche les fusibles 1 après l'autre pour localiser le circuit qui embète. Quand ton Ap chutera, tu auras localisé.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [Master 2.5D an 98] batterie se décharge

Message par Elies le Ven 13 Avr 2007, 14:45

C'est ce que j'ai fait mais ca ne resoud pas le probleme. Il y a 10mA consomé et c'est une petite DEL de l'alarme et la pendule. Ca ne sufit donc pas a decharger la baterie=>le probleme vient d'ailleur mais d'où...
En plus ce qui est bizare c'est que la tension de la baterie chute de 3.60V a 1.5V dés que je branche les cosse. BAterie morte en plus???
Je vais esssayer de le demarer avec les cable dans l'apres midi pour voir si le fait d'avoir netoyer un peu tous le contact que j'ai pu trouver a resolu le probleme.

Elies
Nouveau
Nouveau

Masculin Nombre de messages : 24
Age : 27
Localisation : Evry=>91
Emploi : lycéen
Niveau technique automobile : diplome d'ingenieur en bricolage
Date d'inscription : 12/04/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Master 2.5D an 98] batterie se décharge

Message par noriavag le Ven 13 Avr 2007, 18:17

Une batterie a 12,5V et chute de 1V, c'est normal.
Ta batterie est foutue.
Et tu n'as pas de consomateurs.
Change la batterie.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [Master 2.5D an 98] batterie se décharge

Message par Elies le Ven 13 Avr 2007, 18:20

Ben le truk c'est que j'avais deja changer la baterie et ca n'avais rien changer. Quand la baterie est charger et ke je debranche les cosse elel reste charger; Quand le laisse les cosse branché elle se vide et ca avec deux baterie diferente. Et l'alternateur est bon 13.4V

Elies
Nouveau
Nouveau

Masculin Nombre de messages : 24
Age : 27
Localisation : Evry=>91
Emploi : lycéen
Niveau technique automobile : diplome d'ingenieur en bricolage
Date d'inscription : 12/04/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Master 2.5D an 98] batterie se décharge

Message par noriavag le Ven 13 Avr 2007, 18:28

Alors, tu as un consomateur occasionnel.
Tu as mesuré 10mA, ça c'est bon. Reste dessus plus longtemp, il ce peut que ton conssomateur tire du courant, puis c'éteind, puis retire.
Sur les master, il n'y a pas de balai essuie glace arrière?
parce que ça arrive sur les Espace avec des portes vélo, le balai est coincé et le retour veut se faire toutes les 30 secondes.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [Master 2.5D an 98] batterie se décharge

Message par Elies le Ven 13 Avr 2007, 18:30

non aucun essui glace a l'arière. J'ai remarquer que la consomation stoper lorsque j'enleve le fusible de fermeture centraliser alor qu'il n'y a pas de fermeture centraliser. Mais meme avec ce fusible ca reste a 10.mA dc... la n'est pas le probleme

Elies
Nouveau
Nouveau

Masculin Nombre de messages : 24
Age : 27
Localisation : Evry=>91
Emploi : lycéen
Niveau technique automobile : diplome d'ingenieur en bricolage
Date d'inscription : 12/04/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Master 2.5D an 98] batterie se décharge

Message par noriavag le Ven 13 Avr 2007, 18:41

Non. Je t'ais dis que les 10mA c'est normal.
Si tu as une décharge, ton ampéremètre vas te le dire.
Alors reste branché dessus plus longtemp.

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [Master 2.5D an 98] batterie se décharge

Message par Elies le Ven 13 Avr 2007, 21:27

Donc apres etre rester une heure a regarder mon amperemetre toujours rien 10mA subsiste, pas plus pas moins...

Si je tape dessu vous penser que ca va marcher apre??

Elies
Nouveau
Nouveau

Masculin Nombre de messages : 24
Age : 27
Localisation : Evry=>91
Emploi : lycéen
Niveau technique automobile : diplome d'ingenieur en bricolage
Date d'inscription : 12/04/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Master 2.5D an 98] batterie se décharge

Message par noriavag le Ven 13 Avr 2007, 21:42

@Elies a écrit:
Si je tape dessu vous penser que ca va marcher apre??

je ne suis pas sur.
Comme je te l'ai dis, si il y a une décharge, l'ampéremètre te le dis.
Alors, ou il faut attendre plus longtemp ou il faut aller rouler avec le voltmètre branché ( des fois que ton alternateur ne charge plus au bout d'un moment ), ou c'est la batterie ( je sais, elle est neuve ).

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [Master 2.5D an 98] batterie se décharge

Message par Elies le Ven 13 Avr 2007, 22:17

LA baterie n'est pas neuve, elle etait dans le garage mais elle marche et tien la charge car elle etait encore charger.
Lorsque le moteur est alumer tout marche corectement et la baterie se recharge. Quand j'eteind le moteur il ne veut plus repartir meme avec les cable. Il faut le tracter.
Si je laissse les cosse brancher la baterie se decgarge mais si je les debranche elle reste charger...et l'amperemetre me dit 10mA;

Une iddée?? car la je seche:s

Elies
Nouveau
Nouveau

Masculin Nombre de messages : 24
Age : 27
Localisation : Evry=>91
Emploi : lycéen
Niveau technique automobile : diplome d'ingenieur en bricolage
Date d'inscription : 12/04/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum