Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» Ralenti trés élevé à froid Nissan X-trail VDI
Aujourd'hui à 17:57 par harry974

» [ Peugeot 207 1.4 ] baisse liquide refroidissement
Aujourd'hui à 17:38 par patnat

» [ BMW e93 330d BVA an 2007 ] bruit tic tic tic au niveau du pont ???
Aujourd'hui à 17:38 par teksound

» Polo ES 98 5cv problème de démarrage et perte de puissance
Aujourd'hui à 17:37 par Choupi Bertucci

» [ Peugeot partner 2.0 hdi ] Problème puissance
Aujourd'hui à 17:32 par popeye25

» [probleme démarrage ford transit 2.4 TDI]
Aujourd'hui à 17:04 par harry974

» [ BMW E36 318 tds ] Problème démarrage
Aujourd'hui à 16:58 par Djess

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Aujourd'hui à 16:58 par harry974

» [Peugeot 306 2.0 HDI an 2000] Problème essuies glaces (retour)
Aujourd'hui à 15:27 par inler

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Aujourd'hui à 15:04 par albatros

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur
Aujourd'hui à 14:04 par albatros

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Aujourd'hui à 13:25 par albatros

» [ Renault Mégane 2 1.5 dci An 2007 ] Problème compresseur airco
Aujourd'hui à 11:13 par boutsa

» Présentation
Aujourd'hui à 10:22 par Djess

» [ Peugeot Expert 2.0 HDI an 2003 ] Aiguille Compte-tours ne fonctionne plus
Aujourd'hui à 09:52 par albatros

» nouvelle reglementation au 1er janvier 2017
Aujourd'hui à 09:48 par gcomi

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Aujourd'hui à 07:11 par Gdo2711

» [ Actualité : Nouveauté ] Jaguar prépare un SUV compact, l'E-Pace
Aujourd'hui à 06:27 par ced-46

» [ Actualité : Nouveauté ] Opel Crossland X : dévoilement imminent
Aujourd'hui à 06:25 par ced-46

» [ Ford Fiesta 1.8 TD an 2001 ] chauffage tardif
Hier à 22:21 par gusse

» [ Fort Escort td 70 an 1999 ] Problème de démarrage
Hier à 21:57 par babar45

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Hier à 21:51 par leonidasXIII

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Hier à 21:22 par jijiridou

» Le diesel ne se remettra pas du "dieselgate" !
Hier à 19:37 par Poulpy 68

» [ VW POLO 9N2 1.9 TDI an 2002 ] Codage VCDS clignotants confort
Hier à 19:21 par Poulpy 68

» [ Ford Fiesta V 1.4 i essence an 2002 ] Accoups à l'accélération (résolu)
Hier à 18:59 par didManiac!

» Le Tmc une chouette option sécuritaire.
Hier à 18:53 par Poulpy 68

» Présentation pedro
Hier à 18:17 par p3dro

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Hier à 14:18 par minesota59

» [ Renault Mégane II 1.9 DCI ] quel est le code moteur ? (résolu)
Hier à 12:49 par boutsa

[E39 528i] Claquement (toc, toc, toc,...) à chaud (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

bien [E39 528i] Claquement (toc, toc, toc,...) à chaud (résolu)

Message par eric33 le Sam 14 Avr 2007, 19:56

Bojour à tous,

Je vous soumets un problème que je rencontre depuis quelques semaines sur ma 528i (260 000 km et moteur de 150 000 km).

Quand je redémarrage ma voiture après avoir fait une dizaine de kilomètres, on peut entendre au ralenti à l'intérieur de l'habitacle un claquement sourd du type toc toc toc toc et qui semble être fonction de la vitesse de rotation du moteur. En même temps, la voiture manque de puissance dans les accélérations.

- Si j'arrête le moteur et que je re démarre, ça le refait.
- Si je fais 25km à 135 sur l'autoroute, je prends la sortie, je m'arrête et je redémarre, ça le fait plus !
- A chaque fois que je démarre à froid, tout est normal. Le moteur monte en température, je peux faire 200 km : tout reste normal.

Côté moteur, j'ai :
- deconnecté le VANOS : c'est pareil
- verifié le serrage des bougies et le branchement des bobines : RAS
- enlevé le couvre culasse : RAS visuellement

J'ai pris une tige métallique pour localiser l'origine du claquement :
- bloc moteur : RAS
- culasse : RAS
- VANOS : RAS
- rampe d'injection et tuyauterie d'essence : le claquement est très net.

A froid, j'ai refait l'écoute sur la rampe : on entend le clic clic des injecteurs mais pas le claquement...

Pour l'instant, j'en suis à me dire que j'ai peut -être un problème d'injecteur qui grippe et qui serait à l'origine de problème...

Merci de votre aide


Dernière édition par le Jeu 17 Mai 2007, 11:22, édité 1 fois

eric33
Nouveau
Nouveau

Masculin Nombre de messages : 23
Age : 54
Localisation : gironde
Emploi : ingénieur
Niveau technique automobile : avancé
Date d'inscription : 14/04/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [E39 528i] Claquement (toc, toc, toc,...) à chaud (résolu)

Message par BMW.PASSION le Dim 15 Avr 2007, 00:01

MOI. Je penserais pousoirs hydraulique (trés facile à controler)
Déposer le couvre culasse.prendre une cale 100/cent,enlever l
es
6 bougies faire tourner la poulie moteur de façon que les cames 1ér cylindre soit en "V" pointées vers le ciel, vous prenez
Votre cale et vous essayez de la passer entre le poussoir et la
Came (lsi e poussoir s'enfonce il est "mauvais" sil la cale ne passe pas il est
"bon" et tournant le moteur"sens horloge"Arrow
Sachant que l'ordre d'allumage est 1.5.3 6.2.4 le prochain à
Controler serat Le 5éme.C'est la meilleure façon de controler les poussoirs hydraulique.
A.Bientôt. JCB:jap:

BMW.PASSION
Petit mécano
Petit mécano

Masculin Nombre de messages : 179
Age : 77
Localisation : La Rochelle
Emploi : respomsable SAV BMW en Retraite
Niveau technique automobile : CAP +formation GM VW BMW
Date d'inscription : 05/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien [E39 528i] Claquement à chaud toc, toc, toc, ... [RESOLU]

Message par eric33 le Jeu 17 Mai 2007, 11:20

Le problème est résolu...
Le capteur de PMH était déficient et entrainait à chaud un retard de 59° entrainant une sorte de cliquetis non mécanique !

Depuis, une souplesse incomparable et une consommation en baisse !

eric33
Nouveau
Nouveau

Masculin Nombre de messages : 23
Age : 54
Localisation : gironde
Emploi : ingénieur
Niveau technique automobile : avancé
Date d'inscription : 14/04/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [E39 528i] Claquement (toc, toc, toc,...) à chaud (résolu)

Message par DarkGyver le Jeu 17 Mai 2007, 12:32

Re;

de nous avoir tenu au courrant pour la suite et la solution à ce problème.
Ceci servira certainement à d'autres!

Ceci est d'autant plus intéressant que la description des symptômes est détaillée.....

@+ DarkGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum