Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» E39 - BRUIT FREINAGE ETRIER BREMBO 4 PISTONS
Aujourd'hui à 21:13 par BMW PASSION

» Scenic 2 1.9l dci 2004
Aujourd'hui à 20:16 par mista

» [ Opel CORSA 1,3 CDTI an 2011 ] problème de chauffage
Aujourd'hui à 16:35 par rv18

» [ BMW E46 320d M47 an 1998 ] Voyant orange huile allumé
Aujourd'hui à 14:04 par mista

» [ Peugeot 106 1.4 ess an 1992 ] Perte de puissance et broutage
Aujourd'hui à 14:03 par Rameuh

» [ Citroën C3 1.4 hdi an 2003 ] arret en roulant
Aujourd'hui à 13:27 par MacGyverFr

» Soucis catalyseur Mercedes classe c200 cdi w204 2008
Aujourd'hui à 12:34 par terry06

» [AUDI 80 1.9D 1990] Recherche rta
Aujourd'hui à 12:06 par freddy5923

» MaxiRcu 2
Aujourd'hui à 11:50 par freddy5923

» [OPEL Astra H GTC an2005 1,6l ess 105 chv] Problème démarage
Aujourd'hui à 11:38 par albatros

» Présentation
Aujourd'hui à 11:26 par albatros

» [peugeot 307 1.6 16v an 2001] probleme allumage/ arret moteur aussitot
Aujourd'hui à 07:22 par steph08

» Bruit moteur Toyota Avensis Verso 4d4 2003
Hier à 21:21 par Lilian P

»  citoen ZX 1.9 D 1996 cale quand il fait froid
Hier à 20:38 par patnat

» "[Clio GrandTour]" - Problème car kit bluetooth Media-Nav et port USB
Hier à 19:53 par Kristel2311

» citroen ZX 1.9 D 1997 cale quand il fait froid
Hier à 13:53 par patnat

» Problème collecteur d'admission classe C 2004
Hier à 12:40 par bleualpine

» [ BMW E46 318 CI N42 an 2002 ] comment caler distribution moteur N42
Hier à 09:26 par BMW PASSION

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Hier à 02:12 par greg5129

» fuite liquide refroiddissement
Jeu 23 Fév 2017, 23:44 par albatros

» [ Lancia Delta 3 - 2L 163Cv diesel - 2009 ] Perte de puissance aleatoire
Jeu 23 Fév 2017, 21:42 par Antou-31

» Ford fiesta en panne
Jeu 23 Fév 2017, 19:43 par Dedegarage

» [ BMW 318 tds an 1995 ] Démarre mais cale aussitot
Jeu 23 Fév 2017, 17:57 par fred091

» xsara picasso 2l HDI 90ch - message airbag passager désactivé
Jeu 23 Fév 2017, 14:56 par albatros

» caddy 3 fourgon
Jeu 23 Fév 2017, 14:19 par philouxx77

» caddy 3 fourgon
Jeu 23 Fév 2017, 14:03 par philouxx77

» ford probe qui démarre plus
Jeu 23 Fév 2017, 13:32 par Jérôme Devaure

» Presentation
Jeu 23 Fév 2017, 09:44 par albatros

» Entretien Ford ranger wildtrak 3,2 de 2014
Mer 22 Fév 2017, 23:25 par Amiral1959

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Mer 22 Fév 2017, 22:14 par greg5129

[mégane cab 1.6 16v an 01] voyant allumé !!

Voir le sujet précédent Voir le sujet suivant Aller en bas

[mégane cab 1.6 16v an 01] voyant allumé !!

Message par bandi06b le Dim 15 Avr 2007, 22:07

salut voila suite au remplacement de la pompe a eau et de la distrib (d'alleur assez galere) j'ai du mal rebrancher une cosse sur un réservoir noir avec un tuyau d'air qui viens de la pipe d'adm et qui repart dans la joue d'aille droite superieur !!! j'ai fait env 1 km avant qu'un voyant orange moteur s'allume (a cote de celui d'abs) j'ai eteint rebranche le fil le voyant retse alliumé , j'ai débranché la batterie et le calculateur et rien y fait !!!
y a t'il un autre moyen ou faut t'il la passer a la valise renault
merci

bandi06b
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 1104
Age : 39
Localisation : nice
Emploi : thermicien (maintenance des moteurs thermiques diesel)
Niveau technique automobile : ancien mecanicien chez peugeot (7 ans)
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [mégane cab 1.6 16v an 01] voyant allumé !!

Message par gabet62 le Dim 15 Avr 2007, 22:09

hello, bandit!
c'est quoi comme voyant, il ressemble a quoi?
@+

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 41
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [mégane cab 1.6 16v an 01] voyant allumé !!

Message par noriavag le Dim 15 Avr 2007, 23:44

Salut.
Tu dois parler du canister qui était déconnecté. Donc le témoin OBD.
Mais, je ne sais pas si chez renault il faut l'annuler. Ca m'étonnerai, normalement le témoin est allumé tant que le défaut est présent et s'éteind quand le défaut a disparu.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [mégane cab 1.6 16v an 01] voyant allumé !!

Message par bandi06b le Lun 16 Avr 2007, 07:03

c'est un voyant avec un moteur déssiné orange !!!
pourtant 'ai rebranché le canister mais ca reste allumé !!
chéz peugeot par ex il faut souvent passer l'ordi pour les défauts fugitif !!!

bandi06b
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 1104
Age : 39
Localisation : nice
Emploi : thermicien (maintenance des moteurs thermiques diesel)
Niveau technique automobile : ancien mecanicien chez peugeot (7 ans)
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [mégane cab 1.6 16v an 01] voyant allumé !!

Message par noriavag le Lun 16 Avr 2007, 07:13

Le témoin orange avec un moteur dessinné, est bien le témoin qui indique un défaut de l'éléctronique .
Tant que le témoin est allumé, le défaut existe. Une fois que le défaut disparait, il faut un certain nombre de cycle moteur sans défaut et le témoin disparait. Mais il reste en mémoire pour une lecture.
Et ceci pour toute les marques.
Si tu as toujours ton témoin, à mon avis, tu as toujours le défaut.
Si la voiture tourne bien, tu as meilleur temp de passer chez l'agent faire une lecture.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [mégane cab 1.6 16v an 01] voyant allumé !!

Message par gabet62 le Lun 16 Avr 2007, 12:48

hello!
ok avec noria!
le mieux en quand même que tu passe chez un agent pour une lecture et si besoin un effacement de default!
@+

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 41
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum