Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» PB démarage Clio 2 phase 2 1.4 essence
Aujourd'hui à 10:00 par LE PESTEUR

» [ Peugeot 306 1.9d an 2000 ] Câblage montage d'un bouton lève vitre
Aujourd'hui à 09:57 par mathiasarzac@gmail.com

» [ BMW E71 X6 35d M57N2 an 2009 ] grosse fumée à froid pendant 1km et puis plus rien
Aujourd'hui à 09:12 par bidouapache

» [ Actualité : Nouveauté ] FORD DÉVOILE LA MUSTANG CABRIOLET RESTYLÉE
Aujourd'hui à 06:05 par ced-46

» jeu : devine a qui cela appartient?
Aujourd'hui à 05:02 par ced-46

» [ Actualité : sport auto ] Seb Ogier remporte le Rallye de Monte-Carlo pour sa première avec M-SPORT
Aujourd'hui à 05:00 par ced-46

» [ BMW E46 323CI M52 an 1999 ] Manque de couple/puissance, problème de VANOS (résolu)
Aujourd'hui à 04:59 par ced-46

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Hier à 23:46 par greg5129

» [ Opel CORSA 1,3 CDTI an 2011 ] problème de chauffage
Hier à 20:22 par rv18

» [206 1.9d DW8] Remplacement filtre à gazole (tuto)
Hier à 19:37 par piero210

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Hier à 18:57 par harry974

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Hier à 17:19 par m9r4ever

» [ Citroen picasso 2.0 hdi 90 an 2001 ] claquement avant droit
Hier à 17:18 par rufnet

» [ Peugeot Partner 1.9D an 1999 ] fume à froid et odeur de gasoil
Hier à 16:46 par A

» [ Bmw E36 318 TDS an 1999 ] ABS ne fonctionne pas
Hier à 16:04 par Allard Loic

» [ bmw e70 x5 3.0D an 2007 ] moteur se coupe en roulant
Hier à 13:47 par aziz93

» [ Seat Ibiza 6l 1.4 TDI 70 an 2007 ] cale sans raison et refuse de démarrer
Hier à 13:06 par harry974

» [ Mercedes classe C W204 an 2011 ] Recherche + APC et + permanent
Hier à 10:07 par Olive 76690

» bonjour à tous
Hier à 10:03 par X6m

» Presentation
Hier à 09:03 par jm89

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Hier à 08:01 par moteur service +

» [ bmw e46 320d M47 an 1999 ] déchargement intempestif de la batterie (résolu)
Hier à 05:56 par ced-46

» [ BMW e36 318ti an 1995 ] Warning s'enclenche en activant les phares
Dim 22 Jan 2017, 22:51 par Bibi321

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Dim 22 Jan 2017, 22:10 par greg5129

» [ BMW E71 X6 35d M57N2 an 2009 ] huile dans l'échappement et fumée bleue (Résolu)
Dim 22 Jan 2017, 19:35 par X6m

» [ Renault Scenic 2.0 16v essence an 2002 ] Probleme moteur qui broute et fumée blanche
Dim 22 Jan 2017, 19:19 par patnat

» [ Citroen C4 ] Ressouder cosse dégivrage lunette arrière
Dim 22 Jan 2017, 19:14 par eltcb

» [ Citroen C4 an 2004 ] Coffre ne s'ouvre plus
Dim 22 Jan 2017, 19:06 par eltcb

» [ Citroen Xsara Picasso ] bruit pédale embrayage
Dim 22 Jan 2017, 18:46 par Jukees

» [ OPEL Vectra B (F68) 1.8 i 16V ] plus de chauffage (résolu)
Dim 22 Jan 2017, 17:28 par Laure B

[mondéo tdci 130 an 02] problème jauge gazoil

Voir le sujet précédent Voir le sujet suivant Aller en bas

[mondéo tdci 130 an 02] problème jauge gazoil

Message par coucou91 le Lun 16 Avr 2007, 16:39

bonjour depuis qqes pleins ma jauge tarde a descendre et surestime pendant la 2° partie du plein ensuite l'erreur semble diminuer .le plus embetant c'est que l'ordi de bord est perturbe (km restant) suite a un arret par exemple il passe de 800 a 900km restants sans raison.Il me semble que la jauge est en cause c'est aussi l'avis du concessionnaire qui avance aussi la carte electronique de la jauge .mais vu le boulot et le prix 200euros (depose reservoir) j'aimerais avoir un avis ou mieux si ce pb est connu sur ce vehicule merci

coucou91
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 62
Localisation : essonne
Emploi : cadre tech
Niveau technique automobile : bts
Date d'inscription : 25/11/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [mondéo tdci 130 an 02] problème jauge gazoil

Message par chémi le Lun 16 Avr 2007, 18:14

salut,

je confirme le diag de ton concessionnaire.

la carte se change séparément de la jauge complète normalement.

c'est un problème qui peut se produire sur à peu près tout les véhicules.
c'est pas limité à ces modèles.

a+

___________________________________________
merci de lire LA CHARTE du forum de façon à poster correctement
tenez nous au courant de l'évolution ou la résolution de votre problème

chémi
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2055
Age : 50
Localisation : nord
Emploi : mécano
Niveau technique automobile : appris sur le tas
Date d'inscription : 13/10/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [mondéo tdci 130 an 02] problème jauge gazoil

Message par coucou91 le Mar 17 Avr 2007, 10:09

[quote="chémi"]salut,

je confirme le diag de ton concessionnaire.

la carte se change séparément de la jauge complète normalement.

c'est un problème qui peut se produire sur à peu près tout les véhicules.
c'est pas limité à ces modèles.

bonjour
merci de ta reponse. saurais tu s'il est indispensable de deposer le reservoir (dixit ford) ou y aurait il un truc pour gagner du temps par ex abaisser le reservoir sans le sortir completement merci a+

coucou91
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 62
Localisation : essonne
Emploi : cadre tech
Niveau technique automobile : bts
Date d'inscription : 25/11/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [mondéo tdci 130 an 02] problème jauge gazoil

Message par chémi le Mar 17 Avr 2007, 12:07

salut,

malheureusement, tu n'échapperas pas à la dépose réservoir.

a+

___________________________________________
merci de lire LA CHARTE du forum de façon à poster correctement
tenez nous au courant de l'évolution ou la résolution de votre problème

chémi
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2055
Age : 50
Localisation : nord
Emploi : mécano
Niveau technique automobile : appris sur le tas
Date d'inscription : 13/10/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [mondéo tdci 130 an 02] problème jauge gazoil

Message par coucou91 le Mar 17 Avr 2007, 12:52

merci je vous tiens au courant

coucou91
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 62
Localisation : essonne
Emploi : cadre tech
Niveau technique automobile : bts
Date d'inscription : 25/11/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum