Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [Opel Astra GTC 1,4 an 2009] Problème démarrage à froid et pause dans l'accélération.
Hier à 23:31 par Back91

» Nouveau
Hier à 21:22 par alf45

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Hier à 21:07 par Poulpy 68

» [ Ford Focus 1.8 Tdci an 2001 ] manque de puissance
Hier à 21:05 par Laure B

» [Outillage mécanique] nouveautés et test :
Hier à 20:53 par Poulpy 68

» [ Ford fiesta an 2006 ] Cable d'ouverture de coffre décroché
Hier à 20:29 par Poulpy 68

» [ Opel Corsa E 1.3 CDTI 95 S&S an 2015 ] Problème de stop and start
Hier à 20:19 par Poulpy 68

» Valise Diagnostic Auto et Assistance sur DOCTEURAUTO.FR
Hier à 20:17 par Poulpy 68

» [ Citroën C2 1.4 HDI an 2007 ] problème boîte de vitesse/cardan gauche
Hier à 20:16 par Poulpy 68

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Hier à 20:09 par Poulpy 68

» [ BMW E92 325ia N53 an 2009 ] claquement ralenti.
Hier à 19:58 par BMW PASSION

» demarre quand elle veut ma 106 phase 2
Hier à 18:39 par marino.p

» Modif Feux Anti-Brouillard Polo
Hier à 18:12 par albatros

» [ BMW E30 324d ann..10/1987 ] Problème préchauffage
Hier à 17:35 par Tumela

» [ Peugeot 106 1.5D an 1995 ] barre train avant
Hier à 14:49 par nonox88

» [ Chevrolet captiva ] Course longue frein à main
Hier à 14:08 par patnat

» MOTEUR COMPATIBLE OU PAS
Hier à 13:42 par Laure B

» Fiat Punto 1,7 D ,an 1997 , mot 176B3 , fixation moteur
Hier à 13:00 par reparetout

» [ Mitsubishi l200 DI-D 136 an 2007 ] Voyant moteur suite nettoyage admission/egr
Hier à 12:45 par Laure B

» [ Citroën Jumper 2.2 hdi 130 ] emplacement vanne egr
Hier à 11:33 par albatros

» double clé Kangoo 2005
Hier à 10:20 par albatros

» [ BMW E36 325tds M51 ] Nettoyant injecteur
Hier à 02:13 par greg5129

» [ renault clio 3 ] probleme radar de recul (résolu)
Dim 04 Déc 2016, 23:11 par ced-46

» [ Alfa 156 JTD 2.4 175 SW ] mode dégradé
Dim 04 Déc 2016, 22:37 par ced-46

» [ Fiat Panda ess. an 2003 ] Problème chauffage
Dim 04 Déc 2016, 20:25 par Laure B

» [ Recherche ] trappe à gas-oil Renault 19 an 1992
Dim 04 Déc 2016, 20:14 par pipitte

» [ Renault clio 2 ] Programmation télécommandes (tuto)
Dim 04 Déc 2016, 16:10 par delagui168

» [ bmw e46 316i 1.9L M43 an 2001 ] Trous à l'accélération
Dim 04 Déc 2016, 15:00 par BMW PASSION

» [ renault Kangoo 2010 ] schéma électrique radar recul
Dim 04 Déc 2016, 14:52 par Adoureux

» [ BMW E38 730i Bva an 1994 ] Remplacer un boitier DME
Dim 04 Déc 2016, 13:46 par BMW PASSION

[peugeot 306 1.6xt an 93] pb moteur

Voir le sujet précédent Voir le sujet suivant Aller en bas

[peugeot 306 1.6xt an 93] pb moteur

Message par djandmadinina le Lun 16 Avr 2007, 19:46

bonjour à tous,
je possède une epeugeot 306 1.6i de 1993 moteur tu 145000kms depuis 7 mois, j'ai parcouru environ bientot 10 000 kms.
depuis que je l'ai, j'ai l'impression qu'elle a perdue en puissance, qu'elle broute au ralentin et qu'elle a du mal à accélérer.
j'ai changé les bougies, le filtres à essence, j'ai mis du produit gs27 ( même type que metal 5 pour nettoyer injecteur et huilé moteur ).
je vais bientôt changer le filtre à air mais cela m'étonnerait que le problème vienne de là, je vous tiendrais donc au courant.

j'ai vu sur d'autres forums que cela pourrait venir de ces organes, dites moi votre avis par la m^mee occasion svp :
- clables haute tension
- joints ( il pourrait y avoir une prise d'air quelque part )
- une durite de percée ( mais où ??? )

je ne sais plus quoi trop penser, j'ai commandé la revue tecnique rta sur internet en espérant avoir aussi quelques infos.
ps : j'ai aussi mon voyant diagnostic qui s'allume souvent lorsqu'il fait chaud j'ai l'impression et que je suis à l'arrêt, et après cela elle a dû mal à partir, j'éssaie d'éviter totu passage à la valise car je suis étudiant et donc n'ai pas forcémen les moyens de payer un passage au diag2000 pour que l'on m'annonce quelques choses qui n'est pas forcément mon problème.

je vous remercie par avance.

djandmadinina
Petit mécano
Petit mécano

Masculin Nombre de messages : 76
Age : 28
Localisation : eure( 27 )
Emploi : etudiant en alternance
Niveau technique automobile : amateur qui aimerait devenir très bon en la matière
Date d'inscription : 16/04/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [peugeot 306 1.6xt an 93] pb moteur

Message par gabet62 le Lun 16 Avr 2007, 20:51

hello!
est-ce que la perte de puissance se fait par des montée et descante de regime au moment de l'acceleration?
perso, je pense deja au debimetre d'air!
@+

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 40
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [peugeot 306 1.6xt an 93] pb moteur

Message par jéjé104 le Lun 16 Avr 2007, 22:20

Hello !!

Gabet mais qu'est-ce qu'ils t'ont fait les débitmètres ? lol!
Il n'y a pas de débitmètre la-dessus, c'est un monopoint.

Donc la cause peut être l'allumage qui déconne, donc à cause des fils de bougies, la tête d'allumeur, les bougies mais tu les as changées.

Mais ça peut aussi venir du monopoint, par exemple l'injecteur qui grippe.
Quand ça déconne, essaie de taper avec le manche d'un marteau sur l'injecteur pour voir si ça change quelque chose.
L'injecteur c'est le gros truc qui est au centre quand tu enlève le capot du filtre à air. Cette technique permet d'être sûr quand ça change quelque chose, mais défois ça change rien et c'est l'injecteur quand même.

___________________________________________
Merci de lire la charte du forum...

R11 "TL-GTL-TXE" (c'est toute la même hein) pour presque tout, Megane III en attendant et vendue, Laguna III GT 4control 400Nm pour presque tout, R21 2L Turbo pour le plaisir (cassée pour rien sniff), 4L pour la déconnade et piéton certains dimanches difficiles

jéjé104
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2331
Age : 31
Localisation : Méréville (91)
Emploi : Concepteur OBD chez Renault
Niveau technique automobile : Filière mécanicien auto, ex-Tech Citroën, Ingénierie du Diag automobile, maintenant dans le contrôle moteur
Date d'inscription : 13/08/2006

Voir le profil de l'utilisateur http://www.dynamicsamba.com

Revenir en haut Aller en bas

Re: [peugeot 306 1.6xt an 93] pb moteur

Message par djandmadinina le Lun 16 Avr 2007, 22:37

merci pour vos réponses, pour infos, mon injection est de type multi point. c'es un tu5jp si je ne me trompe pas ! le débimètre se trouve où ? qu'appelez vous la tête d'allumeur ? les bobines ?

djandmadinina
Petit mécano
Petit mécano

Masculin Nombre de messages : 76
Age : 28
Localisation : eure( 27 )
Emploi : etudiant en alternance
Niveau technique automobile : amateur qui aimerait devenir très bon en la matière
Date d'inscription : 16/04/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [peugeot 306 1.6xt an 93] pb moteur

Message par djandmadinina le Lun 16 Avr 2007, 22:41

excusez moi, pour répondra à la question de gabet, le perte de puissance, je la remarque par des creux lors de l'accélération. ce soir j'ai remarqué quelques choses, lorsque je suis à l'arrêt au ralenti, je donne un coup d'accélérateur, le bruit croche et après décolle, comme si quelque chose le retenait. si cela peut vous aider, je change el filtre demain normalement. encore emrci de vous pencher sur mon problème.

djandmadinina
Petit mécano
Petit mécano

Masculin Nombre de messages : 76
Age : 28
Localisation : eure( 27 )
Emploi : etudiant en alternance
Niveau technique automobile : amateur qui aimerait devenir très bon en la matière
Date d'inscription : 16/04/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [peugeot 306 1.6xt an 93] pb moteur

Message par jéjé104 le Lun 16 Avr 2007, 22:42

oups

mais pas de débitmètre quand -même...

Donc capteur de pression ça peut être.

Pour la tête d'allumeur je me suis trompé, oubli. Bobine aussi. Donc pour l'allumage il te reste seulement les fils de bougies.

Tu es sûr que ton moteur tourne bien sur les quatre cylindres ? Pour vérifier tu débranche les bougies une par une avec une pince isolée, moteur tournant. Si pour une bougie le moteur ne change pas de régime, ça veut dire que c'est sur ce cylindre que ça déconne.

___________________________________________
Merci de lire la charte du forum...

R11 "TL-GTL-TXE" (c'est toute la même hein) pour presque tout, Megane III en attendant et vendue, Laguna III GT 4control 400Nm pour presque tout, R21 2L Turbo pour le plaisir (cassée pour rien sniff), 4L pour la déconnade et piéton certains dimanches difficiles

jéjé104
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2331
Age : 31
Localisation : Méréville (91)
Emploi : Concepteur OBD chez Renault
Niveau technique automobile : Filière mécanicien auto, ex-Tech Citroën, Ingénierie du Diag automobile, maintenant dans le contrôle moteur
Date d'inscription : 13/08/2006

Voir le profil de l'utilisateur http://www.dynamicsamba.com

Revenir en haut Aller en bas

Re: [peugeot 306 1.6xt an 93] pb moteur

Message par djandmadinina le Lun 16 Avr 2007, 23:03

merci jéjé104, cela n'est pas dangereu pour le moteur de débrancher les fls de bougies ? quels sont à peut-près les symptomes si il ne tourne pas sur les 4 cylindres ? moi elle broute au ralenti et a des creux dans l'accélération( au début de l'accélération ). merci encore.

djandmadinina
Petit mécano
Petit mécano

Masculin Nombre de messages : 76
Age : 28
Localisation : eure( 27 )
Emploi : etudiant en alternance
Niveau technique automobile : amateur qui aimerait devenir très bon en la matière
Date d'inscription : 16/04/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [peugeot 306 1.6xt an 93] pb moteur

Message par gabet62 le Lun 16 Avr 2007, 23:56

@jéjé104 a écrit:Hello !!

Gabet mais qu'est-ce qu'ils t'ont fait les débitmètres ? lol!
Il n'y a pas de débitmètre la-dessus, c'est un monopoint.

je me suis sallement gourer!
désoler!
a force de voir des debimetre qui lache, j'en voit partout! lol!
pour le soucis d'allumage!
encore désoler!
@+

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 40
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [peugeot 306 1.6xt an 93] pb moteur

Message par djandmadinina le Mar 17 Avr 2007, 20:18

rebonjour, alors j'ai changer le filtre à air, pour l'instant je ne peux pas donner de diagnostic car je n'ai aps encore rouler assez, j'ai cependant plusieurs remarques :

- cet après-midi lorsque je roulais, dans une descente je me suis mis au point mort (exprès ) et laissant la voiture descendre seule, le voyant diagnostic moteur s'est allumé ( je le savais ) et en donnant de brèfs coups d'accélérateur, le voyant s'éteignait puis revenait après ).
- ce soir j'ai remarqué que en déconnectant la sonde de température d'air, mon voyant diagnostic ne s'allumait pas, est ce normal ? car normalment si elle est débranchée, c'est comme si elle envoyée des valeurs anormales, or j'ai lu sur ma revue technique que le calculateur, dans le cas où un sonde lui envoyait des valeurs anormales, allumait le voyant diagnostic et gérer le mélange avec les valeurs usines pré-programmée.

je vous tiendrais donc au courant de nouveau lorsque j'aurais effectuer les essais avce el nouveau filtre à air.

ps : il y a un élément juste derrière le moteur, m^mee fixé dessus il me semble, il y a d'un coté une durite qui vient du filtre à air et de l'autre, un connecteur, qu'est ce que cet élément ?
pour le problème d'allumage ou d'injection, comment peut on vérifier que l'on ne tourne pas sur trois cylindres ? car dans ma revue technique j'ai lu qu'il fallait éviter de débrancher le fil haute tension le moteur tournant car les bobines n'aiment pas, est c vrai d'après vous ?


merci encore.

djandmadinina
Petit mécano
Petit mécano

Masculin Nombre de messages : 76
Age : 28
Localisation : eure( 27 )
Emploi : etudiant en alternance
Niveau technique automobile : amateur qui aimerait devenir très bon en la matière
Date d'inscription : 16/04/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [peugeot 306 1.6xt an 93] pb moteur

Message par jéjé104 le Mar 17 Avr 2007, 21:36

Salut

Ce serait bien que tu fasses une photo de ton moteur vu de dessus, ce serait plus facile.

Et aussi que tu montre sur la photo ce que tu as débranché.

Merci

___________________________________________
Merci de lire la charte du forum...

R11 "TL-GTL-TXE" (c'est toute la même hein) pour presque tout, Megane III en attendant et vendue, Laguna III GT 4control 400Nm pour presque tout, R21 2L Turbo pour le plaisir (cassée pour rien sniff), 4L pour la déconnade et piéton certains dimanches difficiles

jéjé104
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2331
Age : 31
Localisation : Méréville (91)
Emploi : Concepteur OBD chez Renault
Niveau technique automobile : Filière mécanicien auto, ex-Tech Citroën, Ingénierie du Diag automobile, maintenant dans le contrôle moteur
Date d'inscription : 13/08/2006

Voir le profil de l'utilisateur http://www.dynamicsamba.com

Revenir en haut Aller en bas

Re: [peugeot 306 1.6xt an 93] pb moteur

Message par djandmadinina le Mar 17 Avr 2007, 21:49

daccord, je vous fais ça demain il n'y a aucun problème !

est ce que quelqu'un est fort en electronique de voiture, car je vous explique ce que j'ai pu remarqué :

- si ma voiture est froide, tout ce passe à merveille, lorsqu'elle est chaude, si je suis au ralenti à l'arrêt, au bout de 10 secondes, le voyant diag s'allume, je donne un coup d'accélérateur ou je commence à rouler et il s'éteint. lorsque ej roule, il ne s'allume pas ou cela est survenu que très peu ! je ne comprend pas vraiment, jene pense pas que mon moteur chauffe puisque mon système d eventlation radiateur marche correctement

alors est ce que quelqu'un a une idée ?

merci encore pour tout.

djandmadinina
Petit mécano
Petit mécano

Masculin Nombre de messages : 76
Age : 28
Localisation : eure( 27 )
Emploi : etudiant en alternance
Niveau technique automobile : amateur qui aimerait devenir très bon en la matière
Date d'inscription : 16/04/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [peugeot 306 1.6xt an 93] pb moteur

Message par jéjé104 le Mar 17 Avr 2007, 21:57

Salut

J'ai eu un truc dans le genre une fois, après qu'on se soit tous pris la tête j'ai enfin trouvé (je pense...), enfin si j'avais vraiment résolu le problème c'était en remplaçant la connection de la bobine d'allumage et remplaçant le fil de son alimentation.

Sachant qu'en regardant la connection on ne voyait rien qui pouvait laisser supposer une panne, puis le fil quand on le testait était toujours bon...

Donc pour l'instant je ne saurais te conseiller autre chose qur de vérifier toutes tes connections.

___________________________________________
Merci de lire la charte du forum...

R11 "TL-GTL-TXE" (c'est toute la même hein) pour presque tout, Megane III en attendant et vendue, Laguna III GT 4control 400Nm pour presque tout, R21 2L Turbo pour le plaisir (cassée pour rien sniff), 4L pour la déconnade et piéton certains dimanches difficiles

jéjé104
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2331
Age : 31
Localisation : Méréville (91)
Emploi : Concepteur OBD chez Renault
Niveau technique automobile : Filière mécanicien auto, ex-Tech Citroën, Ingénierie du Diag automobile, maintenant dans le contrôle moteur
Date d'inscription : 13/08/2006

Voir le profil de l'utilisateur http://www.dynamicsamba.com

Revenir en haut Aller en bas

Re: [peugeot 306 1.6xt an 93] pb moteur

Message par djandmadinina le Sam 28 Avr 2007, 00:37

une petite question : si la sonde lambda fonctionne anormalement, qu'est ce que cela peut provoquer ? car c'est elle qui indique si le mélange doit etre riche ou pauvre c'est bien cela ? donc qu'est ce que cela provoque et est ce qu'il n'y a qu'elle qui agit sur le mélange ? merci d'avance pour vos réponses.

djandmadinina
Petit mécano
Petit mécano

Masculin Nombre de messages : 76
Age : 28
Localisation : eure( 27 )
Emploi : etudiant en alternance
Niveau technique automobile : amateur qui aimerait devenir très bon en la matière
Date d'inscription : 16/04/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum