Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Renault Mégane ] probleme carte de démarrage
Aujourd'hui à 18:51 par gcomi

» [ BMW E46 320i M52 an 1998 ] fuite d'eau
Aujourd'hui à 18:43 par BMW PASSION

» [CORSA '94 1400]ralenti, manque puiss,T°moteur basse(résolu)
Aujourd'hui à 18:20 par paul 33

» Opel Astra CDTI 1.7 (Année 2008) PERTE PUISSANCE Voyant moteur orange
Aujourd'hui à 17:49 par Murielle 17

» [ Peugeot 607 2.2 hdi 136 an 2004 ] démontage carter d'huile
Aujourd'hui à 16:59 par david38

» [ Volkswagen golf 4 cab 1.6 an 1999 ] demarre pas et de calage a chaud
Aujourd'hui à 16:28 par stephanenbvc

» problème chauffage iveco daily 35c15 année 2013
Aujourd'hui à 14:18 par Djamel Haid

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Aujourd'hui à 10:10 par albatros

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil
Aujourd'hui à 09:10 par BMW PASSION

» [ Ford Fiesta ess. an 2010 ] probléme démarrage
Aujourd'hui à 08:32 par Farid Bergheul

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée
Aujourd'hui à 07:33 par Laure B

» [ Actualité : Nouveauté ] Donkervoort D8 GTO-RS
Aujourd'hui à 06:10 par ced-46

» [ Actualité : Nouveauté technique ] Le filon des gaz d'échappement
Aujourd'hui à 06:07 par ced-46

» [ Actualité : Nouveauté ] Surprise : la nouvelle Suzuki Swift se dévoile !
Aujourd'hui à 06:04 par ced-46

» [ Actualité : Nouveauté ] Renault Mégane GT dCi 165 : la nouvelle Mégane 4 GT passe au diesel
Aujourd'hui à 06:02 par ced-46

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 22:03 par Patrice83

» [ SAAB 9.3 2.0 ess turbo an 2002 ] code erreur P0715
Hier à 21:12 par Poulpy 68

» [ Renault Kangoo 1.9D an 1999 ] Embrayage tout mou
Hier à 19:43 par william51

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Hier à 19:17 par Poulpy 68

» [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.
Hier à 19:12 par Poulpy 68

» [ Opel Asta 1.7 cdti 125 ch ] régulateur de pression carburant
Hier à 16:15 par Murielle 17

» Infos sur les supports moteurs pilotés
Hier à 13:37 par BMW PASSION

» [ Peugeot Partner 1.9d DW8 an 2001 ] Voyant batterie reste allumé
Hier à 11:15 par albatros

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Hier à 09:46 par BMW PASSION

» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Hier à 09:07 par BMW PASSION

» [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid
Hier à 08:48 par BMW PASSION

» [ Actualité : Nouveauté ] Opel Insignia Grand Sport (2017) : premières photos officielles
Hier à 05:18 par ced-46

» [ Actualité : Nouveauté ] Une rivale venue d’Arizona pour Tesla
Hier à 05:12 par ced-46

» [ Citroen Xsara 1.4 ess. an 1998 ] Problème de tension courroie (résolu)
Hier à 04:56 par ced-46

» [ BMW E60 535D ] Concommation excessive
Mer 07 Déc 2016, 19:02 par leo59

[Atra 2.0 DTI 16V an 00]CAle après demarrage

Voir le sujet précédent Voir le sujet suivant Aller en bas

[Atra 2.0 DTI 16V an 00]CAle après demarrage

Message par kerberos le Mar 17 Avr 2007, 20:46

bonjour, j'ai une Opel Astra Elegance DTI 16 V de 2000 que j'ai achetée d'occaz en 2005. Elle a 129000 km et ne m'a pas posé de problèmes jusqu'a y'a 10 jours ou elle démarre normalement puis lorsque le moteur a tourné quelques secondes elle cale. Si on remet le contact pareil et elle cale de plus en plus tôt. Le garagiste Opel a un fait un diagnostic avec la "valise" qui lui indique aucun problème. Il a commencé à me dire que c'etait un probleme electronique, puis non, puis la pompe à gasoil, puis les filtres, puis les durites avec une prise d'air. au bout de 8 jours il a toujours pas trouvé la panne, il m'a dit alors qu'il aller demonter la pompe a injection pour voir si c'etait ça........ comme on s'est un peu accroché j'ose plus telephoné, mais ça fait 12 jours et il a toujours pas trouvé l'origine de la panne. Qulqu'un aurait un avis SVP?

kerberos
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 38
Localisation : lorraine
Emploi : pharmacien
Niveau technique automobile : Amateur
Date d'inscription : 17/04/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Atra 2.0 DTI 16V an 00]CAle après demarrage

Message par gabet62 le Mar 17 Avr 2007, 21:18

hello!
perso, je pense en premier a une prise d'air!
@+

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 40
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Atra 2.0 DTI 16V an 00]CAle après demarrage

Message par kerberos le Ven 20 Avr 2007, 22:27

c'est ce que je pensais, mais il vient de me téléphoner pour me dire qu'il faut changer la pompe à injection, 2150 €!

kerberos
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 38
Localisation : lorraine
Emploi : pharmacien
Niveau technique automobile : Amateur
Date d'inscription : 17/04/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Atra 2.0 DTI 16V an 00]CAle après demarrage

Message par gabet62 le Sam 21 Avr 2007, 10:14

hello!
c'est possible aussi!
désoler, mais essai dans trouver une dans une casse auto tu en auras pour largement moins cher!
@+

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 40
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum