Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Citroën C3 1.4 hdi an 2003 ] arret en roulant
Aujourd'hui à 14:27 par MacGyverFr

»  citoen ZX 1.9 D 1996 cale quand il fait froid
Aujourd'hui à 13:56 par patnat

» citroen ZX 1.9 D 1997 cale quand il fait froid
Aujourd'hui à 13:53 par patnat

» Soucis catalyseur Mercedes classe c200 cdi w204 2008
Aujourd'hui à 12:46 par bleualpine

» Problème collecteur d'admission classe C 2004
Aujourd'hui à 12:40 par bleualpine

» [ BMW E46 318 CI N42 an 2002 ] comment caler distribution moteur N42
Aujourd'hui à 09:26 par BMW PASSION

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Aujourd'hui à 02:12 par greg5129

» fuite liquide refroiddissement
Hier à 23:44 par albatros

» [ Lancia Delta 3 - 2L 163Cv diesel - 2009 ] Perte de puissance aleatoire
Hier à 21:42 par Antou-31

» Ford fiesta en panne
Hier à 19:43 par Dedegarage

» [ BMW 318 tds an 1995 ] Démarre mais cale aussitot
Hier à 17:57 par fred091

» xsara picasso 2l HDI 90ch - message airbag passager désactivé
Hier à 14:56 par albatros

» caddy 3 fourgon
Hier à 14:19 par philouxx77

» caddy 3 fourgon
Hier à 14:03 par philouxx77

» ford probe qui démarre plus
Hier à 13:32 par Jérôme Devaure

» Presentation
Hier à 09:44 par albatros

» Entretien Ford ranger wildtrak 3,2 de 2014
Mer 22 Fév 2017, 23:25 par Amiral1959

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Mer 22 Fév 2017, 22:14 par greg5129

» [ Peugeot 106 1.4 ess an 1992 ] Perte de puissance et broutage
Mer 22 Fév 2017, 22:06 par Rameuh

» [Skoda Octavia 1.9 TDI 110 2002] soucis de verrouillage central
Mer 22 Fév 2017, 21:44 par Ixandre1

» [AUDI 80 1.9D 1990] Recherche rta
Mer 22 Fév 2017, 20:57 par truckmars

» Manque de puissance
Mer 22 Fév 2017, 18:42 par Jbaja

» [ BMW E46 M57 330D Touring boîte auto 184cv ] Odeur huile brulée dans habitacle
Mer 22 Fév 2017, 17:12 par fred091

» BMW e60 2004
Mer 22 Fév 2017, 17:05 par Igor Abreu

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Mer 22 Fév 2017, 16:57 par patnat

» Présentation
Mer 22 Fév 2017, 16:53 par fred091

» [ clio III 1.5 dci an 2008 ] Problème moteur - surpression LDR
Mer 22 Fév 2017, 13:42 par Laure B

» Presentation
Mer 22 Fév 2017, 11:17 par albatros

» [ toyota Avensis Verso D4D 116 cv an 2005 ] nettoyage électrovanne (pompe)
Mer 22 Fév 2017, 10:37 par albatros

» Techniconnexion : carte des outils de diagnostic
Mer 22 Fév 2017, 06:46 par MacGyverFr

[206 HDI 1.4] Bruit mécanique lors du demarrage en 1ere

Voir le sujet précédent Voir le sujet suivant Aller en bas

voyons [206 HDI 1.4] Bruit mécanique lors du demarrage en 1ere

Message par steamman25 le Mar 17 Avr 2007, 20:49

Bonjour,
Lorsque je demarre en 1ere ou marche arrière avec peu de gaz, j'en tends un bruit de claquement mecanique. J'ai regardé les silent bloc, et il me semble que celui de dessous bouge beaucoup. La voiture a 55 000 kms et 4 ans environ. Connaissez vous ce problème? Est ce que ca peut venir d'ailleurs?
Merci d'avance


Dernière édition par le Lun 30 Avr 2007, 18:41, édité 1 fois

steamman25
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 38
Localisation : marseille
Emploi : aeronautique
Niveau technique automobile : Bon
Date d'inscription : 17/04/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [206 HDI 1.4] Bruit mécanique lors du demarrage en 1ere

Message par gabet62 le Mar 17 Avr 2007, 21:25

hello!
c'est asser regulier sur n'importe quel modele de voitures!
je pense aussi aux silenblocs!
@+

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 41
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [206 HDI 1.4] Bruit mécanique lors du demarrage en 1ere

Message par steamman25 le Mar 17 Avr 2007, 21:33

Bonjour,
Un mécano l'a essayé et il ne pense pas que ce soit les silent blocs, ca le fait tjs qd le moteur est a la limite de caler... Il me dit que pour lui il n'y a rien... Je ne sais pas ou chercher.

steamman25
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 38
Localisation : marseille
Emploi : aeronautique
Niveau technique automobile : Bon
Date d'inscription : 17/04/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [206 HDI 1.4] Bruit mécanique lors du demarrage en 1ere

Message par gabet62 le Mar 17 Avr 2007, 21:50

hello!
il faut chercher par etapes!
leve les roues une part une et regarde a la main s'il y a du jeu!
tien nous au jus!
@+

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 41
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [206 HDI 1.4] Bruit mécanique lors du demarrage en 1ere

Message par steamman25 le Mar 17 Avr 2007, 22:00

Non il n'y a pas de jeu, ca fait un bruit de vibration dans le moteur plutot, genre un cliqueti.

steamman25
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 38
Localisation : marseille
Emploi : aeronautique
Niveau technique automobile : Bon
Date d'inscription : 17/04/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons [206 HDI 1.4] Bruit mécanique lors du demarrage en 1ere

Message par faxounette le Mer 25 Avr 2007, 14:52

@steamman25 a écrit:Non il n'y a pas de jeu, ca fait un bruit de vibration dans le moteur plutot, genre un cliqueti.
Bonjour,

J'ai un topic aussi sur la même voiture qui ressemble peut être au tiens.
(cf : http://www.techniconnexion.com/Forum-des-marques-PEUGEOT-CITROEN-c2/Resolution-des-problemes-techniques-f83/Moteur-f102/260-HDI-14-Vibration-bas-regime-t6213.htm)

Je ne sais pas si ton problème est le même que le mien (à supposer que ce soit un problème d'ailleurs).

Moi j'ai un bruit, comme si le moteur allait câler (genre de grande vibration basse fréquence) lorsque je suis à (très) faible allule, bas régime en première ou seconde (je n'ai pas fait l'expérience en marche arrière).

Ne serait-ce pas finalement une caractéristique propre à ce modèle ?
En clair est-ce vraiment une panne ??

faxounette
Nouveau
Nouveau

Masculin Nombre de messages : 23
Age : 52
Localisation : Ile de France
Emploi : informatique
Niveau technique automobile : Débutant (en mécanique :-)
Date d'inscription : 25/04/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [206 HDI 1.4] Bruit mécanique lors du demarrage en 1ere

Message par steamman25 le Mer 25 Avr 2007, 18:29

Salut,
Ce n'est pas el meme problème a mon avis. Toi il s'agit d'un cache ou d'une tole.
A+

steamman25
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 38
Localisation : marseille
Emploi : aeronautique
Niveau technique automobile : Bon
Date d'inscription : 17/04/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [206 HDI 1.4] Bruit mécanique lors du demarrage en 1ere

Message par cricri699 le Ven 27 Avr 2007, 14:04

salut regard ton echappement au niveaux de la traverse il doit toucher c est un probleme connue sur 206 tien nous au courrant

cricri699
Nouveau
Nouveau

Masculin Nombre de messages : 38
Age : 47
Localisation : 62 ARRAS
Emploi : mecano
Niveau technique automobile : passionner pro
Date d'inscription : 20/02/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [206 HDI 1.4] Bruit mécanique lors du demarrage en 1ere

Message par steamman25 le Ven 27 Avr 2007, 21:29

Salut,
Peux tu préciser? Tu parles pour mon pb? Le bruit existe egalement au ralenti qd je met en route la clim.

steamman25
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 38
Localisation : marseille
Emploi : aeronautique
Niveau technique automobile : Bon
Date d'inscription : 17/04/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [206 HDI 1.4] Bruit mécanique lors du demarrage en 1ere

Message par jéjé104 le Ven 27 Avr 2007, 22:48

Salut

Par hasard ce ne serait pas le claquement du compresseur de clim que tu entends Question

___________________________________________
Merci de lire la charte du forum...

R11 "TL-GTL-TXE" (c'est toute la même hein) pour presque tout, Megane III en attendant et vendue, Laguna III GT 4control 400Nm pour presque tout, R21 2L Turbo pour le plaisir (cassée pour rien sniff), 4L pour la déconnade et piéton certains dimanches difficiles

jéjé104
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2331
Age : 31
Localisation : Méréville (91)
Emploi : Concepteur OBD chez Renault
Niveau technique automobile : Filière mécanicien auto, ex-Tech Citroën, Ingénierie du Diag automobile, maintenant dans le contrôle moteur
Date d'inscription : 13/08/2006

Voir le profil de l'utilisateur http://www.dynamicsamba.com

Revenir en haut Aller en bas

voyons Re: [206 HDI 1.4] Bruit mécanique lors du demarrage en 1ere

Message par steamman25 le Sam 28 Avr 2007, 17:42

Non non ce n'est pas ca puisque si je ne met pas la clim et que j'embraye a bas regile j'entends le bruit.
Je vais tester un nettoyant d'injection et je vous dis ca. Si vous avez d'autres idées je suis preneur.
A+

steamman25
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 38
Localisation : marseille
Emploi : aeronautique
Niveau technique automobile : Bon
Date d'inscription : 17/04/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [206 HDI 1.4] Bruit mécanique lors du demarrage en 1ere

Message par jéjé104 le Dim 29 Avr 2007, 01:28

Salut

Ah oui au fait le support du dessous on voit souvent la vis qui se déserre et alors ça fait clac...

___________________________________________
Merci de lire la charte du forum...

R11 "TL-GTL-TXE" (c'est toute la même hein) pour presque tout, Megane III en attendant et vendue, Laguna III GT 4control 400Nm pour presque tout, R21 2L Turbo pour le plaisir (cassée pour rien sniff), 4L pour la déconnade et piéton certains dimanches difficiles

jéjé104
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2331
Age : 31
Localisation : Méréville (91)
Emploi : Concepteur OBD chez Renault
Niveau technique automobile : Filière mécanicien auto, ex-Tech Citroën, Ingénierie du Diag automobile, maintenant dans le contrôle moteur
Date d'inscription : 13/08/2006

Voir le profil de l'utilisateur http://www.dynamicsamba.com

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum