Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Volkswagen golf 4 cab 1.6 an 1999 ] demarre pas et de calage a chaud
Aujourd'hui à 16:28 par stephanenbvc

» problème chauffage iveco daily 35c15 année 2013
Aujourd'hui à 14:18 par Djamel Haid

» Opel Astra CDTI 1.7 (Année 2008) PERTE PUISSANCE Voyant moteur orange
Aujourd'hui à 13:58 par Laure B

» [ BMW E46 320i M52 an 1998 ] fuite d'eau
Aujourd'hui à 11:57 par BMW PASSION

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Aujourd'hui à 10:10 par albatros

» [résolu][ Peugeot 607 2.2 hdi 136 an 2004 ] démontage carter d'huile
Aujourd'hui à 10:00 par albatros

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil
Aujourd'hui à 09:10 par BMW PASSION

» [ Ford Fiesta ess. an 2010 ] probléme démarrage
Aujourd'hui à 08:32 par Farid Bergheul

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée
Aujourd'hui à 07:33 par Laure B

» [ Actualité : Nouveauté ] Donkervoort D8 GTO-RS
Aujourd'hui à 06:10 par ced-46

» [ Actualité : Nouveauté technique ] Le filon des gaz d'échappement
Aujourd'hui à 06:07 par ced-46

» [ Actualité : Nouveauté ] Surprise : la nouvelle Suzuki Swift se dévoile !
Aujourd'hui à 06:04 par ced-46

» [ Actualité : Nouveauté ] Renault Mégane GT dCi 165 : la nouvelle Mégane 4 GT passe au diesel
Aujourd'hui à 06:02 par ced-46

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 22:03 par Patrice83

» [ SAAB 9.3 2.0 ess turbo an 2002 ] code erreur P0715
Hier à 21:12 par Poulpy 68

» [ Renault Kangoo 1.9D an 1999 ] Embrayage tout mou
Hier à 19:43 par william51

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Hier à 19:17 par Poulpy 68

» [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.
Hier à 19:12 par Poulpy 68

» [ Opel Asta 1.7 cdti 125 ch ] régulateur de pression carburant
Hier à 16:15 par Murielle 17

» Infos sur les supports moteurs pilotés
Hier à 13:37 par BMW PASSION

» [ Peugeot Partner 1.9d DW8 an 2001 ] Voyant batterie reste allumé
Hier à 11:15 par albatros

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Hier à 09:46 par BMW PASSION

» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Hier à 09:07 par BMW PASSION

» [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid
Hier à 08:48 par BMW PASSION

» [ Actualité : Nouveauté ] Opel Insignia Grand Sport (2017) : premières photos officielles
Hier à 05:18 par ced-46

» [ Actualité : Nouveauté ] Une rivale venue d’Arizona pour Tesla
Hier à 05:12 par ced-46

» [ Citroen Xsara 1.4 ess. an 1998 ] Problème de tension courroie (résolu)
Hier à 04:56 par ced-46

» [ BMW E60 535D ] Concommation excessive
Mer 07 Déc 2016, 19:02 par leo59

» [ Audi A4 1.6 ess an 2000 ] Problème roue avant
Mer 07 Déc 2016, 18:04 par Laure B

» [ Renault Mégane ] probleme carte de démarrage
Mer 07 Déc 2016, 09:46 par gcomi

[ E 220 CDI an 00] voyant de préchauffage allumé.

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ E 220 CDI an 00] voyant de préchauffage allumé.

Message par break 220cdi le Jeu 19 Avr 2007, 13:47

Bonjour,
Après le démarrage, et pendant quelques secondes, le voyant de préchauffage se ralume. Est-ce que c'est normal?
Il s'agit d'une E 220 CDI break de 2000 ( W210 phase 2) avec 300 000 km au compteur.
Merci et A+

break 220cdi
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 53
Localisation : Ardeche-France
Emploi : Prof
Niveau technique automobile : controle les niveaux...et un petit peu plus
Date d'inscription : 14/04/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ E 220 CDI an 00] voyant de préchauffage allumé.

Message par filaplon le Jeu 19 Avr 2007, 14:38

Twisted Evil Twisted Evil


Dernière édition par le Jeu 10 Mai 2007, 08:21, édité 1 fois

filaplon
Petit mécano
Petit mécano

Masculin Nombre de messages : 68
Date d'inscription : 26/02/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ E 220 CDI an 00] voyant de préchauffage allumé.

Message par gabet62 le Jeu 19 Avr 2007, 15:53

hello!
controle tes bougies de prechauffage et si tu en as de cramée, je te conseil de toutes les changées d'un coup!
@+

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 40
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ E 220 CDI an 00] voyant de préchauffage allumé.

Message par Rudy le Ven 04 Avr 2008, 05:19

Bonjour,

J'ai le même problème, le voyant s'allume quelques secondes après le démarrage. Toutefois, je n'ai pas l'auto pour vérifier l'état des bougies. Quand je l'aurai je les vérifierai d'abord, mais si c'est pas ça, je serai bien embêté. J'aimerais donc savoir si le problème de Break a été résolu et comment.
Remarque: j'ai remplacé ces bougies il y a à peine 30000 km. Il me semble que c'est peu.
Merci
A+
Rudy

Rudy
Nouveau
Nouveau

Masculin Nombre de messages : 34
Age : 56
Localisation : Châtelet Belgique
Emploi : Professeur
Date d'inscription : 10/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ E 220 CDI an 00] voyant de préchauffage allumé.

Message par LUDOLINDE le Ven 25 Avr 2008, 18:28

normalement si tu as une bougie cramée ton moteur au démarrage tour sur 3 cylindres (c est un bloc de 220 D) donc a un ralenti irrégulier (broute ) puis au bout de quelques secondes tourne bien , si c est le cas t a une bougie cramée ou mal alimentée.de plus la voiture fume .
sinon tu a un pobleme au niveau du prechauffage d ordre electrique ( sonde de temperature d air = elle permet au boitier de prechauffe de connaitre la temperature ambiante et en consequence le temps d allumage des bougies , ou le 2 eme etage du boitier de prechauffe , celui qui permer un post chauffage= le temps de maintient d allumage des bougies après le démarrage pour que le moteur tourne bien a froid )

sinon valise diag après!

petit test pour savoir si tes bougie sont mortes ou pas et si t a pas de multimetre( sinon verif de la résistance de chaque bougies en position ohmmètre et ok si résistance de 1 ohms environ sinon bougie hs si resistance infini ) défait chaque alimentation des bougies en prend un fil alimenté en 12 volts permanent ( borne + batterie par exemple )puis pose l extrémité du fil sur la borne de la bougie a tester:

si un petit arc elle est ok (le courant va a la masse = arc)
si aucun arc elle est morte ( isolation du + vers la masse = coupure = bougie hs)

ATTENTION :hallu:reste pas 3 plombe sur la bougie , 1 seconde suffit car les bougie sont prévue pour être alimenté en 11 volts en général :poto:

LUDOLINDE
Nouveau
Nouveau

Masculin Nombre de messages : 22
Age : 37
Localisation : CHER BOURGES
Emploi : MECANICIEN TOUTE MARQUES
Date d'inscription : 18/04/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ E 220 CDI an 00] voyant de préchauffage allumé.

Message par Rudy le Ven 02 Mai 2008, 02:27

Merci pour les explications Ludolinde. En fait les 4 bougies était fichues. Etonnant pour si peu de km. A+

Rudy
Nouveau
Nouveau

Masculin Nombre de messages : 34
Age : 56
Localisation : Châtelet Belgique
Emploi : Professeur
Date d'inscription : 10/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum