Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [vw bora 1.9 tdi 90 agr 2000] Problème cliquetis/claquement
Aujourd'hui à 03:20 par astra90

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Aujourd'hui à 00:42 par tchiz

» [ Renault Modus 1.5 dci an 2005 ] Feux de croisement s'allument en mettant les clignotants
Hier à 21:16 par Sabou

» [ Renault Mégane ] probleme carte de démarrage
Hier à 18:51 par gcomi

» [ BMW E46 320i M52 an 1998 ] fuite d'eau
Hier à 18:43 par BMW PASSION

» [CORSA '94 1400]ralenti, manque puiss,T°moteur basse(résolu)
Hier à 18:20 par paul 33

» Opel Astra CDTI 1.7 (Année 2008) PERTE PUISSANCE Voyant moteur orange
Hier à 17:49 par Murielle 17

» [ Peugeot 607 2.2 hdi 136 an 2004 ] démontage carter d'huile
Hier à 16:59 par david38

» [ Volkswagen golf 4 cab 1.6 an 1999 ] demarre pas et de calage a chaud
Hier à 16:28 par stephanenbvc

» problème chauffage iveco daily 35c15 année 2013
Hier à 14:18 par Djamel Haid

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Hier à 10:10 par albatros

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil
Hier à 09:10 par BMW PASSION

» [ Ford Fiesta ess. an 2010 ] probléme démarrage
Hier à 08:32 par Farid Bergheul

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée
Hier à 07:33 par Laure B

» [ Actualité : Nouveauté ] Donkervoort D8 GTO-RS
Hier à 06:10 par ced-46

» [ Actualité : Nouveauté technique ] Le filon des gaz d'échappement
Hier à 06:07 par ced-46

» [ Actualité : Nouveauté ] Surprise : la nouvelle Suzuki Swift se dévoile !
Hier à 06:04 par ced-46

» [ Actualité : Nouveauté ] Renault Mégane GT dCi 165 : la nouvelle Mégane 4 GT passe au diesel
Hier à 06:02 par ced-46

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Jeu 08 Déc 2016, 22:03 par Patrice83

» [ SAAB 9.3 2.0 ess turbo an 2002 ] code erreur P0715
Jeu 08 Déc 2016, 21:12 par Poulpy 68

» [ Renault Kangoo 1.9D an 1999 ] Embrayage tout mou
Jeu 08 Déc 2016, 19:43 par william51

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Jeu 08 Déc 2016, 19:17 par Poulpy 68

» [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.
Jeu 08 Déc 2016, 19:12 par Poulpy 68

» [ Opel Asta 1.7 cdti 125 ch ] régulateur de pression carburant
Jeu 08 Déc 2016, 16:15 par Murielle 17

» Infos sur les supports moteurs pilotés
Jeu 08 Déc 2016, 13:37 par BMW PASSION

» [ Peugeot Partner 1.9d DW8 an 2001 ] Voyant batterie reste allumé
Jeu 08 Déc 2016, 11:15 par albatros

» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Jeu 08 Déc 2016, 09:07 par BMW PASSION

» [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid
Jeu 08 Déc 2016, 08:48 par BMW PASSION

» [ Actualité : Nouveauté ] Opel Insignia Grand Sport (2017) : premières photos officielles
Jeu 08 Déc 2016, 05:18 par ced-46

» [ Actualité : Nouveauté ] Une rivale venue d’Arizona pour Tesla
Jeu 08 Déc 2016, 05:12 par ced-46

[saxo 1,6 ess an 00] pb suite modif auto à manuelle.

Voir le sujet précédent Voir le sujet suivant Aller en bas

[saxo 1,6 ess an 00] pb suite modif auto à manuelle.

Message par nikg40 le Jeu 19 Avr 2007, 17:35

salut à tous!

comme le titre l'indique, la saxo 1,6 essence des environs de 2000, à un souci électrique...

Elle était en auto et est transformée en manuelle maintenant, mais uniquement la boite, le reste est resté origine.
le hic, c'est qu'elle démarre une fois et cale de suite

Il y a sans doute un soucis au niveau des capteurs de l'ex boite auto qui perturbent le fonctionnement de la configuration actuelle...

Qu'en pensez vous? je suis dépassé!

nikg40
Nouveau
Nouveau

Masculin Nombre de messages : 14
Age : 35
Localisation : 3 ilets
Emploi : Déco comm
Niveau technique automobile : 5. BTS MAVA, et passionné!
Date d'inscription : 20/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [saxo 1,6 ess an 00] pb suite modif auto à manuelle.

Message par gabet62 le Jeu 19 Avr 2007, 17:45

hello!
je pense que tu as raison!
je ne connais pas trop les boites auto, mais a mon avis la gestion moteur ne doit pas etre la même!
perso, je pense que toute la gestion est a revoir!
attend d'autres avis quand même, je ne suis pas affirmatif!
@+

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 40
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [saxo 1,6 ess an 00] pb suite modif auto à manuelle.

Message par jéjé104 le Jeu 19 Avr 2007, 22:15

Salut

Il faut que tu regarde le calculateur d'injection, il doit être différent.
Regarde aussi le capteur PMH, c'est peut-être aussi un différent.

Après,le reste, je pense que c'est pareil.

___________________________________________
Merci de lire la charte du forum...

R11 "TL-GTL-TXE" (c'est toute la même hein) pour presque tout, Megane III en attendant et vendue, Laguna III GT 4control 400Nm pour presque tout, R21 2L Turbo pour le plaisir (cassée pour rien sniff), 4L pour la déconnade et piéton certains dimanches difficiles

jéjé104
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2331
Age : 31
Localisation : Méréville (91)
Emploi : Concepteur OBD chez Renault
Niveau technique automobile : Filière mécanicien auto, ex-Tech Citroën, Ingénierie du Diag automobile, maintenant dans le contrôle moteur
Date d'inscription : 13/08/2006

Voir le profil de l'utilisateur http://www.dynamicsamba.com

Revenir en haut Aller en bas

Re: [saxo 1,6 ess an 00] pb suite modif auto à manuelle.

Message par nikg40 le Ven 20 Avr 2007, 14:24

merci pour les réponses.

A mon avis, si le calculateur et le capteur PMH est sont différents, le moteur ne démarrerait pas avant de s'éteindre... je penche plutôt pour un capteur qui ne donne pas d'info, et qui coupe l'électronique...

Je suis pas assez callé en élec auto surtout pas pour une caisse automatique. d'autres auraient une piste?

nikg40
Nouveau
Nouveau

Masculin Nombre de messages : 14
Age : 35
Localisation : 3 ilets
Emploi : Déco comm
Niveau technique automobile : 5. BTS MAVA, et passionné!
Date d'inscription : 20/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [saxo 1,6 ess an 00] pb suite modif auto à manuelle.

Message par jéjé104 le Sam 21 Avr 2007, 00:46

Salut

Ton moteur tourne quelques secondes ou il démarre seulement et cale avant son régime stabilisé ?

___________________________________________
Merci de lire la charte du forum...

R11 "TL-GTL-TXE" (c'est toute la même hein) pour presque tout, Megane III en attendant et vendue, Laguna III GT 4control 400Nm pour presque tout, R21 2L Turbo pour le plaisir (cassée pour rien sniff), 4L pour la déconnade et piéton certains dimanches difficiles

jéjé104
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2331
Age : 31
Localisation : Méréville (91)
Emploi : Concepteur OBD chez Renault
Niveau technique automobile : Filière mécanicien auto, ex-Tech Citroën, Ingénierie du Diag automobile, maintenant dans le contrôle moteur
Date d'inscription : 13/08/2006

Voir le profil de l'utilisateur http://www.dynamicsamba.com

Revenir en haut Aller en bas

Re: [saxo 1,6 ess an 00] pb suite modif auto à manuelle.

Message par bandi06b le Sam 21 Avr 2007, 08:41

lu déja le faisceau et le calculateur est différent , pour le capteur de pmh je pense pas sinon elle ne démarerait pas !!
je pense (si je me rapel bien) que sur ta bte auto il y avaitun capteur qui informe le cdi du raport engagé ( p/n/ect ect) ou autre et donc elle démare ais vu q'il manque une info elle calle !!
je voix que ca !!

bandi06b
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 1104
Age : 39
Localisation : nice
Emploi : thermicien (maintenance des moteurs thermiques diesel)
Niveau technique automobile : ancien mecanicien chez peugeot (7 ans)
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [saxo 1,6 ess an 00] pb suite modif auto à manuelle.

Message par nikg40 le Lun 23 Avr 2007, 14:48

merci je pense comme toi...

Mais peut-on tromper ce capteur justement ou alors carément l'enlever? sinon il faut mettre un calculateur de manuelle, dans ce cas ce capteur ne sera pas "branché".

nikg40
Nouveau
Nouveau

Masculin Nombre de messages : 14
Age : 35
Localisation : 3 ilets
Emploi : Déco comm
Niveau technique automobile : 5. BTS MAVA, et passionné!
Date d'inscription : 20/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum