Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Ford Fiesta ess. an 2010 ] probléme démarrage
Aujourd'hui à 11:45 par Laure B

» [ BMW E46 320i M52 an 1998 ] fuite d'eau
Aujourd'hui à 11:39 par BMW PASSION

» Dysfonctionnement essui glace panda3 4x4
Aujourd'hui à 11:34 par Laure B

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil
Aujourd'hui à 10:56 par BMW PASSION

» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Aujourd'hui à 09:26 par swallas

» [ Actualité : Essai ] Lexus LC 500 : un dangereux rival
Aujourd'hui à 09:00 par ced-46

» [ Actualité : Législation ] Après le radar de feu rouge, le radar de passage piéton
Aujourd'hui à 08:49 par ced-46

» [ Opel Corsa 1.4 essence an 1997 ] moteur cale
Aujourd'hui à 08:41 par Laure B

» [ Opel Astra h 1.7 CDTI an 2008 ] Perte puissance et voyant moteur orange (résolu)
Aujourd'hui à 08:10 par ced-46

» [ Peugeot 607 2.2 hdi 136 an 2004 ] démontage carter d'huile (résolu)
Aujourd'hui à 07:53 par ced-46

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée (résolu)
Aujourd'hui à 07:34 par ced-46

» [ VW bora 1.9 tdi 90 agr an 2000 ] Problème cliquetis/claquement
Aujourd'hui à 03:20 par astra90

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Aujourd'hui à 00:42 par tchiz

» [ Renault Modus 1.5 dci an 2005 ] Feux de croisement s'allument en mettant les clignotants
Hier à 21:16 par Sabou

» [ Renault Mégane ] probleme carte de démarrage
Hier à 18:51 par gcomi

» [ Volkswagen golf 4 cab 1.6 an 1999 ] demarre pas et de calage a chaud
Hier à 16:28 par stephanenbvc

» [ Iveco daily 35c15 an 2013 ] problème chauffage
Hier à 14:18 par Djamel Haid

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Hier à 10:10 par albatros

» [ Actualité : Nouveauté ] Donkervoort D8 GTO-RS
Hier à 06:10 par ced-46

» [ Actualité : Nouveauté technique ] Le filon des gaz d'échappement
Hier à 06:07 par ced-46

» [ Actualité : Nouveauté ] Surprise : la nouvelle Suzuki Swift se dévoile !
Hier à 06:04 par ced-46

» [ Actualité : Nouveauté ] Renault Mégane GT dCi 165 : la nouvelle Mégane 4 GT passe au diesel
Hier à 06:02 par ced-46

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Jeu 08 Déc 2016, 22:03 par Patrice83

» [ SAAB 9.3 2.0 ess turbo an 2002 ] code erreur P0715
Jeu 08 Déc 2016, 21:12 par Poulpy 68

» [ Renault Kangoo 1.9D an 1999 ] Embrayage tout mou
Jeu 08 Déc 2016, 19:43 par william51

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Jeu 08 Déc 2016, 19:17 par Poulpy 68

» [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.
Jeu 08 Déc 2016, 19:12 par Poulpy 68

» [ Opel Asta 1.7 cdti 125 ch ] régulateur de pression carburant
Jeu 08 Déc 2016, 16:15 par Murielle 17

» Infos sur les supports moteurs pilotés
Jeu 08 Déc 2016, 13:37 par BMW PASSION

» [ Peugeot Partner 1.9d DW8 an 2001 ] Voyant batterie reste allumé
Jeu 08 Déc 2016, 11:15 par albatros

[e28 520i an 85] température d'eau ... ?

Voir le sujet précédent Voir le sujet suivant Aller en bas

[e28 520i an 85] température d'eau ... ?

Message par vieucrab le Jeu 19 Avr 2007, 19:31

bonsoir;

BMW 520i - E28 - 6 cyl. - sept. 1985.

depuis mes récents soucis résolus de pompe à eau, mon indicateur de température d'eau au tableau de bord, ne fonctionne plus.
d'où cela peut-il bien venir ?
je ne vois pas de fusible sur cette fonction.

qu'en pensez-vous ?

merci pour vos bons conseils.

vieucrab
Petit mécano
Petit mécano

Masculin Nombre de messages : 121
Age : 80
Localisation : Languedoc-Roussillon
Emploi : Ecrivain - Conteur - Retraité actif
Niveau technique automobile : moyen
Date d'inscription : 15/10/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [e28 520i an 85] température d'eau ... ?

Message par DarkGyver le Ven 20 Avr 2007, 09:31

Re;

Je pense que tu as probablement arraché ou débranché accidentellement le fil qui va sur la sonde de température de LDR pendant l'intervention....

Essaies de trouver cette sonde....

@+ DarkGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

pompe à eau - suite -

Message par vieucrab le Ven 20 Avr 2007, 17:51

@DarkGyver a écrit:Re;

Je pense que tu as probablement arraché ou débranché accidentellement le fil qui va sur la sonde de température de LDR pendant l'intervention....

Essaies de trouver cette sonde....

@+ DarkGyver

salut DarkGyver;

je crois avoir trouvé la sonde sur le calostat, je l'ai débranchée et rebranchée, toujours oas de réaction sur le tableau de bord.
toutefois, quand je coupe le contact, l'aiguille monte de 7 à 8 mm env. et redescent aussitot.
j'ai prugé le circuit de refroidissement mais : "nada", rien de plus.
se peut-il qu'il y ait un fusible ailleurs que dans le boitier sous le capot ?
à+.
merci.

PS : comment vas-tu ?

vieucrab
Petit mécano
Petit mécano

Masculin Nombre de messages : 121
Age : 80
Localisation : Languedoc-Roussillon
Emploi : Ecrivain - Conteur - Retraité actif
Niveau technique automobile : moyen
Date d'inscription : 15/10/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [e28 520i an 85] température d'eau ... ?

Message par DarkGyver le Sam 21 Avr 2007, 07:31

Re;

Essaie deux choses....
Tu débranches le fil, et tu regardes où se place l'aiguille.

Puis tu fais toucher ce fil à la masse et tu regardes à nouveau où se trouve l'aiguille de ton TDB......

@+ DarkGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Re: [e28 520i an 85] température d'eau ... ?

Message par vieucrab le Sam 21 Avr 2007, 08:49

bonjour;

la sonde est-elle bien sur le calostat
là il y a deux connecteurs dont un qui n'a qu'un fil avec une cosse.
l'autre qui a deux fils, se trouve aussi sur le calostat, il ressemble aux connecteurs des injecteurs.
je n'en vois pas d'autres ailleurs sur le circuit de refroidissement.
comment savoir dans quel état de fonctionnement se trouve la sonde


à+.

SUITE

en suivant vos conseils:
contact mis - moteur en marche et/ou arrêté -
si je mets le fil à la masse, ou si je le débranche, il ne se passe rien du tout sur le Td B.

tout à coté de la sonde, il y a un autre connecteur maintenu par une sorte d'agraffe, qui ressemble aux connecteurs des injecteurs.
je ne sais pas comment le déposer, à quoi peut-il bien servir ?

à +.
merci encore.

vieucrab
Petit mécano
Petit mécano

Masculin Nombre de messages : 121
Age : 80
Localisation : Languedoc-Roussillon
Emploi : Ecrivain - Conteur - Retraité actif
Niveau technique automobile : moyen
Date d'inscription : 15/10/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [e28 520i an 85] température d'eau ... ?

Message par DarkGyver le Sam 28 Avr 2007, 09:41

Re;

D'après le plan que j'ai, la sonde n'est alimentée que par un seul fil de couleur Brun/Violet

Regarde la couleur de ce fil qui est seul et qui va sur cette sonde....

Dis moi si cela correspond!

@+ DarkGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

temperature d'eau

Message par vieucrab le Sam 28 Avr 2007, 17:59

@DarkGyver a écrit:Re;

D'après le plan que j'ai, la sonde n'est alimentée que par un seul fil de couleur Brun/Violet

Regarde la couleur de ce fil qui est seul et qui va sur cette sonde....

Dis moi si cela correspond!

@+ DarkGyver



Bonsoir DarkGyver;
je n'ai pas les couleurs que tu m'as mentionnées sur la sonde.
la sonde a été testée dans de l'eau chaude, cela fonctionne très bien.
quant au fil de la sonde, il arrive en double, couleurs : marron/blanc sur un connecteur situé contre la boite à fusibles, après cette localisation, je n'ai pas la possibilité de savoir où ils repartent et avec quelles couleurs.

je pense que le plus simple serait que j'adapte carrément un mano de température "universel" sur mon tableau de bord.

ça doit se trouver chez les accessoiristes en tunning ?

je ne me vois pas "trifouiller" dans le tdb très peu accessible.

salut l'ami.
merci.

à+.

vieucrab
Petit mécano
Petit mécano

Masculin Nombre de messages : 121
Age : 80
Localisation : Languedoc-Roussillon
Emploi : Ecrivain - Conteur - Retraité actif
Niveau technique automobile : moyen
Date d'inscription : 15/10/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [e28 520i an 85] température d'eau ... ?

Message par DarkGyver le Dim 29 Avr 2007, 09:06

Re;

En effet sur le plan il y a deux possibilités!
Le fil brun/violet rejoint un fil brun/blanc avant d'aller sur la sonde.

Mais on ne pouvait pas savoir (sur le plan si c'était le brun violet ou le brun/blanc qui allait jusqu'à la sonde!

Ceci dit la sonde doit être bonne, sinon le tableau de bord aurait indiqué quelque chose lors du test que je t'avais fait faire précédemment!

A ta place, j'irais dans une casse et je chercherai un TDB de E28.
Je suis certain que tu peux en trouver pas cher....

Ce sera de toute façon plus facile à adapter qu'un système universel dont tu ne connaitras pas l'échelonnage.....

@+ DarkGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Re: [e28 520i an 85] température d'eau ... ?

Message par vieucrab le Dim 29 Avr 2007, 20:50

bonsoir DarkGyver;

bien reçu ton dernier message de ce jour.

je dois attendre mercredi ou jeudi à cause du 1 mai; tout est fermé chez nous et il y a le pont de tous services, partout.

bonne soirée et merci.
à+.

vieucrab
Petit mécano
Petit mécano

Masculin Nombre de messages : 121
Age : 80
Localisation : Languedoc-Roussillon
Emploi : Ecrivain - Conteur - Retraité actif
Niveau technique automobile : moyen
Date d'inscription : 15/10/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [e28 520i an 85] température d'eau ... ?

Message par DarkGyver le Dim 29 Avr 2007, 21:21

Re;

Tiens nous au courant pour la suite....

@+ DarkGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Re: [e28 520i an 85] température d'eau ... ?

Message par vieucrab le Mar 15 Mai 2007, 11:23

salut DarkGyver;

enfin j'ai réglé ce week-end mon problème de température d'eau.
j'ai tout simplement remplacé le mano en le montant ailleurs sur le tableau de bord.
j'ai reculé devant fait de changer en démontant le TdB; c'est un cirque pas possible.
efin ça y est, ça marche .

merci pour toutes tes indications toujours pertinentes.

vieucrab.

vieucrab
Petit mécano
Petit mécano

Masculin Nombre de messages : 121
Age : 80
Localisation : Languedoc-Roussillon
Emploi : Ecrivain - Conteur - Retraité actif
Niveau technique automobile : moyen
Date d'inscription : 15/10/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [e28 520i an 85] température d'eau ... ?

Message par DarkGyver le Mar 15 Mai 2007, 11:52

De rien!!!

Je suis content que ton prob soit résolu!!!

@+ DarkGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum