Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Ford Fiesta 1.8 TD an 2001 ] chauffage tardif
Aujourd'hui à 22:21 par gusse

» [ Fort Escort td 70 an 1999 ] Problème de démarrage
Aujourd'hui à 21:57 par babar45

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Aujourd'hui à 21:51 par leonidasXIII

» Aide embrayage 407 1.6 hdi
Aujourd'hui à 21:22 par jijiridou

» Problème puissance partner 2l hdi
Aujourd'hui à 21:21 par popeye25

» Bonjour problème compresseur airco Mégane
Aujourd'hui à 19:30 par claude.n

» POLO 9N2 2002 1.9TDI : Codage VCDS clignottants confort
Aujourd'hui à 19:21 par Poulpy 68

» [ Ford Fiesta V 1.4 i essence an 2002 ] Accoups à l'accélération (résolu)
Aujourd'hui à 18:59 par didManiac!

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Aujourd'hui à 18:57 par berticoyote

» Le Tmc une chouette option sécuritaire.
Aujourd'hui à 18:53 par Poulpy 68

» Présentation pedro
Aujourd'hui à 18:17 par p3dro

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Aujourd'hui à 14:18 par minesota59

» [ Renault Mégane II 1.9 DCI ] quel est le code moteur ? (résolu)
Aujourd'hui à 12:49 par boutsa

» voynat ABS allumé et ne s'eteind jamais
Aujourd'hui à 12:29 par saber1979

» comment faire réglage pompe à gasoil golf 4 SDI
Aujourd'hui à 11:01 par saber1979

» nouvelle reglementation au 1er janvier 2017
Aujourd'hui à 10:14 par william51

» [ FIAT 500s an 2013 ] ou est la centralisation ?
Aujourd'hui à 08:01 par maximousse

» Présentation
Aujourd'hui à 07:03 par ced-46

»  [ BMW E46 320d M47 an 1998 ] Avis avant achat
Aujourd'hui à 02:29 par greg5129

» [ Renault Modus ] Démontage résistance ventilation
Aujourd'hui à 00:40 par ced-46

» Salut à tous merci pour l'accueil du forum
Aujourd'hui à 00:28 par ced-46

» [ VW, AUDI, SKODA, SEAT 1.9 et 2.0 TDI 90 à 140 ] Résoudre le problème de démarrage à chaud (tuto)
Hier à 23:56 par ced-46

» jeu : devine a qui cela appartient?
Hier à 23:39 par ced-46

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Hier à 23:31 par greg5129

» [ Tpms 407 ] MOTPRO et capteur de pression de pneus
Hier à 20:29 par Poulpy 68

» [ VW GOLF 4 TDI 130 an 2003 ] Probleme boite de vitesses
Hier à 20:09 par Poulpy 68

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur
Hier à 19:57 par Poulpy 68

» [ Opel Astra 1.3 CDTI 90 an 2006] Ralenti moteur instable voyant allumé
Hier à 18:06 par Kayz6

» [ Peugeot 106 1.0 ] sonde température eau
Hier à 17:37 par marino.p

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 10:51 par Poulpy 68

[e38 740i] manque de puissance au démarrage

Voir le sujet précédent Voir le sujet suivant Aller en bas

[e38 740i] manque de puissance au démarrage

Message par seb69 le Ven 20 Avr 2007, 23:43

[b]bonjour à tous
je suis nouveau sur le forum,mon problème est le suivant je viens d'acheter une 740i e38 qui à 205000 km, elle demarre tres bien mais losqu'il y a une vitesse d'enclencher je n'ai pas de puissance, le moteur monte très lentement dans les tours jusqu'à atteindre a peut près les 130 km/h et la, plus de probleme elle marche tres bien je suis allé chez bmw pour faire un diagnostique mais sans resultat. Ils m'ont simplement dis que sa pouvait venir du cataliseur sans être vraiment sûr car d'après eux la valise diagnostique devait détecter le cataliseur.
merci de m'éclairer


Dernière édition par le Mar 24 Avr 2007, 22:22, édité 1 fois

seb69
Nouveau
Nouveau

Masculin Nombre de messages : 14
Age : 43
Localisation : lyon
Emploi : peintre
Date d'inscription : 20/04/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [e38 740i] manque de puissance au démarrage

Message par noriavag le Mar 24 Avr 2007, 09:28

Salut.
Merci de lire la charte et réctifier ton titre.
http://www.techniconnexion.com/viewtopic.forum?t=582

Du fait que ta voiture a 2 sondes lambda, je ne pense pas que ça vienne du catalyseur. Comme te l'a dit ton garagiste, la valise devrait le détécter.
Fais un essai.
Je crois que tu as 2 débimètres d'air.
Essaye d'en débrancher un, et de rouler.
Remarques-tu une différence?
Même chose avec l'autre.
Si, d'en les 2 cas c'est pire, ça veut dire qu'il sont bon.
Si non...
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [e38 740i] manque de puissance au démarrage

Message par seb69 le Mar 24 Avr 2007, 09:57

bonjour
je ne suis pas sur mais la 740i doit avoir un seul débimètre je vais vérifier et faire la manipulation aujourd'hui merci

seb69
Nouveau
Nouveau

Masculin Nombre de messages : 14
Age : 43
Localisation : lyon
Emploi : peintre
Date d'inscription : 20/04/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [e38 740i] manque de puissance au démarrage

Message par seb69 le Mar 24 Avr 2007, 22:17

bonjour
je ne trouve pas le ou les débimetre c'est plus compliqué que je ne le pensais, si le débimetre était la cause bmw ne l'aurait il pas détecter avec la valise

seb69
Nouveau
Nouveau

Masculin Nombre de messages : 14
Age : 43
Localisation : lyon
Emploi : peintre
Date d'inscription : 20/04/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [e38 740i] manque de puissance au démarrage

Message par seb69 le Mar 24 Avr 2007, 22:24

salut
je viens de rectifier mon titre ce n'est pas ce qu'il fallait faire ?

seb69
Nouveau
Nouveau

Masculin Nombre de messages : 14
Age : 43
Localisation : lyon
Emploi : peintre
Date d'inscription : 20/04/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [e38 740i] manque de puissance au démarrage

Message par noriavag le Mar 24 Avr 2007, 22:27

Salut.
Les débimètres se trouvent entre le filtre à air et le papillon des gaz.
Fais une photo.
Normalement cela devrai ce voir à la valise, mais je ne connais pas l'appareil de diag BMW.
Peut-être que la lecture des défauts ne suffit pas et qu'il faut aller lire les paramètres pour voir travailler les débimètres.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [e38 740i] manque de puissance au démarrage

Message par seb69 le Mar 24 Avr 2007, 22:35

salut
merci d'avoir répondu rapidement je vais faire une photo demain donc pour toi il y a bien deux débitmètres

seb69
Nouveau
Nouveau

Masculin Nombre de messages : 14
Age : 43
Localisation : lyon
Emploi : peintre
Date d'inscription : 20/04/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [e38 740i] manque de puissance au démarrage

Message par noriavag le Mar 24 Avr 2007, 22:37

Sur le V12 c'est sur, là tu me mets le doute.
Si je peus voir le moteur c'est mieux.

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [e38 740i] manque de puissance au démarrage

Message par seb69 le Mar 24 Avr 2007, 22:41

déjà je sais qu'il y a un seul filtre a air si ça te dis quelque chose

seb69
Nouveau
Nouveau

Masculin Nombre de messages : 14
Age : 43
Localisation : lyon
Emploi : peintre
Date d'inscription : 20/04/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [e38 740i] manque de puissance au démarrage

Message par noriavag le Mar 24 Avr 2007, 22:53

Alor tu as surement raison, un seul débimètre.
Une photo stp.

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [e38 740i] manque de puissance au démarrage

Message par seb69 le Mar 24 Avr 2007, 22:59

je viens de trouver une photo d'un moteur 740 i du même année mais je n'arrive pas à l'insérer dans le message que faut il faire pour glisser une image mais par contre ce n'est pas mon moteur.[/url]

seb69
Nouveau
Nouveau

Masculin Nombre de messages : 14
Age : 43
Localisation : lyon
Emploi : peintre
Date d'inscription : 20/04/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [e38 740i] manque de puissance au démarrage

Message par noriavag le Mar 24 Avr 2007, 23:01

Si c'est le mème moteur, c'est bon.
Pour la photo.
http://www.techniconnexion.com/Mettre-des-photos-sur-le-Forum-t4332.htm

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [e38 740i] manque de puissance au démarrage

Message par seb69 le Mar 24 Avr 2007, 23:08


seb69
Nouveau
Nouveau

Masculin Nombre de messages : 14
Age : 43
Localisation : lyon
Emploi : peintre
Date d'inscription : 20/04/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [e38 740i] manque de puissance au démarrage

Message par noriavag le Mar 24 Avr 2007, 23:13

Je dirai ici, mais l'image est un peu petite. L'idéal est 800x800.


noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [e38 740i] manque de puissance au démarrage

Message par seb69 le Mar 24 Avr 2007, 23:19

merci de t'intéresser a mon problème que faut il que je fasse crois tu que je devrais changer le débimetre ?

seb69
Nouveau
Nouveau

Masculin Nombre de messages : 14
Age : 43
Localisation : lyon
Emploi : peintre
Date d'inscription : 20/04/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [e38 740i] manque de puissance au démarrage

Message par seb69 le Mer 25 Avr 2007, 00:34


seb69
Nouveau
Nouveau

Masculin Nombre de messages : 14
Age : 43
Localisation : lyon
Emploi : peintre
Date d'inscription : 20/04/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [e38 740i] manque de puissance au démarrage

Message par noriavag le Mer 25 Avr 2007, 05:32

Non, il faut déjà rouler avec le débimètre débranché.
Si elle roule pire, il est bon.
Si elle roule pareil, tu peux le changer.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [e38 740i] manque de puissance au démarrage

Message par seb69 le Mer 25 Avr 2007, 17:40

salut
merci pour ta réponse je vais faire la manipulation et je tien au courant.

seb69
Nouveau
Nouveau

Masculin Nombre de messages : 14
Age : 43
Localisation : lyon
Emploi : peintre
Date d'inscription : 20/04/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [e38 740i] manque de puissance au démarrage

Message par seb69 le Mer 25 Avr 2007, 20:46

je viens d'essayer la voiture avec le débimètre débranché ,
je ne vois aucune différence si ce n'est qu'il y a un voyant en forme de triangle jaune qui clignote par moment. que dois-je faire maintenant ?

seb69
Nouveau
Nouveau

Masculin Nombre de messages : 14
Age : 43
Localisation : lyon
Emploi : peintre
Date d'inscription : 20/04/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [e38 740i] manque de puissance au démarrage

Message par noriavag le Mer 25 Avr 2007, 23:31

Salut.
Les symptomes et le résultat du teste, correspondent au débimètre défectueux.
Mais tu comprendras que je ne peux pas te garantir la chose.
La seul possibilité pour être 100% sur, c'est la lecture des paramètre par BMW.
A toi de voir.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [e38 740i] manque de puissance au démarrage

Message par seb69 le Mer 25 Avr 2007, 23:46

salut
chez bmw ils n'ont rien trouvé d'anornal avec la valise, ils ont essayé la voiture pendant une demi-heure sur la route. Je veux bien changer le débimetre pour résoudre mon problème mais il faut que j'en sois sûr car je crois q'un débimètre est assez cher, et si c'était autre chose comme un fusible ou un relaie etc... si tu as un conseil à me donner je suis preneur. J'ai encore une question, comment fait on pour vérifier le niveau de la boîte auto et je voudrais aussi savoir combien coûte un débimètre?
merci

seb69
Nouveau
Nouveau

Masculin Nombre de messages : 14
Age : 43
Localisation : lyon
Emploi : peintre
Date d'inscription : 20/04/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [e38 740i] manque de puissance au démarrage

Message par noriavag le Mer 25 Avr 2007, 23:58

Comme je te l'ai déjà dis, je ne connais pas l'appareil de diagnostique BM. Il se peut qu'ils n'aient que contrôler les défauts en mémoires. Il faut voir travaillé le débimètre, donc lire les paramètres.
Et tu voudrais que je te garantisse le problème par le net alors que BM n'ont pas pus te le dire avec la voiture chez eux?
Pour le prix, il faudrait que je cherche sur le net, alors je te laisse le faire.
Pour la BV aut, regarde sur le site de Dark, peut-être que tu trouveras ton bonheur.
http://perso.orange.fr/DarkGyver/index_BMW_Fans.html
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [e38 740i] manque de puissance au démarrage

Message par seb69 le Jeu 26 Avr 2007, 00:02

je te tiens au courant pour la suite
merci

seb69
Nouveau
Nouveau

Masculin Nombre de messages : 14
Age : 43
Localisation : lyon
Emploi : peintre
Date d'inscription : 20/04/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [e38 740i] manque de puissance au démarrage

Message par BMW.PASSION le Jeu 03 Mai 2007, 19:03

BONJOUR.
740I E38 MOTEUR M.62 4.4L moteur en V 90° 4 soupapes par cylindre Puissance KW.210 5700.T/mn couple Nm 420.

UN. seul débitmètre Massique ( à film chauffant)
allumage identique Moteur M52 8 Bobines ELECTRONIC DIGITALE MOTEUR

DME M5.détecteurs de cliquetis 4 fixé sur le bloc. ATTENTION, sur ses voitures "le manque de puissance peu venir d'une ou deux

bobines normalement il faut un bon oscillo pour trouver celle qui
"merde"

BON courage

BMW.PASSION
Petit mécano
Petit mécano

Masculin Nombre de messages : 179
Age : 77
Localisation : La Rochelle
Emploi : respomsable SAV BMW en Retraite
Niveau technique automobile : CAP +formation GM VW BMW
Date d'inscription : 05/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

740i MANQUE DE PUISSANCE

Message par BMW.PASSION le Jeu 03 Mai 2007, 23:32

SUITE MESSAGE 7401 ESSAI POUR PASSER images
MOTEUR M62

BMW.PASSION
Petit mécano
Petit mécano

Masculin Nombre de messages : 179
Age : 77
Localisation : La Rochelle
Emploi : respomsable SAV BMW en Retraite
Niveau technique automobile : CAP +formation GM VW BMW
Date d'inscription : 05/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum