Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Hier à 21:57 par Laure B

» [Renault - Kangoo 1 - 1.9 D - Diésel - 1999] Embrayage tout mou
Hier à 20:32 par Laure B

» Les problèmes résolus et les fiches pratiques BMW et MINI
Hier à 19:02 par leo59

» [audi a4 1.6 ESS.an 2000] probléme roue avant
Hier à 18:04 par Laure B

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Hier à 13:24 par Agat Ze Powr

» [ Citroen Xsara 1.4 ess. an 1998 ] Problème de tension courroie
Hier à 12:57 par Laure B

» Techniconnexion : carte des outils de diagnostic
Hier à 09:46 par gcomi

» [ Actualité : Essai ] Mazda 3 2017 : Acérée !
Hier à 06:25 par ced-46

» [ Actualité : Essai ] Embarquez à bord du concept Citroën CXperience
Hier à 06:22 par ced-46

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Mar 06 Déc 2016, 22:12 par tchiz

» [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.
Mar 06 Déc 2016, 22:11 par Back91

» [ Bmw E46 330d M57N an 2003 ] Problème rétro électrique passager
Mar 06 Déc 2016, 21:13 par swallas

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil
Mar 06 Déc 2016, 21:10 par swallas

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Mar 06 Déc 2016, 19:16 par Docteur Auto

» [ Peugeot 106 1.0i an 1999 ] demarre quand elle veut
Mar 06 Déc 2016, 17:41 par marino.p

» [ VW, AUDI, SKODA, SEAT 1.9 et 2.0 TDI 90 à 140 ] Résoudre le problème de démarrage à chaud (tuto)
Mar 06 Déc 2016, 15:21 par Agat Ze Powr

» [ BMW E46 318ci an 2000 ] problème d'à-coups
Mar 06 Déc 2016, 13:12 par BMW PASSION

» [ Renault Mégane ] probleme carte de démarrage
Mar 06 Déc 2016, 10:13 par gcomi

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Mar 06 Déc 2016, 09:45 par alainSky

» [ BMW E30 324d an 1987 ] Problème préchauffage
Mar 06 Déc 2016, 08:44 par BMW PASSION

» [ Actualité : Nouveauté ] Seat Leon Cupra : 300 chevaux !
Mar 06 Déc 2016, 06:19 par ced-46

» [ Actualité : Nouveauté ] Mercedes Digital Light : réinventer le phare
Mar 06 Déc 2016, 06:16 par ced-46

» [ Ford Focus 1.8 Tdci an 2001 ] manque de puissance (résolu)
Mar 06 Déc 2016, 06:13 par ced-46

» Nouveau
Mar 06 Déc 2016, 06:09 par ced-46

» [ Fiat Punto 1,7 D an 1997 mot 176B3 ] fixation moteur
Mar 06 Déc 2016, 06:01 par ced-46

» [Outillage mécanique] nouveautés et test :
Lun 05 Déc 2016, 20:53 par Poulpy 68

» [ Ford fiesta an 2006 ] Cable d'ouverture de coffre décroché
Lun 05 Déc 2016, 20:29 par Poulpy 68

» [ Opel Corsa E 1.3 CDTI 95 S&S an 2015 ] Problème de stop and start
Lun 05 Déc 2016, 20:19 par Poulpy 68

» Valise Diagnostic Auto et Assistance sur DOCTEURAUTO.FR
Lun 05 Déc 2016, 20:17 par Poulpy 68

» [ Citroën C2 1.4 HDI an 2007 ] problème boîte de vitesse/cardan gauche
Lun 05 Déc 2016, 20:16 par Poulpy 68

[e38 740i] manque de puissance au démarrage

Voir le sujet précédent Voir le sujet suivant Aller en bas

[e38 740i] manque de puissance au démarrage

Message par seb69 le Ven 20 Avr 2007, 23:43

[b]bonjour à tous
je suis nouveau sur le forum,mon problème est le suivant je viens d'acheter une 740i e38 qui à 205000 km, elle demarre tres bien mais losqu'il y a une vitesse d'enclencher je n'ai pas de puissance, le moteur monte très lentement dans les tours jusqu'à atteindre a peut près les 130 km/h et la, plus de probleme elle marche tres bien je suis allé chez bmw pour faire un diagnostique mais sans resultat. Ils m'ont simplement dis que sa pouvait venir du cataliseur sans être vraiment sûr car d'après eux la valise diagnostique devait détecter le cataliseur.
merci de m'éclairer


Dernière édition par le Mar 24 Avr 2007, 22:22, édité 1 fois

seb69
Nouveau
Nouveau

Masculin Nombre de messages : 14
Age : 43
Localisation : lyon
Emploi : peintre
Date d'inscription : 20/04/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [e38 740i] manque de puissance au démarrage

Message par noriavag le Mar 24 Avr 2007, 09:28

Salut.
Merci de lire la charte et réctifier ton titre.
http://www.techniconnexion.com/viewtopic.forum?t=582

Du fait que ta voiture a 2 sondes lambda, je ne pense pas que ça vienne du catalyseur. Comme te l'a dit ton garagiste, la valise devrait le détécter.
Fais un essai.
Je crois que tu as 2 débimètres d'air.
Essaye d'en débrancher un, et de rouler.
Remarques-tu une différence?
Même chose avec l'autre.
Si, d'en les 2 cas c'est pire, ça veut dire qu'il sont bon.
Si non...
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 50
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [e38 740i] manque de puissance au démarrage

Message par seb69 le Mar 24 Avr 2007, 09:57

bonjour
je ne suis pas sur mais la 740i doit avoir un seul débimètre je vais vérifier et faire la manipulation aujourd'hui merci

seb69
Nouveau
Nouveau

Masculin Nombre de messages : 14
Age : 43
Localisation : lyon
Emploi : peintre
Date d'inscription : 20/04/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [e38 740i] manque de puissance au démarrage

Message par seb69 le Mar 24 Avr 2007, 22:17

bonjour
je ne trouve pas le ou les débimetre c'est plus compliqué que je ne le pensais, si le débimetre était la cause bmw ne l'aurait il pas détecter avec la valise

seb69
Nouveau
Nouveau

Masculin Nombre de messages : 14
Age : 43
Localisation : lyon
Emploi : peintre
Date d'inscription : 20/04/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [e38 740i] manque de puissance au démarrage

Message par seb69 le Mar 24 Avr 2007, 22:24

salut
je viens de rectifier mon titre ce n'est pas ce qu'il fallait faire ?

seb69
Nouveau
Nouveau

Masculin Nombre de messages : 14
Age : 43
Localisation : lyon
Emploi : peintre
Date d'inscription : 20/04/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [e38 740i] manque de puissance au démarrage

Message par noriavag le Mar 24 Avr 2007, 22:27

Salut.
Les débimètres se trouvent entre le filtre à air et le papillon des gaz.
Fais une photo.
Normalement cela devrai ce voir à la valise, mais je ne connais pas l'appareil de diag BMW.
Peut-être que la lecture des défauts ne suffit pas et qu'il faut aller lire les paramètres pour voir travailler les débimètres.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 50
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [e38 740i] manque de puissance au démarrage

Message par seb69 le Mar 24 Avr 2007, 22:35

salut
merci d'avoir répondu rapidement je vais faire une photo demain donc pour toi il y a bien deux débitmètres

seb69
Nouveau
Nouveau

Masculin Nombre de messages : 14
Age : 43
Localisation : lyon
Emploi : peintre
Date d'inscription : 20/04/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [e38 740i] manque de puissance au démarrage

Message par noriavag le Mar 24 Avr 2007, 22:37

Sur le V12 c'est sur, là tu me mets le doute.
Si je peus voir le moteur c'est mieux.

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 50
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [e38 740i] manque de puissance au démarrage

Message par seb69 le Mar 24 Avr 2007, 22:41

déjà je sais qu'il y a un seul filtre a air si ça te dis quelque chose

seb69
Nouveau
Nouveau

Masculin Nombre de messages : 14
Age : 43
Localisation : lyon
Emploi : peintre
Date d'inscription : 20/04/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [e38 740i] manque de puissance au démarrage

Message par noriavag le Mar 24 Avr 2007, 22:53

Alor tu as surement raison, un seul débimètre.
Une photo stp.

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 50
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [e38 740i] manque de puissance au démarrage

Message par seb69 le Mar 24 Avr 2007, 22:59

je viens de trouver une photo d'un moteur 740 i du même année mais je n'arrive pas à l'insérer dans le message que faut il faire pour glisser une image mais par contre ce n'est pas mon moteur.[/url]

seb69
Nouveau
Nouveau

Masculin Nombre de messages : 14
Age : 43
Localisation : lyon
Emploi : peintre
Date d'inscription : 20/04/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [e38 740i] manque de puissance au démarrage

Message par noriavag le Mar 24 Avr 2007, 23:01

Si c'est le mème moteur, c'est bon.
Pour la photo.
http://www.techniconnexion.com/Mettre-des-photos-sur-le-Forum-t4332.htm

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 50
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [e38 740i] manque de puissance au démarrage

Message par seb69 le Mar 24 Avr 2007, 23:08


seb69
Nouveau
Nouveau

Masculin Nombre de messages : 14
Age : 43
Localisation : lyon
Emploi : peintre
Date d'inscription : 20/04/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [e38 740i] manque de puissance au démarrage

Message par noriavag le Mar 24 Avr 2007, 23:13

Je dirai ici, mais l'image est un peu petite. L'idéal est 800x800.


noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 50
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [e38 740i] manque de puissance au démarrage

Message par seb69 le Mar 24 Avr 2007, 23:19

merci de t'intéresser a mon problème que faut il que je fasse crois tu que je devrais changer le débimetre ?

seb69
Nouveau
Nouveau

Masculin Nombre de messages : 14
Age : 43
Localisation : lyon
Emploi : peintre
Date d'inscription : 20/04/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [e38 740i] manque de puissance au démarrage

Message par seb69 le Mer 25 Avr 2007, 00:34


seb69
Nouveau
Nouveau

Masculin Nombre de messages : 14
Age : 43
Localisation : lyon
Emploi : peintre
Date d'inscription : 20/04/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [e38 740i] manque de puissance au démarrage

Message par noriavag le Mer 25 Avr 2007, 05:32

Non, il faut déjà rouler avec le débimètre débranché.
Si elle roule pire, il est bon.
Si elle roule pareil, tu peux le changer.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 50
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [e38 740i] manque de puissance au démarrage

Message par seb69 le Mer 25 Avr 2007, 17:40

salut
merci pour ta réponse je vais faire la manipulation et je tien au courant.

seb69
Nouveau
Nouveau

Masculin Nombre de messages : 14
Age : 43
Localisation : lyon
Emploi : peintre
Date d'inscription : 20/04/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [e38 740i] manque de puissance au démarrage

Message par seb69 le Mer 25 Avr 2007, 20:46

je viens d'essayer la voiture avec le débimètre débranché ,
je ne vois aucune différence si ce n'est qu'il y a un voyant en forme de triangle jaune qui clignote par moment. que dois-je faire maintenant ?

seb69
Nouveau
Nouveau

Masculin Nombre de messages : 14
Age : 43
Localisation : lyon
Emploi : peintre
Date d'inscription : 20/04/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [e38 740i] manque de puissance au démarrage

Message par noriavag le Mer 25 Avr 2007, 23:31

Salut.
Les symptomes et le résultat du teste, correspondent au débimètre défectueux.
Mais tu comprendras que je ne peux pas te garantir la chose.
La seul possibilité pour être 100% sur, c'est la lecture des paramètre par BMW.
A toi de voir.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 50
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [e38 740i] manque de puissance au démarrage

Message par seb69 le Mer 25 Avr 2007, 23:46

salut
chez bmw ils n'ont rien trouvé d'anornal avec la valise, ils ont essayé la voiture pendant une demi-heure sur la route. Je veux bien changer le débimetre pour résoudre mon problème mais il faut que j'en sois sûr car je crois q'un débimètre est assez cher, et si c'était autre chose comme un fusible ou un relaie etc... si tu as un conseil à me donner je suis preneur. J'ai encore une question, comment fait on pour vérifier le niveau de la boîte auto et je voudrais aussi savoir combien coûte un débimètre?
merci

seb69
Nouveau
Nouveau

Masculin Nombre de messages : 14
Age : 43
Localisation : lyon
Emploi : peintre
Date d'inscription : 20/04/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [e38 740i] manque de puissance au démarrage

Message par noriavag le Mer 25 Avr 2007, 23:58

Comme je te l'ai déjà dis, je ne connais pas l'appareil de diagnostique BM. Il se peut qu'ils n'aient que contrôler les défauts en mémoires. Il faut voir travaillé le débimètre, donc lire les paramètres.
Et tu voudrais que je te garantisse le problème par le net alors que BM n'ont pas pus te le dire avec la voiture chez eux?
Pour le prix, il faudrait que je cherche sur le net, alors je te laisse le faire.
Pour la BV aut, regarde sur le site de Dark, peut-être que tu trouveras ton bonheur.
http://perso.orange.fr/DarkGyver/index_BMW_Fans.html
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 50
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [e38 740i] manque de puissance au démarrage

Message par seb69 le Jeu 26 Avr 2007, 00:02

je te tiens au courant pour la suite
merci

seb69
Nouveau
Nouveau

Masculin Nombre de messages : 14
Age : 43
Localisation : lyon
Emploi : peintre
Date d'inscription : 20/04/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [e38 740i] manque de puissance au démarrage

Message par BMW.PASSION le Jeu 03 Mai 2007, 19:03

BONJOUR.
740I E38 MOTEUR M.62 4.4L moteur en V 90° 4 soupapes par cylindre Puissance KW.210 5700.T/mn couple Nm 420.

UN. seul débitmètre Massique ( à film chauffant)
allumage identique Moteur M52 8 Bobines ELECTRONIC DIGITALE MOTEUR

DME M5.détecteurs de cliquetis 4 fixé sur le bloc. ATTENTION, sur ses voitures "le manque de puissance peu venir d'une ou deux

bobines normalement il faut un bon oscillo pour trouver celle qui
"merde"

BON courage

BMW.PASSION
Petit mécano
Petit mécano

Masculin Nombre de messages : 179
Age : 77
Localisation : La Rochelle
Emploi : respomsable SAV BMW en Retraite
Niveau technique automobile : CAP +formation GM VW BMW
Date d'inscription : 05/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

740i MANQUE DE PUISSANCE

Message par BMW.PASSION le Jeu 03 Mai 2007, 23:32

SUITE MESSAGE 7401 ESSAI POUR PASSER images
MOTEUR M62

BMW.PASSION
Petit mécano
Petit mécano

Masculin Nombre de messages : 179
Age : 77
Localisation : La Rochelle
Emploi : respomsable SAV BMW en Retraite
Niveau technique automobile : CAP +formation GM VW BMW
Date d'inscription : 05/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum