Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ BMW E36 325tds M51 ] Nettoyant injecteur
Aujourd'hui à 02:13 par greg5129

» [ Mitsubishi l200 DI-D 136 an 2007 ] Voyant moteur suite nettoyage admission/egr
Aujourd'hui à 01:48 par shiven974

» [ Ford fiesta an 2006 ] Cable d'ouverture de coffre décroché
Hier à 23:31 par faridou

» [ renault clio 3 ] probleme radar de recul (résolu)
Hier à 23:11 par ced-46

» [ Alfa 156 JTD 2.4 175 SW ] mode dégradé
Hier à 22:37 par ced-46

» [ Fiat Panda ess. an 2003 ] Problème chauffage
Hier à 20:25 par Laure B

» [ Recherche ] trappe à gas-oil Renault 19 an 1992
Hier à 20:14 par pipitte

» [ Ford Focus 1.8 Tdci an 2001 ] manque de puissance
Hier à 18:11 par Jcrepar

» [ BMW E30 324d ] Problème préchauffage
Hier à 17:14 par Tumela

» [ Renault clio 2 ] Programmation télécommandes (tuto)
Hier à 16:10 par delagui168

» [ bmw e46 316i 1.9L M43 an 2001 ] Trous à l'accélération
Hier à 15:00 par BMW PASSION

» [ renault Kangoo 2010 ] schéma électrique radar recul
Hier à 14:52 par Adoureux

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Hier à 14:30 par Agat Ze Powr

» [ BMW E38 730i Bva an 1994 ] Remplacer un boitier DME
Hier à 13:46 par BMW PASSION

» [ Renault Mégane ] probleme carte de démarrage
Hier à 12:53 par albatros

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Hier à 11:45 par BMW PASSION

» [ Peugeot Partner 1,9 D an 2001 ] Ou est la résistance de chauffage ?
Hier à 11:10 par albatros

» [ Actualité : Nouveauté ] Un moteur de Formule 1 dans la future supercar Mercedes AMG
Hier à 07:11 par ced-46

» [ Actualité : Nouveauté ] 17 nouveautés qui vont vous surprendre en 2017
Hier à 07:08 par ced-46

» [ Actualité : Législation ] Easy-Rad.org : un site pour contester ses PV de façon automatisée
Hier à 07:05 par ced-46

» [ Skoda octavia 2.0 tdi 143 an 2016 ] problème de fumée
Hier à 02:26 par ced-46

» [ Peugeot 106 1.5D an 1995 ] barre train avant
Hier à 01:38 par ced-46

» [ Peugeot J5 Diesel an 1981 ] Donne des "a-coup" (résolu)
Hier à 01:23 par ced-46

» [ Toyota Rav4 2.4 an 2006 ] Bruits depuis changement plaquettes quand je tourne a gauche
Sam 03 Déc 2016, 19:31 par juju86

» [ VW polo 6N 1.9D an 1997 ] cherche schémas électrique : problème démarrage a chaud
Sam 03 Déc 2016, 18:44 par fm7760

» [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid
Sam 03 Déc 2016, 17:27 par BMW PASSION

» [ Recherche ] Calculateur CNC Dvd-Gps-Bluetooth pour Scenic 2 phase 2 de 2008.
Sam 03 Déc 2016, 16:59 par Salva33

» Un peu d'HUMOUR sans paroles ... c'est BON pour la SANTÉ
Sam 03 Déc 2016, 16:12 par david38

» [ BMW E38 730i Bva an 1994 ] Problème défaut boite auto
Sam 03 Déc 2016, 12:01 par BMW PASSION

» [ bmw e46 320D M47 an 1999 ] Compatibilité de pompe à injection
Sam 03 Déc 2016, 08:28 par BMW PASSION

[twingo 1.2l] Problème démarrage après avoir callé

Voir le sujet précédent Voir le sujet suivant Aller en bas

[twingo 1.2l] Problème démarrage après avoir callé

Message par electronick le Lun 23 Avr 2007, 14:54

Salut salut!

J'ai un petit problème de démarrage avec une twingo.

La voiture en question est une Twingo 1200 essences de 1998. Elle a 77mKms et
depuis un petit temps un petit problème survient.

Dans un premier temps, lorsque l'on callait, il fallait attendre quelques
dixènes de secondes avant de pouvoir redémarrer. Avant ce moment, lorsque l'on
démarrait, le démarreur tourne bien mais la moteur ne prends pas. Il ne s'agit
pas d'un problème de coupe circuit car la lampe reste bien allumée au tableau
de bord (pour ceux qui connaissent ce système de coupe circuit).

Je pense que le problème arrivait plutôt à chaud, mais celà fait quelque fois
que même après avoir éteind le moteur depuis plusieurs heures, le moteur de
démarre pas. Il suffit toujours d'attendre une petite minute et hop, c'est
reparti.

Aucun problème à signaler une fois le moteur en route, rallenti stable, pas de
trou dans l'accélération, et aucun accoups. C'est un peu surprenant.

L'entretient (bougie, vidange, filtres) a été fait il y a un mois, mais n'a
rien changé au problème.

J'ai lu que il y avait des problèmes d'humidité sur certaines twingo. Pensez-vous qeu ca pourrait expliquer ces symptomes? Et si oui, pouvez-vous me donner plus d'info sur comment vérifier la précese d'humidité?

Auriez-vous une petite idée pour que je puisse résoudre ce problème et donc
faire plaisir à ma petite maman?

Merci beaucoup.

electronick
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 30
Localisation : Belgique
Emploi : Informatique
Date d'inscription : 23/04/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [twingo 1.2l] Problème démarrage après avoir callé

Message par gabet62 le Lun 23 Avr 2007, 18:28

hello!
essai de demonter ta tete d'allumeur et regarde si tu n'a pas de poudre blanche ou "verte" (sulfate).
et aussi si elle n'est pas fendu au niveau du "charbon" au centre!
mais en general avec l'humidité c'est plus le matin a froid!
attend d'autres avis quand même!
@+

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 40
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [twingo 1.2l] Problème démarrage après avoir callé

Message par noriavag le Lun 23 Avr 2007, 18:46

Salut.
Démonter la tête de distributeur, c'est 2 vis, ça vaut la peine parce que c'est vite fait.
Si c'est pas ça, 9 chance sur 10 que le problème vienne du capteur PMH.
Comme le problème est alléatoire, ce n'est pas possible de le contrôler.
Il faut le changer directement en prenant le risque que ce ne soit pas sa.
Il se trouve sur la cloche d'embrayage à midi. Fixé avec 2 boulons de 6 ( clé de 10 ), et une prise au bout du câble.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 50
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [twingo 1.2l] Problème démarrage après avoir callé

Message par electronick le Mar 24 Avr 2007, 07:57

Merci pour vos avis. Je regarderai ce week-end à ces deux pièces. Je vais essayer de trouver les infos pour les localiser, et je vous tiendrai au courant.

electronick
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 30
Localisation : Belgique
Emploi : Informatique
Date d'inscription : 23/04/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [twingo 1.2l] Problème démarrage après avoir callé

Message par binos le Mar 24 Avr 2007, 09:10

Voilà pour la localisation du PMH (elle est la même pour tous les moteurs renault)


binos
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2221
Age : 27
Localisation : DIEPPE
Emploi : expert stagiaire
Niveau technique automobile : BTS Après vente auto + formation carrosserie peinture
Date d'inscription : 01/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [twingo 1.2l] Problème démarrage après avoir callé

Message par binos le Mar 24 Avr 2007, 09:15

re!
En revanche il faut que je sache qu'elle moteur tu as pour la localisation de la tête de distributeur
-Le moteur Cléon (C3G) avec une chaîne de distribution?
-Le moteur D7F avec une courroie de distribution?
MERCI

PS:si tu as un D7F c'est un allumage statique à deux bobines

binos
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2221
Age : 27
Localisation : DIEPPE
Emploi : expert stagiaire
Niveau technique automobile : BTS Après vente auto + formation carrosserie peinture
Date d'inscription : 01/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [twingo 1.2l] Problème démarrage après avoir callé

Message par noriavag le Mar 24 Avr 2007, 09:21

Super la photo.
Merci Binos.

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 50
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [twingo 1.2l] Problème démarrage après avoir callé

Message par binos le Mar 24 Avr 2007, 09:48

re!
Si ton moteur est un cléon alors voici la localisation de la tête de distributeur (entourée)


binos
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2221
Age : 27
Localisation : DIEPPE
Emploi : expert stagiaire
Niveau technique automobile : BTS Après vente auto + formation carrosserie peinture
Date d'inscription : 01/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [twingo 1.2l] Problème démarrage après avoir callé

Message par electronick le Mar 24 Avr 2007, 10:24

Merci beaucoup pour toutes ces infos.

Je devrait me renseigner pour l moteur, mais en voyant le shéma ci dessus, ca ne ressemble pas à mon moteur, car j'ai tous les "câbles" (je ne sais pas si ca s'apelle comme ca) des bougies qui sont clipsé sur le cache en plastiqe se trouvant sur le moteur.

Je ne sais pas si ca peut renseigner sur le type de moteur, mais je sais que quand j'ai remplacé le filtre à huile, on m'avait dit qu'il y avait deux types, et chez moi, le filtre est à vissé et se trouve sur le cardan droit.

Vous avez une idée du prix de la sonde? je vais tjs chez un accesoiriste assez bon marché, donc je pourrais directement la changer si elle n'est pas trop chère.

Merci beaucoup à vous!

electronick
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 30
Localisation : Belgique
Emploi : Informatique
Date d'inscription : 23/04/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [twingo 1.2l] Problème démarrage après avoir callé

Message par binos le Mar 24 Avr 2007, 10:33

Donc ton moteur est un D7F et tu as un allumage statique à deux bobines donc je ne pense pas que tu puisse faire grand chose de ce côté là.
Quelle sonde tu parles?
Le prix du capteur PMH est de 22.67€ HT ref: 77 00 101 969 chez renault

binos
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2221
Age : 27
Localisation : DIEPPE
Emploi : expert stagiaire
Niveau technique automobile : BTS Après vente auto + formation carrosserie peinture
Date d'inscription : 01/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [twingo 1.2l] Problème démarrage après avoir callé

Message par binos le Mar 24 Avr 2007, 10:39

re!
La bobine d'allumage coûte 60,70€ HT

binos
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2221
Age : 27
Localisation : DIEPPE
Emploi : expert stagiaire
Niveau technique automobile : BTS Après vente auto + formation carrosserie peinture
Date d'inscription : 01/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [twingo 1.2l] Problème démarrage après avoir callé

Message par electronick le Mar 24 Avr 2007, 11:42

je parlais du capteur oui.

Ca ne serait donc pas de la bobine d'allumage que ca pourrait provenir, j'essayerait dans un premier temps de remplacer le capteur PMH

electronick
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 30
Localisation : Belgique
Emploi : Informatique
Date d'inscription : 23/04/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [twingo 1.2l] Problème démarrage après avoir callé

Message par lalulon le Mer 02 Mai 2007, 13:09

Salut, j'avais également ce problème sur ma twingo 1,2 de 1998, moteur D7F. J'ai commencé par changer la bobine d'allumage(60 euros), mais le probleme subsistait.
Apres plusieurs recherches sur le net, J'ai changé le capteur PMH et miracle, la voiture est reparti comme aux premiers jours.
Pour info, la sonde coute 11 euros chez renault, mais ne pas prendre le kit cablage (50 euros) car il ont modifier la connexion en changeant la position des trompeurs. Il suffit d'un cutter et le tour est joué

lalulon
Nouveau
Nouveau

Masculin Nombre de messages : 1
Age : 51
Localisation : belfort
Emploi : technicien
Niveau technique automobile : bon
Date d'inscription : 02/05/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [twingo 1.2l] Problème démarrage après avoir callé

Message par gabet62 le Jeu 10 Mai 2007, 22:08


gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 40
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [twingo 1.2l] Problème démarrage après avoir callé

Message par marlboro59 le Jeu 10 Mai 2007, 22:13

merci pour tout ces renseignement et schema ils m'ont biens aider car j'avais le même pb sur ma twingo g commence par changer la batterie puis les bougies et tjs rien jusqu'a ce que je tombe sur ce forum.
G donc était hter un capeur PMH qui coûte 50€ chez renault car impossible de le trouver ailleurs..................

CA MARCHE DU TONNER.........

MERCI A VOUS TOUS

MARLBORO59 cheers

marlboro59
Nouveau
Nouveau

Masculin Nombre de messages : 1
Age : 37
Localisation : lambersart
Emploi : agent de maitrisse
Date d'inscription : 10/05/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [twingo 1.2l] Problème démarrage après avoir callé

Message par gabet62 le Jeu 10 Mai 2007, 22:15

hello!
de rien c'est fait pour!
@+

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 40
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [twingo 1.2l] Problème démarrage après avoir callé

Message par jcdumas le Ven 11 Mai 2007, 14:03

Bonjour,

Désolé de m'incruster, mais j'ai le même problème sur cette voiture (de 97) et je ne vois pas le capteur PMH, malgré le dessin ...

Je ne sais même pas si j'ai le même moteur...
Il se trouve à quelle "hauteur" dans le moteur?

Merci de l'aide que vous pourriez m'apporter

jcdumas
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 45
Localisation : Montpellier
Emploi : Ingénieur informatique
Niveau technique automobile : 2. Je contrôle mes niveaux et je sais où ce trouve les bougies.
Date d'inscription : 26/04/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [twingo 1.2l] Problème démarrage après avoir callé

Message par noriavag le Ven 11 Mai 2007, 14:06

Salut.
Sur la cloche de la boite à vitesse à 12 heures.

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 50
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [twingo 1.2l] Problème démarrage après avoir callé

Message par jeannler le Ven 11 Mai 2007, 23:18

meme probleme sur d7f clio de 97 juste enlevé le connecteur du capteur pmh et c'est ok depuis 6 mois

jeannler
Nouveau
Nouveau

Masculin Nombre de messages : 25
Age : 63
Localisation : vannes
Emploi : tecnicien en électronique
Niveau technique automobile : passionné
Date d'inscription : 15/02/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum