Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Hier à 23:46 par greg5129

» CORSA 1,3 CDTI 75 édition 2011 (problème de chauffage)
Hier à 20:22 par rv18

» [206 1.9d DW8] Remplacement filtre à gazole (tuto)
Hier à 19:37 par piero210

» [ BMW E46 323CI an 1999 ] Manque de couple/puissance, problème de VANOS
Hier à 19:36 par BMW PASSION

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Hier à 18:57 par harry974

» [ Peugeot 306 1.9d an 2000 ] Câblage montage d'un bouton lève vitre
Hier à 17:22 par mathiasarzac@gmail.com

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Hier à 17:19 par m9r4ever

» [ Citroen picasso 2.0 hdi 90 an 2001 ] claquement avant droit
Hier à 17:18 par rufnet

» Peugeot Partner 1.9D an 1999
Hier à 16:46 par A

» [ Bmw E36 318 TDS an 1999 ] ABS ne fonctionne pas
Hier à 16:04 par Allard Loic

» [ bmw e70 x5 an éààè ] moteur se coupe en roulant
Hier à 13:47 par aziz93

» [ Seat Ibiza 6l 1.4 TDI 70 an 2007 ] cale sans raison et refuse de démarrer
Hier à 13:06 par harry974

» [ Mercedes classe C W204 an 2011 ] Recherche + APC et + permanent
Hier à 10:07 par Olive 76690

» bonjour à tous
Hier à 10:03 par X6m

» jeu : devine a qui cela appartient?
Hier à 09:44 par bidouapache

» Presentation
Hier à 09:03 par jm89

» [ Actualité : sport auto ] Seb Ogier remporte le Rallye de Monte-Carlo pour sa première avec M-SPORT
Hier à 08:08 par moteur service +

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Hier à 08:01 par moteur service +

» [ bmw e46 320d M47 an 1999 ] déchargement intempestif de la batterie (résolu)
Hier à 05:56 par ced-46

» [ BMW e36 318ti an 1995 ] Warning s'enclenche en activant les phares
Dim 22 Jan 2017, 22:51 par Bibi321

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Dim 22 Jan 2017, 22:10 par greg5129

» [ BMW E71 X6 35d M57N2 an 2009 ] huile dans l'échappement et fumée bleue (Résolu)
Dim 22 Jan 2017, 19:35 par X6m

» [ Renault Scenic 2.0 16v essence an 2002 ] Probleme moteur qui broute et fumée blanche
Dim 22 Jan 2017, 19:19 par patnat

» [ Citroen C4 ] Ressouder cosse dégivrage lunette arrière
Dim 22 Jan 2017, 19:14 par eltcb

» [ Citroen C4 an 2004 ] Coffre ne s'ouvre plus
Dim 22 Jan 2017, 19:06 par eltcb

» [ Citroen Xsara Picasso ] bruit pédale embrayage
Dim 22 Jan 2017, 18:46 par Jukees

» [ OPEL Vectra B (F68) 1.8 i 16V ] plus de chauffage (résolu)
Dim 22 Jan 2017, 17:28 par Laure B

» [ Bmw X5 3.0d M57 an 2005 ] problème démarrage
Dim 22 Jan 2017, 16:31 par harry974

» [ Citroen berlingo 1.6 hdi 92 an 2007 ] Ventilateur ne fonctionne que sur position 4
Dim 22 Jan 2017, 15:32 par albatros

» [ BMW E71 X6 35d M57N2 an 2009 ] grosse fumée à froid pendant 1km et puis plus rien
Dim 22 Jan 2017, 14:31 par X6m

[megane 1.9 dci an 03] demarrage puis s'arrête (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

mdr [megane 1.9 dci an 03] demarrage puis s'arrête (résolu)

Message par jacqot le Lun 23 Avr 2007, 19:34

bonjour a tous voila mon probleme cette megane 1.9 dci demarre puis s'arrete.des fois je roule pendant 4 kms puis elle s'arrete . j'essaie de redemarrer rien a faire, il faut attendre 10 minutes puis elle redemarre . le voyant de prechauffage reste un peu allumé apres qu'elle est demarré. je vois pas mal de bulles d'air dans les durits d'alimentation je suis a la campagne mon petit garagiste n'a pas de valise de diag. si vous connaissez
ce probleme merci d'avance


Arrow Edit modération : merci de lire la charte pour à l'avenir formuler le titre de vos sujets correctement

jacqot
Nouveau
Nouveau

Masculin Nombre de messages : 12
Age : 60
Localisation : cerilly .cote d'or
Emploi : assistant familial
Date d'inscription : 19/04/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

mdr Re: [megane 1.9 dci an 03] demarrage puis s'arrête (résolu)

Message par gabet62 le Lun 23 Avr 2007, 20:26

hello!
si tu as un voyant moteur allumé, le mieux est de la passée a la valise quand même!
ça peut venir de plusieurs source, apres la valise, suivant le diag, on pourras t'aider aux changement de pieces!
@+

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 40
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

mdr Re: [megane 1.9 dci an 03] demarrage puis s'arrête (résolu)

Message par jacqot le Lun 23 Avr 2007, 22:11

merci d'avance je vous tiens au courant

jacqot
Nouveau
Nouveau

Masculin Nombre de messages : 12
Age : 60
Localisation : cerilly .cote d'or
Emploi : assistant familial
Date d'inscription : 19/04/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

mdr Re: [megane 1.9 dci an 03] demarrage puis s'arrête (résolu)

Message par jacqot le Mar 24 Avr 2007, 18:16

bonsoir , un element nouveau elle demarre mais s'arrete de suite.
quand elle demarre et qu'elle ne s'arrete pas elle tiend le ralenti
et au premier coup d'accelerateur elle calle de suite merci

jacqot
Nouveau
Nouveau

Masculin Nombre de messages : 12
Age : 60
Localisation : cerilly .cote d'or
Emploi : assistant familial
Date d'inscription : 19/04/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

mdr Re: [megane 1.9 dci an 03] demarrage puis s'arrête (résolu)

Message par gabet62 le Mar 24 Avr 2007, 18:36

hello!
pas evidnet comme panne!
le mieux reste toujours la valise electronique!
désoler!
si tu y connais un peu essai de demonter la vanne egr et nettoie la!
@+

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 40
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

mdr Re: [megane 1.9 dci an 03] demarrage puis s'arrête (résolu)

Message par jacqot le Mar 24 Avr 2007, 19:16

je vais essayer merci

jacqot
Nouveau
Nouveau

Masculin Nombre de messages : 12
Age : 60
Localisation : cerilly .cote d'or
Emploi : assistant familial
Date d'inscription : 19/04/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

mdr Re: [megane 1.9 dci an 03] demarrage puis s'arrête (résolu)

Message par jacqot le Jeu 26 Avr 2007, 13:30

bonjour je pense avoir trouver la panne en demontant la vanne
egr pour la nettoyer comme le conseil gabet62 je me suis apercu
que sur la tete du 2ieme injecteur il y a 2 fils (un banc et un marron
ils ont ete scotchés quand je les touches ca marche . les autres injecteurs ont des fiches . je pense que les2 fils sont en court circuit
faut il changer le faiseau? merci

jacqot
Nouveau
Nouveau

Masculin Nombre de messages : 12
Age : 60
Localisation : cerilly .cote d'or
Emploi : assistant familial
Date d'inscription : 19/04/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

mdr Re: [megane 1.9 dci an 03] demarrage puis s'arrête (résolu)

Message par gabet62 le Jeu 26 Avr 2007, 18:02

hello!
essai de reparer, sinon change le faisceau ou simplement cette partie avec des morceaux que tu peu peut-etre trouver a la casse!
(qui tente rien n'a rien!!!!!)
@+

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 40
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

mdr Re: [megane 1.9 dci an 03] demarrage puis s'arrête (résolu)

Message par jacqot le Jeu 26 Avr 2007, 19:08

bonsoir tout est rentré dans l'ordre je suis allé dans une casse et
j'ai recuperé un bout de faiseau sur une epave tout marche bien
pour info le faiseau chez renault 1200 euros. encore merci a tous
le probleme est resolu

jacqot
Nouveau
Nouveau

Masculin Nombre de messages : 12
Age : 60
Localisation : cerilly .cote d'or
Emploi : assistant familial
Date d'inscription : 19/04/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

mdr Re: [megane 1.9 dci an 03] demarrage puis s'arrête (résolu)

Message par binos le Jeu 26 Avr 2007, 20:23

Merci de nous avoir mis au courant

binos
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2221
Age : 27
Localisation : DIEPPE
Emploi : expert stagiaire
Niveau technique automobile : BTS Après vente auto + formation carrosserie peinture
Date d'inscription : 01/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

mdr Re: [megane 1.9 dci an 03] demarrage puis s'arrête (résolu)

Message par gabet62 le Jeu 26 Avr 2007, 20:41

hello!
bon boulot
bonne route, et n'hesite pas a revenir nous voir!
@+

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 40
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

mdr Re: [megane 1.9 dci an 03] demarrage puis s'arrête (résolu)

Message par jacqot le Ven 27 Avr 2007, 13:01

sans problemes

jacqot
Nouveau
Nouveau

Masculin Nombre de messages : 12
Age : 60
Localisation : cerilly .cote d'or
Emploi : assistant familial
Date d'inscription : 19/04/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum