Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [Renault Laguna 3 gt 2.0 dci 180 fap an 2008] Trous à l'accélération
Aujourd'hui à 20:08 par m9r4ever

» [ Renault trafic 1.9 dci 82 an 2005 ] ralenti instable
Aujourd'hui à 18:57 par harry974

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Aujourd'hui à 18:55 par steph08

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Aujourd'hui à 18:55 par greg5129

» [Fiat punto 1.9 JTD an 2001] bruit sous le capot
Aujourd'hui à 18:32 par Laure B

» presentation
Aujourd'hui à 15:57 par zobez

» Présentation
Aujourd'hui à 15:55 par zobez

» [ Renault Scenic 1.6 16v rxe 107ch k4m an 1999 ] problème ralenti instable et bruit
Aujourd'hui à 13:42 par Felicien Piette

» [ bmw e46 320d an 1999 ] compatibilitée jantes entre nos bmw
Aujourd'hui à 13:38 par BMW PASSION

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération (résolu)
Aujourd'hui à 11:53 par berticoyote

» presentation
Aujourd'hui à 11:25 par akimus

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Aujourd'hui à 11:12 par leonidasXIII

» [ Actualité : Essai ] LA MERCEDES-AMG E 43 EST-ELLE UNE AMG AU RABAIS ?
Aujourd'hui à 10:30 par ced-46

» [ Actualité : Nouveauté ] Mini Countryman : voici la John Cooper Works
Aujourd'hui à 10:27 par ced-46

» [ Actualité : Nouveauté ] BMW Série 4 : Renouvelée
Aujourd'hui à 10:25 par ced-46

» [ BMW F26 X4 2.0D 190 B47 ] Bouchon de vidange
Aujourd'hui à 09:46 par ced-46

» [ Peugeot 306 1.9d an 2000 ] Câblage montage d'un bouton lève vitre
Aujourd'hui à 09:40 par ced-46

» Logiciel de pieces detachées Audi, VW, Seat, Skoda et Porsche
Aujourd'hui à 09:21 par ced-46

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche (résolu)
Aujourd'hui à 09:13 par ced-46

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Aujourd'hui à 09:06 par ced-46

» [ Citroen picasso 2.0 hdi 90 an 2001 ] claquement avant droit
Hier à 22:13 par Laure B

» [ Bmw E36 318 TDS an 1999 ] ABS ne fonctionne pas
Hier à 22:08 par Laure B

» [ Ford mondeo 2.0 tddi 115 ] electrovanne egr
Hier à 19:44 par rufnet

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Hier à 19:00 par harry974

» [ BMW e39 525 td M51 an 1997 ] Probleme fermeture centralisé
Hier à 18:30 par zick_bmw

» [ Bmw X5 3.0d ] problème démarrage
Hier à 14:05 par albatros

» [ OPEL Vectra B (F68) 1.8 i 16V ] plus de chauffage
Hier à 07:57 par Mickaël Roussille

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Jeu 19 Jan 2017, 20:34 par Cotentin

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Jeu 19 Jan 2017, 20:08 par harry974

» [ ford transit 2.4 TDI an 2006 ] problème démarrage
Jeu 19 Jan 2017, 18:58 par harry974

[Peugeot 106 1.4l ess bva an 98] pb afichage temperature

Voir le sujet précédent Voir le sujet suivant Aller en bas

non [Peugeot 106 1.4l ess bva an 98] pb afichage temperature

Message par yonathan le Dim 29 Avr 2007, 01:00

Bonjour a tous,

J'ai remarqué que mon aiguille de temperature ne fonctionnait plus du tout (collée en bas tout le temps) depuis quelques jours.
Selon Peugeot, ce n'est pas la sonde car le probleme reste le meme avec une neuve. Je voudrais savoir si quelqu'un as une idée... Apparement, le motoventilateur se mettait en marche jusqu'aux dernieres nouvelles.

Si vous avez des idées sur l'origine de la panne, je suis preneur.

Merci d'avance pour vos reponses...

yonathan
Nouveau
Nouveau

Masculin Nombre de messages : 8
Age : 33
Localisation : PARIS
Emploi : Ingénieur Informatique
Niveau technique automobile : Bricoleur
Date d'inscription : 29/04/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [Peugeot 106 1.4l ess bva an 98] pb afichage temperature

Message par jéjé104 le Dim 29 Avr 2007, 01:41

Bonjour

Ca ressemble à une panne du combiné....

___________________________________________
Merci de lire la charte du forum...

R11 "TL-GTL-TXE" (c'est toute la même hein) pour presque tout, Megane III en attendant et vendue, Laguna III GT 4control 400Nm pour presque tout, R21 2L Turbo pour le plaisir (cassée pour rien sniff), 4L pour la déconnade et piéton certains dimanches difficiles

jéjé104
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2331
Age : 31
Localisation : Méréville (91)
Emploi : Concepteur OBD chez Renault
Niveau technique automobile : Filière mécanicien auto, ex-Tech Citroën, Ingénierie du Diag automobile, maintenant dans le contrôle moteur
Date d'inscription : 13/08/2006

Voir le profil de l'utilisateur http://www.dynamicsamba.com

Revenir en haut Aller en bas

non Re: [Peugeot 106 1.4l ess bva an 98] pb afichage temperature

Message par yonathan le Dim 29 Avr 2007, 01:43

merci de ta réponse aussi rapide mais est-ce que tu peux préciser parceque j'avoue que je sais pas trop ce que tu nommes combiné...

yonathan
Nouveau
Nouveau

Masculin Nombre de messages : 8
Age : 33
Localisation : PARIS
Emploi : Ingénieur Informatique
Niveau technique automobile : Bricoleur
Date d'inscription : 29/04/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [Peugeot 106 1.4l ess bva an 98] pb afichage temperature

Message par jéjé104 le Dim 29 Avr 2007, 01:44

Le tableau de bord, le truc où il y a toutes les aiguilles.

Ou alors il faut vérifier le faisceau électrique, voir s'il n'est pas coupé quelque-pars, puis les connections si elle sont propres et en bon état.

___________________________________________
Merci de lire la charte du forum...

R11 "TL-GTL-TXE" (c'est toute la même hein) pour presque tout, Megane III en attendant et vendue, Laguna III GT 4control 400Nm pour presque tout, R21 2L Turbo pour le plaisir (cassée pour rien sniff), 4L pour la déconnade et piéton certains dimanches difficiles

jéjé104
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2331
Age : 31
Localisation : Méréville (91)
Emploi : Concepteur OBD chez Renault
Niveau technique automobile : Filière mécanicien auto, ex-Tech Citroën, Ingénierie du Diag automobile, maintenant dans le contrôle moteur
Date d'inscription : 13/08/2006

Voir le profil de l'utilisateur http://www.dynamicsamba.com

Revenir en haut Aller en bas

non Re: [Peugeot 106 1.4l ess bva an 98] pb afichage temperature

Message par yonathan le Dim 29 Avr 2007, 16:41

Merci pour ta reponse,

L'idéal serait que j'ai le shcéma electrique car apparement le motoventilateur ne demarre pas (pourtant peugeot certifie que ce n'est pas la sonde...)

Si quelqu'un a le schéma electrique d'une peugeot 106 essence, je suis preneur.

Merci de vos réponses rapide... sinon, je crois que peugeot va me deshabiller... lol

++

yonathan
Nouveau
Nouveau

Masculin Nombre de messages : 8
Age : 33
Localisation : PARIS
Emploi : Ingénieur Informatique
Niveau technique automobile : Bricoleur
Date d'inscription : 29/04/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [Peugeot 106 1.4l ess bva an 98] pb afichage temperature

Message par jéjé104 le Dim 29 Avr 2007, 22:35

Salut

Ce n'est pas la même sonde pour le combiné et le motoventilateur.

___________________________________________
Merci de lire la charte du forum...

R11 "TL-GTL-TXE" (c'est toute la même hein) pour presque tout, Megane III en attendant et vendue, Laguna III GT 4control 400Nm pour presque tout, R21 2L Turbo pour le plaisir (cassée pour rien sniff), 4L pour la déconnade et piéton certains dimanches difficiles

jéjé104
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2331
Age : 31
Localisation : Méréville (91)
Emploi : Concepteur OBD chez Renault
Niveau technique automobile : Filière mécanicien auto, ex-Tech Citroën, Ingénierie du Diag automobile, maintenant dans le contrôle moteur
Date d'inscription : 13/08/2006

Voir le profil de l'utilisateur http://www.dynamicsamba.com

Revenir en haut Aller en bas

non Re: [Peugeot 106 1.4l ess bva an 98] pb afichage temperature

Message par yonathan le Mer 02 Mai 2007, 00:29

salut a tous,

bon ben j'y ai passé un petit moment aujourd'hui. J'ai vérifier que les sondes étaient bien alimentées. Le motoventilateur s'allume correctement.

La jauge de temperature elle ne bouge pas. J'ai la fleme de demonter l'ensemble du tableau de bord parceque j'ai pas le schéma electrique. Si quelqu'un l'a, je suis preneur. J'avoue que j'aimerais tester l'ensemble des elements accessible avant de tout demonter.

Merci d'avance si vous avez des pistes... parceque le Galvanometre HS j'y crois pas trop...

++

yonathan
Nouveau
Nouveau

Masculin Nombre de messages : 8
Age : 33
Localisation : PARIS
Emploi : Ingénieur Informatique
Niveau technique automobile : Bricoleur
Date d'inscription : 29/04/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum