Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Aujourd'hui à 07:18 par steph08

» [ bmw e46 320d an 1999 ] compatibilitée jantes entre nos bmw
Aujourd'hui à 07:07 par steph08

» [citroen picasso 2.0l hdi 90cv 2001] claquement avant droit
Hier à 22:13 par Laure B

» Bmw 318 TDS 1999 Mon ABS ne fonctionne pas ????
Hier à 22:08 par Laure B

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Hier à 20:31 par steph08

» [ford mondeo 2.0l tddi 115cv ghia] electrovanne egr
Hier à 19:44 par rufnet

»  (renault trafic 1.9 dci 82cv an 2005 )ralenti instable.
Hier à 19:28 par mig52

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Hier à 19:00 par harry974

» [ BMW e39 525 td M51 an 1997 ] Probleme fermeture centralisé
Hier à 18:30 par zick_bmw

» Bmw x5 3.0d
Hier à 14:05 par albatros

» Logiciel de pieces detachées Audi, VW, Seat, Skoda et Porsche
Hier à 12:56 par Techini12

» [OPEL, Vectra B (F68) 1.8 i 16V 113cv] plus de chauffage !!!
Hier à 07:57 par Mickaël Roussille

» [306]Câblage ou plutôt montage d'un bouton lève vitre
Jeu 19 Jan 2017, 21:10 par mathiasarzac@gmail.com

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Jeu 19 Jan 2017, 20:34 par Cotentin

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Jeu 19 Jan 2017, 20:08 par harry974

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche
Jeu 19 Jan 2017, 19:25 par toto57

» [ ford transit 2.4 TDI an 2006 ] problème démarrage
Jeu 19 Jan 2017, 18:58 par harry974

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Jeu 19 Jan 2017, 18:28 par berticoyote

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Jeu 19 Jan 2017, 18:12 par BMW PASSION

» presentation
Jeu 19 Jan 2017, 17:53 par akimus

» presentation
Jeu 19 Jan 2017, 17:32 par Laure B

» Bouchon de vidange X4 2.0D 190 CV
Jeu 19 Jan 2017, 17:04 par patnat

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Jeu 19 Jan 2017, 13:17 par jijiridou

» Revue technique automobile gratuite et RTA
Jeu 19 Jan 2017, 10:42 par leptitdrop

» [ Actualité : Nouveauté ] Airbus testera le premier transport individuel volant en 2017
Jeu 19 Jan 2017, 06:31 par ced-46

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Mer 18 Jan 2017, 20:45 par Poulpy 68

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur (résolu)
Mer 18 Jan 2017, 19:14 par albatros

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Mer 18 Jan 2017, 19:09 par leonidasXIII

» [ Peugeot partner 2.0 hdi ] Problème puissance
Mer 18 Jan 2017, 18:51 par Poulpy 68

» Remise en état des flexibles échappement .
Mer 18 Jan 2017, 15:28 par minesota59

[Audi 80 5 cylindres an 92] Bobine morte ou pas morte ?

Voir le sujet précédent Voir le sujet suivant Aller en bas

[Audi 80 5 cylindres an 92] Bobine morte ou pas morte ?

Message par DSI77 le Lun 30 Avr 2007, 11:04

Bonjour à tous.

Avant de passer commande d'une nouvelle bobine j'aimerais avoir votre avis.

La voiture fonctionne mais à des ratés et je pense avoir en plus un pb d'injection.
Bref je fais les mesures pour vérifier ma bobine et je ne trouve pas les valeurs préconisées.
La différence me semble faible, pensez vous que cela peut jouer sur la qualité de l'allumage ?

Je dois trouver en résistance du primaire entre 0.5 et 1.5 ohms et je trouve 2.8 ohms.
Pour le secondaire c'est ok je suis dans la tolérence.

Voila deux photos pour illustrer ma demande.

La mesure


La doc.


Dernière édition par le Lun 30 Avr 2007, 12:31, édité 2 fois

DSI77
Nouveau
Nouveau

Masculin Nombre de messages : 41
Age : 49
Localisation : Magny le hongre 77
Emploi : Dessinateur indus.
Niveau technique automobile : Correct.
Date d'inscription : 27/04/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Audi 80 5 cylindres an 92] Bobine morte ou pas morte ?

Message par offset81 le Lun 30 Avr 2007, 11:38

Salut

Tout ce que je peux dire, c'est que sur un 2 temps, dès que les valeurs de la bobine sont hors tolérances, il y a des problèmes, le moteur ne prend plus ses tours et le démarrage devient chaotique.

Avis aux pros des bobines.

a +

offset81
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 845
Age : 35
Localisation : Melesse (RENNES)
Emploi : Technicien SAV
Niveau technique automobile : Amateur passionné (BTS MCI)
Date d'inscription : 04/04/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Audi 80 5 cylindres an 92] Bobine morte ou pas morte ?

Message par DSI77 le Lun 30 Avr 2007, 12:09

@offset81 a écrit:Salut

Tout ce que je peux dire, c'est que sur un 2 temps, dès que les valeurs de la bobine sont hors tolérances, il y a des problèmes, le moteur ne prend plus ses tours et le démarrage devient chaotique.

Avis aux pros des bobines.

a +

Salut

Merci pour ton aide.

Je crois que je vais passer commande d'une bobine, c'est tout le bloc qui est vendu et aie aie pour le prix.

Merci.

DSI77
Nouveau
Nouveau

Masculin Nombre de messages : 41
Age : 49
Localisation : Magny le hongre 77
Emploi : Dessinateur indus.
Niveau technique automobile : Correct.
Date d'inscription : 27/04/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Audi 80 5 cylindres an 92] Bobine morte ou pas morte ?

Message par rom1 le Lun 30 Avr 2007, 20:31

bonsoir,
je viens de demander une confirmation a mon frere qui fait mécanique auto et il a le même avis que offset81,
pour le prix, tu peux aller voir sur oscaro pour avoir une idée.
bon courage

rom1
Petit mécano
Petit mécano

Masculin Nombre de messages : 121
Age : 32
Localisation : Villemomble
Emploi : monteur maison ossature bois
Niveau technique automobile : débutant
Date d'inscription : 04/04/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Audi 80 5 cylindres an 92] Bobine morte ou pas morte ?

Message par DSI77 le Lun 30 Avr 2007, 21:52

@rom1 a écrit:bonsoir,
je viens de demander une confirmation a mon frere qui fait mécanique auto et il a le même avis que offset81,
pour le prix, tu peux aller voir sur oscaro pour avoir une idée.
bon courage

Salut

Merci à tous.

En effet j'ai commandé une bobine et un delco chez Oscaro ce soir même.

Affaire à suivre.

Merci.

DSI77
Nouveau
Nouveau

Masculin Nombre de messages : 41
Age : 49
Localisation : Magny le hongre 77
Emploi : Dessinateur indus.
Niveau technique automobile : Correct.
Date d'inscription : 27/04/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Audi 80 5 cylindres an 92] Bobine morte ou pas morte ?

Message par DSI77 le Mer 09 Mai 2007, 11:36

Bonjour à tous.

Ma bobine est arrivée je vais la récuperer ce soir à la poste.
Ce week end j'étais à al montagne pour reprendre un peut de force.

Je vous tiens au courant.

Merci.

A+

DSI77
Nouveau
Nouveau

Masculin Nombre de messages : 41
Age : 49
Localisation : Magny le hongre 77
Emploi : Dessinateur indus.
Niveau technique automobile : Correct.
Date d'inscription : 27/04/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Audi 80 5 cylindres an 92] Bobine morte ou pas morte ?

Message par DSI77 le Jeu 10 Mai 2007, 11:46

Bonjour à tous.

J'ai donc récuperé ma bobine hier soir ainsi qu'un "Delco"

J'ai mesuré le primaire de cette nouvelle bobine et c'est le même chose !
Cela voudrait donc dire que ma bobine est bonne et que la doc Audi n'est pas tout à fait comme dire .....réaliste.

J'avais un petit problème de raté au ralenti qui était causé par un "Delco" certainement fatigué,je peux maintenant régler l'avance et le co de mon moteur.
Le ralenti est stable -;)

Merci a+.

Didier.

DSI77
Nouveau
Nouveau

Masculin Nombre de messages : 41
Age : 49
Localisation : Magny le hongre 77
Emploi : Dessinateur indus.
Niveau technique automobile : Correct.
Date d'inscription : 27/04/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum