Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ clio III 1.5 dci an 2008 ] Problème moteur - surpression LDR
Aujourd'hui à 09:23 par Laure B

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Aujourd'hui à 09:22 par BMW PASSION

» Techniconnexion : carte des outils de diagnostic
Aujourd'hui à 06:46 par MacGyverFr

» Ford fiesta en panne
Hier à 22:54 par david38

» Scenic 2 1.9l dci 2004
Hier à 22:22 par yansof

» Presentation
Hier à 21:39 par Laure B

» [ Citroën C3 1.4 hdi an 2003 ] arret en roulant
Hier à 21:35 par Laure B

» [ Peugeot 106 1.4 ess an 1992 ] Perte de puissance et broutage
Hier à 20:32 par Rameuh

» [ BMW E36 318 tds M41 an 1995 ] Démarre mais cale aussitot
Hier à 19:20 par BMW PASSION

» MaxiEcu 2
Hier à 19:16 par Poulpy 68

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 18:59 par Poulpy 68

» Bruit moteur Toyota Avensis Verso 4d4 2003
Hier à 14:15 par patnat

» [ Ford Fiesta 1.8 TD an 2001 ] chauffage tardif
Hier à 13:53 par Stéphanemedoc

» [BMW E36 320i mot. M52B20 an. 1997 205000 km] galet tendeur courroie climatisation
Hier à 11:13 par albatros

» Problème collecteur d'admission classe C 2004
Hier à 11:06 par souattia

» [Skoda Octavia 1.9 TDI 110 2002] soucis de verrouillage central
Lun 20 Fév 2017, 22:28 par Ixandre1

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Lun 20 Fév 2017, 22:21 par minesota59

» [ Chrysler Neon LE 2.0 16V an 2001 ] Broutage et Claquements
Lun 20 Fév 2017, 20:10 par patnat

» [ Fiat Punto 2 1.2 80 ess an 2002 ] Problème electrique / body computer
Lun 20 Fév 2017, 18:47 par Stoomm

» [Audi 80] Purge de nos bloc ABS audi 80 et dérivé.
Lun 20 Fév 2017, 15:16 par DSI77

» [ BMW E46 318 CI N42 an 2002 ] comment caler distribution moteur N42
Lun 20 Fév 2017, 12:32 par BMW PASSION

» Arrêt moteur plus doux 320d
Lun 20 Fév 2017, 00:46 par greg5129

» Conexion DRauto
Dim 19 Fév 2017, 19:52 par freddy5923

» présentation
Dim 19 Fév 2017, 19:36 par freddy5923

» bmw 320i e36 cabriolet 1996 probleme capote semi automatique
Dim 19 Fév 2017, 14:50 par albatros

» Déclenchement de la sonde du radiateur maximum pour une polo essence 98 ?
Dim 19 Fév 2017, 11:29 par Choupi Bertucci

» revue technique citroen c3 essence 1.4 stop end start
Dim 19 Fév 2017, 11:27 par albatros

» [ BMW E46 320d M47 an 1998 ] Voyant orange huile allumé
Sam 18 Fév 2017, 19:47 par greg5129

» [ Peugeot 307 2L 90cv HDI, 2002 ] Problème Recharge batterie et démarrage
Sam 18 Fév 2017, 19:21 par albatros

» boxer 2.8hdi de 2001 probleme de neiman
Sam 18 Fév 2017, 19:13 par seb33470

[Vectra 2.0l 16V bva an 94] pb de démarrage

Voir le sujet précédent Voir le sujet suivant Aller en bas

voyons [Vectra 2.0l 16V bva an 94] pb de démarrage

Message par mickymax51 le Lun 30 Avr 2007, 12:17

bonjour je recherche des informations suite à mon type de moteur
moteur X20XEV 2litres injection 16V de 1994
mon moteur s'est arréte en roulant, on me dit que c'est la courroie dedistribution ki s'est décalée, , car la courroie est tjrs en place et le moteur tourne mais ne démarre pas car pas de compression
moi je suis un novice en la matiére si kelk1 peu m'aider
pour info la culasse , les s16 soupapes, guide et tt ki va avec ont ete changé il y a 20000km
ou kelk1 peu me dire si je peu mettre un moteur de calibra, omega, astra, ou vectrab sachant qu'il y a les memes models
pour vos REPONSES
ou si kelk1 connait 1 moteur pas cher ma voiture a 160000km






Arrow Edit modération : merci de lire la charte pour à l'avenir formuler le titre de vos sujets correctement

mickymax51
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 37
Localisation : reims
Emploi : fonctionnaire
Niveau technique automobile : bac pro
Date d'inscription : 30/04/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [Vectra 2.0l 16V bva an 94] pb de démarrage

Message par offset81 le Lun 30 Avr 2007, 12:25

Salut

Peux tu expliquer la manière dont la voiture s'est arrété?
Au ralenti, en roulant, lors d'une accéleration forte. Le bruit que cela à fait.
Le maximum de chose quoi.

A +

offset81
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 845
Age : 35
Localisation : Melesse (RENNES)
Emploi : Technicien SAV
Niveau technique automobile : Amateur passionné (BTS MCI)
Date d'inscription : 04/04/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [Vectra 2.0l 16V bva an 94] pb de démarrage

Message par mickymax51 le Lun 30 Avr 2007, 12:36

je roulais trakillement a 110km sur une 04 voie et le moteur s'est arrete la pedale d'acceleration s'est enfoncé ( pour info c'est une automatique) et j'ai fini en roue libre sa n'a pas fait de bruit,sur le coup moi j'ai pense au cable d'acceleration ki a cassé mais non!!
'ai essayer de redemmarré mais non!!!
ma distribution est tjrs en place et mes arbres a cames tournenet je n'ai pas decullasé le moteur
on me dit de change ma courroie car elle a pris des gnons sur toutle dessus (crans) indeterminés

mickymax51
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 37
Localisation : reims
Emploi : fonctionnaire
Niveau technique automobile : bac pro
Date d'inscription : 30/04/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [Vectra 2.0l 16V bva an 94] pb de démarrage

Message par offset81 le Lun 30 Avr 2007, 12:41

Re

Bon, je vois pas trop, et je comprends pas comment ta pédal ed'accélération a pu s'enfoncer( veux tu dire qu'il n'y avait plus de résistances et que la pédale reste au plancher)

Il serait bon que tu vérifies ton calage de distribution.
Tu parles de gnons, c'est toi qui les as vu?, ou on te l'a dit?

A +

offset81
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 845
Age : 35
Localisation : Melesse (RENNES)
Emploi : Technicien SAV
Niveau technique automobile : Amateur passionné (BTS MCI)
Date d'inscription : 04/04/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [Vectra 2.0l 16V bva an 94] pb de démarrage

Message par mickymax51 le Lun 30 Avr 2007, 12:44

la pedale d'accelerateur est revenu en place,
oui en ecartant le cache courroie sur le dessus on vois des crans tt les 01cm a peu pres, moi je le vois et un garage m'a dit de recale ma courroie que cela devais etre sa ki merde ds la voiture
et k'il y a des chances que le bas moteur ai mangé !
je ne sais pas a ce nivo

mickymax51
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 37
Localisation : reims
Emploi : fonctionnaire
Niveau technique automobile : bac pro
Date d'inscription : 30/04/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [Vectra 2.0l 16V bva an 94] pb de démarrage

Message par offset81 le Lun 30 Avr 2007, 12:52

Re

Si ton moteur tourne librement lorsque tu le fait tourner à la main, il n'y a pas de raisons.
Refait un calage de distribution si tu veux êtres sur, mais si une dent a sauté, change ta courroie. Vu ce que tu dis sur les crans, il semblerait que ta courroie soit usée.
Bon, maintenant, il est bizarre que ta courroie en sautée alors que tu ne forçais pas sur le moteur.
Mais vérifie ta courroie, c'est pas vraiment dur à faire.

A +

offset81
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 845
Age : 35
Localisation : Melesse (RENNES)
Emploi : Technicien SAV
Niveau technique automobile : Amateur passionné (BTS MCI)
Date d'inscription : 04/04/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [Vectra 2.0l 16V bva an 94] pb de démarrage

Message par mickymax51 le Lun 30 Avr 2007, 13:17

ok je vais faire sa et j verrais aprs si otre chose ki ne tourne pas
merci pour vos suggestions a+

mickymax51
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 37
Localisation : reims
Emploi : fonctionnaire
Niveau technique automobile : bac pro
Date d'inscription : 30/04/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum