Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Ford Fiesta ess. an 2010 ] probléme démarrage
Aujourd'hui à 08:32 par Farid Bergheul

» [résolu][ Peugeot 607 2.2 hdi 136 an 2004 ] démontage carter d'huile
Aujourd'hui à 08:23 par david38

» [ BMW E46 320i M52 an 1998 ] fuite d'eau
Aujourd'hui à 07:51 par Laure B

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée
Aujourd'hui à 07:33 par Laure B

» [ Actualité : Nouveauté ] Donkervoort D8 GTO-RS
Aujourd'hui à 06:10 par ced-46

» [ Actualité : Nouveauté technique ] Le filon des gaz d'échappement
Aujourd'hui à 06:07 par ced-46

» [ Actualité : Nouveauté ] Surprise : la nouvelle Suzuki Swift se dévoile !
Aujourd'hui à 06:04 par ced-46

» [ Actualité : Nouveauté ] Renault Mégane GT dCi 165 : la nouvelle Mégane 4 GT passe au diesel
Aujourd'hui à 06:02 par ced-46

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Aujourd'hui à 01:08 par Agat Ze Powr

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil
Hier à 23:54 par Slan

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 22:03 par Patrice83

» [ SAAB 9.3 2.0 ess turbo an 2002 ] code erreur P0715
Hier à 21:12 par Poulpy 68

» [ Renault Kangoo 1.9D an 1999 ] Embrayage tout mou
Hier à 19:43 par william51

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Hier à 19:17 par Poulpy 68

» [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.
Hier à 19:12 par Poulpy 68

» [ Opel Asta 1.7 cdti 125 ch ] régulateur de pression carburant
Hier à 16:15 par Murielle 17

» Infos sur les supports moteurs pilotés
Hier à 13:37 par BMW PASSION

» [ Peugeot Partner 1.9d DW8 an 2001 ] Voyant batterie reste allumé
Hier à 11:15 par albatros

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Hier à 09:46 par BMW PASSION

» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Hier à 09:07 par BMW PASSION

» [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid
Hier à 08:48 par BMW PASSION

» [ Actualité : Nouveauté ] Opel Insignia Grand Sport (2017) : premières photos officielles
Hier à 05:18 par ced-46

» [ Actualité : Nouveauté ] Une rivale venue d’Arizona pour Tesla
Hier à 05:12 par ced-46

» [ Citroen Xsara 1.4 ess. an 1998 ] Problème de tension courroie (résolu)
Hier à 04:56 par ced-46

» [ BMW E60 535D ] Concommation excessive
Mer 07 Déc 2016, 19:02 par leo59

» [ Audi A4 1.6 ess an 2000 ] Problème roue avant
Mer 07 Déc 2016, 18:04 par Laure B

» [ Renault Mégane ] probleme carte de démarrage
Mer 07 Déc 2016, 09:46 par gcomi

» [ Actualité : Essai ] Mazda 3 2017 : Acérée !
Mer 07 Déc 2016, 06:25 par ced-46

» [ Actualité : Essai ] Embarquez à bord du concept Citroën CXperience
Mer 07 Déc 2016, 06:22 par ced-46

» [ Bmw E46 330d M57N an 2003 ] Problème rétro électrique passager
Mar 06 Déc 2016, 21:13 par swallas

[306] les aiguilles montent à fond au contact.(résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

[306] les aiguilles montent à fond au contact.(résolu)

Message par generation205 le Mar 01 Mai 2007, 18:07

Bonjour.

Voilà sur une 306 break (1999) 1.9 diesel. J'ai toutes les aiguilles du tableau de bord qui montent à fond à la mise du contact puis redescendent au bout de 3/4 secondes. (Aiguille de compte tour, vitesse, temperature, carburant), aussi j'ai la centralisation des porte qui marche qu'avec le contact (donc pas pratique:LOL) et aussi les feux de detresse qui marche aussi qu'avec le contact. Et l'horloge electronique qui se remet toujours à zéro quand je met et enlève le contact.

Si vous avez une idée à mon problème ou si quelqu'un à deja vecu cela je suis interessé. merci.

merci!!!!!!!!!

generation205
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 30
Localisation : lyon
Emploi : etudiant
Niveau technique automobile : intermediaire
Date d'inscription : 01/05/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [306] les aiguilles montent à fond au contact.(résolu)

Message par jéjé104 le Mar 01 Mai 2007, 18:29

Salut

Il y a certainement un problème de masse. Il faut vérifier toutes les masses, voir si elle ne sont pas oxydées.

___________________________________________
Merci de lire la charte du forum...

R11 "TL-GTL-TXE" (c'est toute la même hein) pour presque tout, Megane III en attendant et vendue, Laguna III GT 4control 400Nm pour presque tout, R21 2L Turbo pour le plaisir (cassée pour rien sniff), 4L pour la déconnade et piéton certains dimanches difficiles

jéjé104
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2331
Age : 31
Localisation : Méréville (91)
Emploi : Concepteur OBD chez Renault
Niveau technique automobile : Filière mécanicien auto, ex-Tech Citroën, Ingénierie du Diag automobile, maintenant dans le contrôle moteur
Date d'inscription : 13/08/2006

Voir le profil de l'utilisateur http://www.dynamicsamba.com

Revenir en haut Aller en bas

Re: [306] les aiguilles montent à fond au contact.(résolu)

Message par Dav le Mar 01 Mai 2007, 18:32

@jéjé104 a écrit:Salut

Il y a certainement un problème de masse. Il faut vérifier toutes les masses, voir si elle ne sont pas oxydées.

je suis d'accord

Dav
Mécano
Mécano

Masculin Nombre de messages : 674
Age : 45
Localisation : 78
Emploi : directeur technique automobile peugeot,formateur en direction régionale
Niveau technique automobile : Doctorat
Date d'inscription : 23/09/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [306] les aiguilles montent à fond au contact.(résolu)

Message par generation205 le Mar 01 Mai 2007, 18:35

OK; MERCi de vos reponses je vais essayer de trouver cette masse et desoxyder tous ce que je trouve LOL.

Je vous tiens au courant...

merci encore

generation205
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 30
Localisation : lyon
Emploi : etudiant
Niveau technique automobile : intermediaire
Date d'inscription : 01/05/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [306] les aiguilles montent à fond au contact.(résolu)

Message par generation205 le Jeu 10 Mai 2007, 20:27

salut a tous!

sayé j'ai trouvé la panne. J'ai regardé sur une 306 d'un copain, c'était un fusible mal remis a sa place (c un fusible qui est decalé par rapport aux autres fusibles).


merci !!!!!!!

generation205
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 30
Localisation : lyon
Emploi : etudiant
Niveau technique automobile : intermediaire
Date d'inscription : 01/05/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [306] les aiguilles montent à fond au contact.(résolu)

Message par gabet62 le Jeu 10 Mai 2007, 20:31

hello!
affraid on aurais plus chercher longtemps lol!

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 40
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum