Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ BMW E46 323CI an 1999 ] Manque de couple/puissance, problème de VANOS
Aujourd'hui à 13:55 par Paulo_les_Gazs

» [ bmw e70 x5 an éààè ] moteur se coupe en roulant
Aujourd'hui à 13:47 par aziz93

» [ Seat Ibiza 6l 1.4 TDI 70 an 2007 ] cale sans raison et refuse de démarrer
Aujourd'hui à 13:06 par harry974

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Aujourd'hui à 10:20 par harry974

» [ Mercedes classe C W204 an 2011 ] Recherche + APC et + permanent
Aujourd'hui à 10:07 par Olive 76690

» bonjour à tous
Aujourd'hui à 10:03 par X6m

» jeu : devine a qui cela appartient?
Aujourd'hui à 09:44 par bidouapache

» Presentation
Aujourd'hui à 09:03 par jm89

» [ Actualité : sport auto ] Seb Ogier remporte le Rallye de Monte-Carlo pour sa première avec M-SPORT
Aujourd'hui à 08:08 par moteur service +

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Aujourd'hui à 08:01 par moteur service +

» [ Peugeot 306 1.9d an 2000 ] Câblage montage d'un bouton lève vitre
Aujourd'hui à 06:19 par ced-46

» [ bmw e46 320d M47 an 1999 ] déchargement intempestif de la batterie (résolu)
Aujourd'hui à 05:56 par ced-46

» [ BMW e36 318ti an 1995 ] Warning s'enclenche en activant les phares
Hier à 22:51 par Bibi321

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Hier à 22:10 par greg5129

» [ BMW E71 X6 35d M57N2 an 2009 ] huile dans l'échappement et fumée bleue (Résolu)
Hier à 19:35 par X6m

» [ Renault Scenic 2.0 16v essence an 2002 ] Probleme moteur qui broute et fumée blanche
Hier à 19:19 par patnat

» [ Citroen C4 ] Ressouder cosse dégivrage lunette arrière
Hier à 19:14 par eltcb

» [ Citroen C4 an 2004 ] Coffre ne s'ouvre plus
Hier à 19:06 par eltcb

» [ Citroen Xsara Picasso ] bruit pédale embrayage
Hier à 18:46 par Jukees

» [ OPEL Vectra B (F68) 1.8 i 16V ] plus de chauffage (résolu)
Hier à 17:28 par Laure B

» [ Bmw X5 3.0d M57 an 2005 ] problème démarrage
Hier à 16:31 par harry974

» [ Citroen berlingo 1.6 hdi 92 an 2007 ] Ventilateur ne fonctionne que sur position 4
Hier à 15:32 par albatros

» [ BMW E71 X6 35d M57N2 an 2009 ] grosse fumée à froid pendant 1km et puis plus rien
Hier à 14:31 par X6m

» [ Fiat punto 1.9 JTD an 2001 ] bruit sous le capot
Hier à 13:46 par rottweiller62

» [ VW Tiguan tdi ] Voyant préchauffage clignote + manque puissance suite mise à jour logiciel
Hier à 10:30 par Tiguan38

» Jeu : les unes dans les autres ...
Hier à 09:28 par ced-46

» [ Actualité : Nouveauté ] Dodge Challenger Demon : plus légère que la Hellcat
Hier à 09:10 par ced-46

» [ Actualité : Nouveauté ] Shelby célèbre les 50 ans de la Mustang Super Snake
Hier à 09:07 par ced-46

» Présentation
Hier à 08:58 par ced-46

» [ bmw e46 320d M47 an 2003 ] Problème tremblement et odeur ( Abandonné )
Hier à 03:12 par greg5129

[Astra 1.7 Dti an 00] qui tousse

Voir le sujet précédent Voir le sujet suivant Aller en bas

[Astra 1.7 Dti an 00] qui tousse

Message par Grego13 le Mer 02 Mai 2007, 13:33

Bonjour à tous,

Et d'avance merci de prendre le temps de lire mon problème ;)

J'ai donc une opel Astra 1.7 Dti An 2000, comfort.

Cette voiture que j'ai depuis 4 mois à toujours un petit peu brouté (mais très peu) lorsque je la faisait monter dans les tours (4000 et environs).

Jusque là ça ne me posait pas trop de problème car je la bougeait rarement.

Mais depuis quelques temps, elle me fait pareil mais en 3 fois plus intenses, et bien plus bas dans les tours.
On a l'impression que je suis sur une essence et je m'amuse a accelérer et décélerer toutes les secondes.

Elle ne le fait pas en continue, c'est variable, mais à chaque fois qu'on s'approche des 3000 tours là ça devient systématique. Ce qui n'empeche pas qu'elle peu aussi le faire en accelération à 2000 tours de tps en tps.
Ah oui, petite précision, c'est très souvent en accelération (voir uniquement d'ailleur).
Pas de fumée blanche épaisse, elle fume noir, mais autant qu'un autre diesel, lorsqu'on la pousse, mais sans plus.
Froide elle le fait , mais pas plus que ça. Chaude c'est un enfer.

J'ai vu d'autre problemes de ce type sur ce forum avec la même voiture, mais c'était plus du préchauffage, hors moi c'est l'inverse.
J'ai changé le filtre à gazoil, et c'est toujours pareil.
J'ai également vérifié le filtre a air qui est nikel.

Après je ne sait pas vraiment par où commencer, c'est pour ça que je viens vous demander de l'aide.

D'avance merci ;)
@ Bientot.


Arrow Edit modération : merci de lire la charte pour à l'avenir formuler le titre de vos sujets correctement

Grego13
Nouveau
Nouveau

Masculin Nombre de messages : 1
Age : 32
Localisation : gignac
Emploi : anpe
Date d'inscription : 02/05/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Astra 1.7 Dti an 00] qui tousse

Message par ced-46 le Mar 08 Mai 2007, 16:48

Bonjour,

tu pourrais tenter de mettre un produit "curatif" pour nettoyer tout le système d'injection .

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30654
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum