Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Aujourd'hui à 09:26 par swallas

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil
Aujourd'hui à 09:25 par swallas

» [ Actualité : Essai ] Lexus LC 500 : un dangereux rival
Aujourd'hui à 09:00 par ced-46

» [ Actualité : Législation ] Après le radar de feu rouge, le radar de passage piéton
Aujourd'hui à 08:49 par ced-46

» [ Opel Carsa 1.4 essence an 1997 ] moteur cale
Aujourd'hui à 08:41 par Laure B

» [ Opel Astra h 1.7 CDTI an 2008 ] Perte puissance et voyant moteur orange (résolu)
Aujourd'hui à 08:10 par ced-46

» [ Peugeot 607 2.2 hdi 136 an 2004 ] démontage carter d'huile (résolu)
Aujourd'hui à 07:53 par ced-46

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée (résolu)
Aujourd'hui à 07:34 par ced-46

» [ VW bora 1.9 tdi 90 agr an 2000 ] Problème cliquetis/claquement
Aujourd'hui à 03:20 par astra90

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Aujourd'hui à 00:42 par tchiz

» [ Renault Modus 1.5 dci an 2005 ] Feux de croisement s'allument en mettant les clignotants
Hier à 21:16 par Sabou

» [ Renault Mégane ] probleme carte de démarrage
Hier à 18:51 par gcomi

» [ BMW E46 320i M52 an 1998 ] fuite d'eau
Hier à 18:43 par BMW PASSION

» [ Volkswagen golf 4 cab 1.6 an 1999 ] demarre pas et de calage a chaud
Hier à 16:28 par stephanenbvc

» [ Iveco daily 35c15 an 2013 ] problème chauffage
Hier à 14:18 par Djamel Haid

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Hier à 10:10 par albatros

» [ Ford Fiesta ess. an 2010 ] probléme démarrage
Hier à 08:32 par Farid Bergheul

» [ Actualité : Nouveauté ] Donkervoort D8 GTO-RS
Hier à 06:10 par ced-46

» [ Actualité : Nouveauté technique ] Le filon des gaz d'échappement
Hier à 06:07 par ced-46

» [ Actualité : Nouveauté ] Surprise : la nouvelle Suzuki Swift se dévoile !
Hier à 06:04 par ced-46

» [ Actualité : Nouveauté ] Renault Mégane GT dCi 165 : la nouvelle Mégane 4 GT passe au diesel
Hier à 06:02 par ced-46

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Jeu 08 Déc 2016, 22:03 par Patrice83

» [ SAAB 9.3 2.0 ess turbo an 2002 ] code erreur P0715
Jeu 08 Déc 2016, 21:12 par Poulpy 68

» [ Renault Kangoo 1.9D an 1999 ] Embrayage tout mou
Jeu 08 Déc 2016, 19:43 par william51

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Jeu 08 Déc 2016, 19:17 par Poulpy 68

» [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.
Jeu 08 Déc 2016, 19:12 par Poulpy 68

» [ Opel Asta 1.7 cdti 125 ch ] régulateur de pression carburant
Jeu 08 Déc 2016, 16:15 par Murielle 17

» Infos sur les supports moteurs pilotés
Jeu 08 Déc 2016, 13:37 par BMW PASSION

» [ Peugeot Partner 1.9d DW8 an 2001 ] Voyant batterie reste allumé
Jeu 08 Déc 2016, 11:15 par albatros

» [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid
Jeu 08 Déc 2016, 08:48 par BMW PASSION

[Zafira 1.8l es an 99] perte puissance

Voir le sujet précédent Voir le sujet suivant Aller en bas

voyons [Zafira 1.8l es an 99] perte puissance

Message par dogo31 le Sam 05 Mai 2007, 21:21

Bonjour,

J'ai tout à coup une perte de puissance totale à 120km/h sur autoroute au bout de 50km. Cette perte dure de 10 à 20 secondes (==> warning + bande d'arrêt d'urgence). Quand je reviens à une allure plus faible, je n'ai + ce problème de coupure nette de puissance.
Le diagnostic moteur est sonde lambda.
Le garage OPEL a testé et vient de me changer la pompe à essence (600 euros). Le problème est toujours là. Le garagiste ne pense pas qu'il s'agit d'un problème électronique.
Je signale que j'ai également des accoups moteur léger à régime constant (2500-3000 tours) depuis que j'ai acheté cette voiture il y a un an.
Je ne sais plus très bien ce qu'il faut faire! scratch



Arrow Edit modération : merci de lire la charte pour à l'avenir formuler le titre de vos sujets correctement

dogo31
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 57
Localisation : Toulouse
Emploi : ingénieur
Niveau technique automobile : moyen
Date d'inscription : 05/05/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [Zafira 1.8l es an 99] perte puissance

Message par noriavag le Dim 06 Mai 2007, 09:50

Salut.
Le témoin s'allume au tab?
Le garagiste a tester quoi? la sonde lambda?
Combien de Km a ta voiture?
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 50
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

voyons Re: [Zafira 1.8l es an 99] perte puissance

Message par dogo31 le Dim 06 Mai 2007, 21:33

Oui, le témoin s'allume au moment de la perte de puissance.
Le garagiste a fait un test de 200km sur autoroute avec le boitier de contrôle. Il a eu 7 fois la perte de puissance. La perte est très nette c'est à dire qu'il n'y a plus rien et que tu peux redescendre jusqu'à 40-50km/h avant qu'elle accepte de repartir.
Le code panne est P0131 et P0130.
La voiture a 97000km.

dogo31
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 57
Localisation : Toulouse
Emploi : ingénieur
Niveau technique automobile : moyen
Date d'inscription : 05/05/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [Zafira 1.8l es an 99] perte puissance

Message par noriavag le Dim 06 Mai 2007, 22:23

Le 130 est effectivement la sonde lambda et le 131 est une chute de tension sur la sonde lambda.
Le garagiste a t'il lu les paramètres de la sonde? C'est à dire voire travailler la sonde.
A t'il changer la sonde? contrôler l'alternateur? la batterie?
Pourquoi a t'il changer la pompe à essence?

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 50
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

voyons Re: [Zafira 1.8l es an 99] perte puissance

Message par dogo31 le Dim 06 Mai 2007, 22:33

Moi, je ne suis pas garagiste.
Ce que je sais, c'est qu'il est parti avec le boitier de contrôle et la voiture, qu'il a fait 200km sur autoroute avec et qu'il est tombé 7 fois en panne.
Il n'a pas changé la sonde lamda à ma connaissance.
Il pense que c'est une question de débit d'essence parceque le problème n'arrive qu'à partir de 120km/h. Si tu roules à 90-100-110, pas de problème.
Demain, je dois relancer le garage pour qu'ils réinterviennent sur la voiture : j'en saurais peut-être plus.
Dans tous les cas, j'ai l'impression qu'ils sont bien embêtés!
Et moi aussi!

dogo31
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 57
Localisation : Toulouse
Emploi : ingénieur
Niveau technique automobile : moyen
Date d'inscription : 05/05/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [Zafira 1.8l es an 99] perte puissance

Message par noriavag le Dim 06 Mai 2007, 22:39

Je pense que un agent Opel avec la valise doit trouver sans trop de problème.
Mais, c'est vrais que si ça embète seulement à partir de 120, c'est plus embètant.
Je ne peux malheureusement pas t'aider beaucoup plus, sauf peut-être de leur proposer de lire les paramètres au moment de la panne, sans oublier de lire la tension de la batterie.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 50
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

voyons Re: [Zafira 1.8l es an 99] perte puissance

Message par dogo31 le Dim 06 Mai 2007, 22:48

OK,
Je vous tiendrai au courant sur le forum de l'évolution de la situation.
A+

dogo31
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 57
Localisation : Toulouse
Emploi : ingénieur
Niveau technique automobile : moyen
Date d'inscription : 05/05/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum