Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ BMW E36 318 tds ] Problème démarrage
Aujourd'hui à 07:23 par harry974

» [ Peugeot 207 1.4 ] baisse liquide refroidissement
Aujourd'hui à 07:18 par mugiwara59

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Aujourd'hui à 07:11 par Gdo2711

» [ Actualité : Nouveauté ] Jaguar prépare un SUV compact, l'E-Pace
Aujourd'hui à 06:27 par ced-46

» [ Actualité : Nouveauté ] Opel Crossland X : dévoilement imminent
Aujourd'hui à 06:25 par ced-46

» Présentation
Aujourd'hui à 05:55 par ced-46

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Aujourd'hui à 00:07 par Cotentin

» [ Ford Fiesta 1.8 TD an 2001 ] chauffage tardif
Hier à 22:21 par gusse

» [ Fort Escort td 70 an 1999 ] Problème de démarrage
Hier à 21:57 par babar45

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Hier à 21:51 par leonidasXIII

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Hier à 21:22 par jijiridou

» [ Peugeot partner 2.0 hdi ] Problème puissance
Hier à 21:21 par popeye25

» Le diesel ne se remettra pas du "dieselgate" !
Hier à 19:37 par Poulpy 68

» [ Renault Mégane 2 1.5 dci An 2007 ] Problème compresseur airco
Hier à 19:30 par claude.n

» [ VW POLO 9N2 1.9 TDI an 2002 ] Codage VCDS clignotants confort
Hier à 19:21 par Poulpy 68

» [ Ford Fiesta V 1.4 i essence an 2002 ] Accoups à l'accélération (résolu)
Hier à 18:59 par didManiac!

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Hier à 18:57 par berticoyote

» Le Tmc une chouette option sécuritaire.
Hier à 18:53 par Poulpy 68

» Présentation pedro
Hier à 18:17 par p3dro

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Hier à 14:18 par minesota59

» [ Renault Mégane II 1.9 DCI ] quel est le code moteur ? (résolu)
Hier à 12:49 par boutsa

» [ opel Astra G ] voyant ABS allumé et ne s'eteind jamais
Hier à 12:29 par saber1979

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Hier à 11:01 par saber1979

» nouvelle reglementation au 1er janvier 2017
Hier à 10:14 par william51

» [ FIAT 500s an 2013 ] ou est la centralisation ?
Hier à 08:01 par maximousse

» Présentation
Hier à 07:03 par ced-46

»  [ BMW E46 320d M47 an 1998 ] Avis avant achat
Hier à 02:29 par greg5129

» [ Renault Modus ] Démontage résistance ventilation
Hier à 00:40 par ced-46

» Salut à tous merci pour l'accueil du forum
Hier à 00:28 par ced-46

» [ VW, AUDI, SKODA, SEAT 1.9 et 2.0 TDI 90 à 140 ] Résoudre le problème de démarrage à chaud (tuto)
Dim 15 Jan 2017, 23:56 par ced-46

[Zafira 1.8l es an 99] perte puissance

Voir le sujet précédent Voir le sujet suivant Aller en bas

voyons [Zafira 1.8l es an 99] perte puissance

Message par dogo31 le Sam 05 Mai 2007, 21:21

Bonjour,

J'ai tout à coup une perte de puissance totale à 120km/h sur autoroute au bout de 50km. Cette perte dure de 10 à 20 secondes (==> warning + bande d'arrêt d'urgence). Quand je reviens à une allure plus faible, je n'ai + ce problème de coupure nette de puissance.
Le diagnostic moteur est sonde lambda.
Le garage OPEL a testé et vient de me changer la pompe à essence (600 euros). Le problème est toujours là. Le garagiste ne pense pas qu'il s'agit d'un problème électronique.
Je signale que j'ai également des accoups moteur léger à régime constant (2500-3000 tours) depuis que j'ai acheté cette voiture il y a un an.
Je ne sais plus très bien ce qu'il faut faire! scratch



Arrow Edit modération : merci de lire la charte pour à l'avenir formuler le titre de vos sujets correctement

dogo31
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 58
Localisation : Toulouse
Emploi : ingénieur
Niveau technique automobile : moyen
Date d'inscription : 05/05/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [Zafira 1.8l es an 99] perte puissance

Message par noriavag le Dim 06 Mai 2007, 09:50

Salut.
Le témoin s'allume au tab?
Le garagiste a tester quoi? la sonde lambda?
Combien de Km a ta voiture?
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

voyons Re: [Zafira 1.8l es an 99] perte puissance

Message par dogo31 le Dim 06 Mai 2007, 21:33

Oui, le témoin s'allume au moment de la perte de puissance.
Le garagiste a fait un test de 200km sur autoroute avec le boitier de contrôle. Il a eu 7 fois la perte de puissance. La perte est très nette c'est à dire qu'il n'y a plus rien et que tu peux redescendre jusqu'à 40-50km/h avant qu'elle accepte de repartir.
Le code panne est P0131 et P0130.
La voiture a 97000km.

dogo31
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 58
Localisation : Toulouse
Emploi : ingénieur
Niveau technique automobile : moyen
Date d'inscription : 05/05/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [Zafira 1.8l es an 99] perte puissance

Message par noriavag le Dim 06 Mai 2007, 22:23

Le 130 est effectivement la sonde lambda et le 131 est une chute de tension sur la sonde lambda.
Le garagiste a t'il lu les paramètres de la sonde? C'est à dire voire travailler la sonde.
A t'il changer la sonde? contrôler l'alternateur? la batterie?
Pourquoi a t'il changer la pompe à essence?

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

voyons Re: [Zafira 1.8l es an 99] perte puissance

Message par dogo31 le Dim 06 Mai 2007, 22:33

Moi, je ne suis pas garagiste.
Ce que je sais, c'est qu'il est parti avec le boitier de contrôle et la voiture, qu'il a fait 200km sur autoroute avec et qu'il est tombé 7 fois en panne.
Il n'a pas changé la sonde lamda à ma connaissance.
Il pense que c'est une question de débit d'essence parceque le problème n'arrive qu'à partir de 120km/h. Si tu roules à 90-100-110, pas de problème.
Demain, je dois relancer le garage pour qu'ils réinterviennent sur la voiture : j'en saurais peut-être plus.
Dans tous les cas, j'ai l'impression qu'ils sont bien embêtés!
Et moi aussi!

dogo31
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 58
Localisation : Toulouse
Emploi : ingénieur
Niveau technique automobile : moyen
Date d'inscription : 05/05/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [Zafira 1.8l es an 99] perte puissance

Message par noriavag le Dim 06 Mai 2007, 22:39

Je pense que un agent Opel avec la valise doit trouver sans trop de problème.
Mais, c'est vrais que si ça embète seulement à partir de 120, c'est plus embètant.
Je ne peux malheureusement pas t'aider beaucoup plus, sauf peut-être de leur proposer de lire les paramètres au moment de la panne, sans oublier de lire la tension de la batterie.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

voyons Re: [Zafira 1.8l es an 99] perte puissance

Message par dogo31 le Dim 06 Mai 2007, 22:48

OK,
Je vous tiendrai au courant sur le forum de l'évolution de la situation.
A+

dogo31
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 58
Localisation : Toulouse
Emploi : ingénieur
Niveau technique automobile : moyen
Date d'inscription : 05/05/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum