Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Aujourd'hui à 00:42 par tchiz

» [ Renault Modus 1.5 dci an 2005 ] Feux de croisement s'allument en mettant les clignotants
Hier à 21:16 par Sabou

» [ Renault Mégane ] probleme carte de démarrage
Hier à 18:51 par gcomi

» [ BMW E46 320i M52 an 1998 ] fuite d'eau
Hier à 18:43 par BMW PASSION

» [CORSA '94 1400]ralenti, manque puiss,T°moteur basse(résolu)
Hier à 18:20 par paul 33

» Opel Astra CDTI 1.7 (Année 2008) PERTE PUISSANCE Voyant moteur orange
Hier à 17:49 par Murielle 17

» [ Peugeot 607 2.2 hdi 136 an 2004 ] démontage carter d'huile
Hier à 16:59 par david38

» [ Volkswagen golf 4 cab 1.6 an 1999 ] demarre pas et de calage a chaud
Hier à 16:28 par stephanenbvc

» problème chauffage iveco daily 35c15 année 2013
Hier à 14:18 par Djamel Haid

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Hier à 10:10 par albatros

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil
Hier à 09:10 par BMW PASSION

» [ Ford Fiesta ess. an 2010 ] probléme démarrage
Hier à 08:32 par Farid Bergheul

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée
Hier à 07:33 par Laure B

» [ Actualité : Nouveauté ] Donkervoort D8 GTO-RS
Hier à 06:10 par ced-46

» [ Actualité : Nouveauté technique ] Le filon des gaz d'échappement
Hier à 06:07 par ced-46

» [ Actualité : Nouveauté ] Surprise : la nouvelle Suzuki Swift se dévoile !
Hier à 06:04 par ced-46

» [ Actualité : Nouveauté ] Renault Mégane GT dCi 165 : la nouvelle Mégane 4 GT passe au diesel
Hier à 06:02 par ced-46

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Jeu 08 Déc 2016, 22:03 par Patrice83

» [ SAAB 9.3 2.0 ess turbo an 2002 ] code erreur P0715
Jeu 08 Déc 2016, 21:12 par Poulpy 68

» [ Renault Kangoo 1.9D an 1999 ] Embrayage tout mou
Jeu 08 Déc 2016, 19:43 par william51

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Jeu 08 Déc 2016, 19:17 par Poulpy 68

» [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.
Jeu 08 Déc 2016, 19:12 par Poulpy 68

» [ Opel Asta 1.7 cdti 125 ch ] régulateur de pression carburant
Jeu 08 Déc 2016, 16:15 par Murielle 17

» Infos sur les supports moteurs pilotés
Jeu 08 Déc 2016, 13:37 par BMW PASSION

» [ Peugeot Partner 1.9d DW8 an 2001 ] Voyant batterie reste allumé
Jeu 08 Déc 2016, 11:15 par albatros

» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Jeu 08 Déc 2016, 09:07 par BMW PASSION

» [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid
Jeu 08 Déc 2016, 08:48 par BMW PASSION

» [ Actualité : Nouveauté ] Opel Insignia Grand Sport (2017) : premières photos officielles
Jeu 08 Déc 2016, 05:18 par ced-46

» [ Actualité : Nouveauté ] Une rivale venue d’Arizona pour Tesla
Jeu 08 Déc 2016, 05:12 par ced-46

» [ Citroen Xsara 1.4 ess. an 1998 ] Problème de tension courroie (résolu)
Jeu 08 Déc 2016, 04:56 par ced-46

[Newbeetle TDI] Consommation d'eau.

Voir le sujet précédent Voir le sujet suivant Aller en bas

[Newbeetle TDI] Consommation d'eau.

Message par Farming le Dim 20 Aoû 2006, 21:32

Bonjour,
Je posséde une Newbeetle TDI 90cv de juillet 2000.
Il y a quelques jours, le voyant témoin de température d'eau s'est allumé en rouge (il n'y a pas d'indication de valeur de température). J'ai constaté que le niveau dans le vase d'expansion était en dessous du mini, et pensait qu'il suffisait d'ajuster le niveau.
En fait, je consomme maintenant réguliérement de l'eau, sans voir de fuite apparente sur le bloc moteur. Chez un concessionnaire VW, le circuit de refroidissement a été mis sous pression mais aucune fuite n'a été détectée . Le mécano pense que cela provient de la pompe à eau défectueuse, ou bien du joint de culasse fissuré.
Le ventilo de refroidissement quand a lui fonctionne normalement si le moteur tourne un certain temps au ralenti.
Avant d'engager des frais trés onéreux, quelqu'un aurait il un avis sur ce probléme ?
Merci pour votre aide.

Farming
Nouveau
Nouveau

Masculin Nombre de messages : 15
Age : 59
Localisation : Rouen
Date d'inscription : 20/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Newbeetle TDI] Consommation d'eau.

Message par noriavag le Dim 20 Aoû 2006, 21:40

Salut farming!
La pompe à eau ce n'est pas possible.
Est-ce qu'elle fume blanc à l'échappement?
Si oui, c'est le joint de culasse.
Une seul autre possibiliter, que la fuite vienne du radiateur de chauffage dans l'habitacle. As-tu vu de l'eau sur tes tapis vers les pieds chauffeur et passager.
A+

PS: peus-tu aller sur la page d'accueil dans " les nouveaux ce présentes " stp. Merci.

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 50
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [Newbeetle TDI] Consommation d'eau.

Message par Farming le Lun 21 Aoû 2006, 22:24

Salut Noriavag,

Aucune fumée blanchatre à l'échappement. Pas de trace d'eau dans l'habitacle.
Lorsque je fais tourner le moteur dans mon garage, le témoin de température d'eau ne s'allume pas, meme si je maintien le régime jusqu'au déclenchement du ventio..
Il s'allume uniquement lorsque je roule et aprés avoir monté une cote. Il s'éteint lorsque je roule de nouveau sur du plat....et ainsi de suite.
En fait, le témoin s'allume lorsque le moteur chauffe, mais pourquoi chauffe t-il anormalement ????
C'est un vrai casse tété. Je ne suis pas sur que ce soit le joint de culasse, Quel est votre avis ?

Farming
Nouveau
Nouveau

Masculin Nombre de messages : 15
Age : 59
Localisation : Rouen
Date d'inscription : 20/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Newbeetle TDI] Consommation d'eau.

Message par noriavag le Lun 21 Aoû 2006, 22:29

Le moteur chauffe en montée pourrai provenir du radiateur partiellement bouché.
Mais comme elle conssome de l'eau, il ne reste comme diagnostique plus que le joint de culasse.

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 50
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [Newbeetle TDI] Consommation d'eau.

Message par Farming le Lun 21 Aoû 2006, 22:45

OK Noriavag, mais as tu une idée de la raison pour laquelle le moteur chauffe ? Le niveau d'eau meme bas reste visible dans le bas du vase d'expansion sur une distance parcourue d'environ 50 Km. Penses tu qu'un manque d'1/2 litre dans le circuit puisse etre la raison d'une montée en température ?

Farming
Nouveau
Nouveau

Masculin Nombre de messages : 15
Age : 59
Localisation : Rouen
Date d'inscription : 20/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Newbeetle TDI] Consommation d'eau.

Message par noriavag le Mar 22 Aoû 2006, 00:09

Tu dis consommation d'eau. 1/2 Lt c'est pas grand chose, mais il faut voir si ça continue à descendre. Si c'est pas le cas, je reviens alors sur mon radiateur partiellement bouché. A+
Et une consommation, ça doit fumer blanc.

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 50
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [Newbeetle TDI] Consommation d'eau.

Message par Farming le Mar 22 Aoû 2006, 08:40

Merci pour tes avis Noriavag. Je vais continuer a surveiller précisement le phénoméne.....avant de porter ma voiture au garage.
Je pense qu'en étant vigilant, je ne risque pas la casse.
A+

Farming
Nouveau
Nouveau

Masculin Nombre de messages : 15
Age : 59
Localisation : Rouen
Date d'inscription : 20/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Newbeetle TDI] Consommation d'eau.

Message par ced-46 le Mar 22 Aoû 2006, 09:18

Surveilles bien et tiens nous au courant de la suite.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30401
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [Newbeetle TDI] Consommation d'eau.

Message par noriavag le Mer 30 Aoû 2006, 11:32

Réponse de farming par MP.
L'avis de sont garagiste est le joint de culasse.

Affaire à suivre.

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 50
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [Newbeetle TDI] Consommation d'eau.

Message par billbezac le Sam 09 Sep 2006, 11:24

regarde si tu a de la pate blanche type maionais sur ton bouchon de remplissage d'huile !

billbezac
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 42
Localisation : toulouse
Emploi : conducteur d'autocar international
Date d'inscription : 09/09/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum