Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» E39 - BRUIT FREINAGE ETRIER BREMBO 4 PISTONS
Aujourd'hui à 09:51 par pietree36

» [AUDI 80 1.9D 1990] Recherche rta
Aujourd'hui à 09:46 par Laure B

» [peugeot 307 1.6 16v an 2001] probleme allumage/ arret moteur aussitot
Aujourd'hui à 07:22 par steph08

» Bruit moteur Toyota Avensis Verso 4d4 2003
Hier à 21:21 par Lilian P

» [ Citroën C3 1.4 hdi an 2003 ] arret en roulant
Hier à 20:43 par patnat

»  citoen ZX 1.9 D 1996 cale quand il fait froid
Hier à 20:38 par patnat

» "[Clio GrandTour]" - Problème car kit bluetooth Media-Nav et port USB
Hier à 19:53 par Kristel2311

» citroen ZX 1.9 D 1997 cale quand il fait froid
Hier à 13:53 par patnat

» Soucis catalyseur Mercedes classe c200 cdi w204 2008
Hier à 12:46 par bleualpine

» Problème collecteur d'admission classe C 2004
Hier à 12:40 par bleualpine

» [ BMW E46 318 CI N42 an 2002 ] comment caler distribution moteur N42
Hier à 09:26 par BMW PASSION

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Hier à 02:12 par greg5129

» fuite liquide refroiddissement
Jeu 23 Fév 2017, 23:44 par albatros

» [ Lancia Delta 3 - 2L 163Cv diesel - 2009 ] Perte de puissance aleatoire
Jeu 23 Fév 2017, 21:42 par Antou-31

» Ford fiesta en panne
Jeu 23 Fév 2017, 19:43 par Dedegarage

» [ BMW 318 tds an 1995 ] Démarre mais cale aussitot
Jeu 23 Fév 2017, 17:57 par fred091

» xsara picasso 2l HDI 90ch - message airbag passager désactivé
Jeu 23 Fév 2017, 14:56 par albatros

» caddy 3 fourgon
Jeu 23 Fév 2017, 14:19 par philouxx77

» caddy 3 fourgon
Jeu 23 Fév 2017, 14:03 par philouxx77

» ford probe qui démarre plus
Jeu 23 Fév 2017, 13:32 par Jérôme Devaure

» Presentation
Jeu 23 Fév 2017, 09:44 par albatros

» Entretien Ford ranger wildtrak 3,2 de 2014
Mer 22 Fév 2017, 23:25 par Amiral1959

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Mer 22 Fév 2017, 22:14 par greg5129

» [ Peugeot 106 1.4 ess an 1992 ] Perte de puissance et broutage
Mer 22 Fév 2017, 22:06 par Rameuh

» [Skoda Octavia 1.9 TDI 110 2002] soucis de verrouillage central
Mer 22 Fév 2017, 21:44 par Ixandre1

» Manque de puissance
Mer 22 Fév 2017, 18:42 par Jbaja

» [ BMW E46 M57 330D Touring boîte auto 184cv ] Odeur huile brulée dans habitacle
Mer 22 Fév 2017, 17:12 par fred091

» BMW e60 2004
Mer 22 Fév 2017, 17:05 par Igor Abreu

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Mer 22 Fév 2017, 16:57 par patnat

» Présentation
Mer 22 Fév 2017, 16:53 par fred091

[307hdi 2l an 01] problème basse pression gasoil

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Aller en bas

non Re: [307hdi 2l an 01] problème basse pression gasoil

Message par gabet62 le Jeu 17 Mai 2007, 20:28

@jéjé104 a écrit:L'ecm c'est l'élément de contrôle moteur, c'est à dire le calculateur contrôle moteur (d'injection si tu préfère).

En fait ce que le doc te dis c'est de contrôler tout le faisceau d'alimentation de la pompe de gavage, pour trouver où est la coupure, si la pompe n'est pas alimentée.

hello!
la reponse est là!

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 41
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [307hdi 2l an 01] problème basse pression gasoil

Message par bibadum le Jeu 17 Mai 2007, 21:33

j'ai remarqué 1capteur de pression gasoil au niveau de la pompe haute pression, on a fait 1 essai avec 1c8 on enlevé la fiche au niveau du capteur la voiture n'a pas voulu démarer et la pompe de gavage s'est arrété!, demain je vais essayer de changer le capteur avec celui d1 xsara picasso c'est le méme moteur 2lhdi 90cv on verra si la voiure démare ou pas

bibadum
Nouveau
Nouveau

Masculin Nombre de messages : 14
Age : 38
Localisation : france
Emploi : employé
Niveau technique automobile : moyen
Date d'inscription : 06/05/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [307hdi 2l an 01] problème basse pression gasoil

Message par jéjé104 le Jeu 17 Mai 2007, 23:49

Salut

Il n'y a pas de capteur de pression sur la pompe, le capteur HP est sur la rampe.

Au bout de la pompe la pièce qui est fixée par deux vis c'est un régulateur HP.

Si tu veux parler du connecteur sur le côté de la pompe HP, c'est le désactivateur de troisième piston. Ce n'est pas un capteur.

___________________________________________
Merci de lire la charte du forum...

R11 "TL-GTL-TXE" (c'est toute la même hein) pour presque tout, Megane III en attendant et vendue, Laguna III GT 4control 400Nm pour presque tout, R21 2L Turbo pour le plaisir (cassée pour rien sniff), 4L pour la déconnade et piéton certains dimanches difficiles

jéjé104
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2331
Age : 31
Localisation : Méréville (91)
Emploi : Concepteur OBD chez Renault
Niveau technique automobile : Filière mécanicien auto, ex-Tech Citroën, Ingénierie du Diag automobile, maintenant dans le contrôle moteur
Date d'inscription : 13/08/2006

Voir le profil de l'utilisateur http://www.dynamicsamba.com

Revenir en haut Aller en bas

non Re: [307hdi 2l an 01] problème basse pression gasoil

Message par bibadum le Sam 19 Mai 2007, 17:07

salut on a fait le test mais toujours rien, sa ne viens pas du régulateur de pression au niveau de la pompe a injection. Par contre Jéjé 104 tu avais raison, il ya bien un relais méme 2 qui commande la pompe de gavage, ils se trouvent au niveau de l'aile avant droit. Je ne sais pas si ils sont mort je vais les tests. Si quelqu'un a des infos sur cette panne? Je suis a l'écouter car là si sa ne viens pas des relais. Je ne vois pas d'ou sa peut venir?

bibadum
Nouveau
Nouveau

Masculin Nombre de messages : 14
Age : 38
Localisation : france
Emploi : employé
Niveau technique automobile : moyen
Date d'inscription : 06/05/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [307hdi 2l an 01] problème basse pression gasoil

Message par jéjé104 le Dim 20 Mai 2007, 14:47

Salut

Pourrais-tu faire des photo de ces relais ? Merci.

___________________________________________
Merci de lire la charte du forum...

R11 "TL-GTL-TXE" (c'est toute la même hein) pour presque tout, Megane III en attendant et vendue, Laguna III GT 4control 400Nm pour presque tout, R21 2L Turbo pour le plaisir (cassée pour rien sniff), 4L pour la déconnade et piéton certains dimanches difficiles

jéjé104
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2331
Age : 31
Localisation : Méréville (91)
Emploi : Concepteur OBD chez Renault
Niveau technique automobile : Filière mécanicien auto, ex-Tech Citroën, Ingénierie du Diag automobile, maintenant dans le contrôle moteur
Date d'inscription : 13/08/2006

Voir le profil de l'utilisateur http://www.dynamicsamba.com

Revenir en haut Aller en bas

non Re: [307hdi 2l an 01] problème basse pression gasoil

Message par Z1000BOY le Mar 22 Mai 2007, 21:26

@bibadum a écrit:salut on a fait le test mais toujours rien, sa ne viens pas du régulateur de pression au niveau de la pompe a injection. Par contre Jéjé 104 tu avais raison, il ya bien un relais méme 2 qui commande la pompe de gavage, ils se trouvent au niveau de l'aile avant droit. Je ne sais pas si ils sont mort je vais les tests. Si quelqu'un a des infos sur cette panne? Je suis a l'écouter car là si sa ne viens pas des relais. Je ne vois pas d'ou sa peut venir?

Salut.

apres avoir exposé ton probleme a deux concession peugeot ( au chefs d'ateliers que je connais perso en tant que clients chez moi ) voila ce qu'ils me disent : tester l'ECM a la valise. a partir de la si l'ECM reponds tu as de la chance , car d'apres eux , il y a de forte chance que le calculateur est grillé.....
personellement , je pense que le diagnostique a la valise est le mieux a faire pour depister au plus vite.
pour l'ECM j'espere que c pas ca car il coute 850 euros ici.

ils me disent aussi que le temoin anti pollution de la voiture s'allume aussi pour tout problemes liés a l'injection-allumage...

bonne chance.

___________________________________________
Pensez a nous faire part du résultat final !



a bientot !

Z1000BOY
Mécano
Mécano

Masculin Nombre de messages : 790
Age : 54
Localisation : BELGIQUE (La Louviere)
Emploi : DISTRIBUTION PIECES AUTO
Niveau technique automobile : A2 MECCANIQUE + EXPERIENCE CLIENT
Date d'inscription : 13/11/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [307hdi 2l an 01] problème basse pression gasoil

Message par bibadum le Jeu 07 Juin 2007, 16:55

Salut a tous pour mon probleme d'arrivé de gasoil, c'est bon depuis 15jours, c'ést réglé, le probleme venait du BSM (boitier servitude moteur). La boite de fusible qui se trouve dans le compartiment moteur, je l'ai changé 105euros chez peugeot et la voiture démare et ne s'arréte plus désolé de pas avoir donné de nouvelles et merci tous.

bibadum
Nouveau
Nouveau

Masculin Nombre de messages : 14
Age : 38
Localisation : france
Emploi : employé
Niveau technique automobile : moyen
Date d'inscription : 06/05/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum