Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [306]Câblage ou plutôt montage d'un bouton lève vitre
Aujourd'hui à 20:24 par mathiasarzac@gmail.com

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Aujourd'hui à 20:08 par harry974

» [OPEL, Vectra B (F68) 1.8 i 16V 113cv] plus de chauffage !!!
Aujourd'hui à 19:39 par albatros

» [ford mondeo 2.0l tddi 115cv ghia] electrovanne egr
Aujourd'hui à 19:33 par claude.n

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche
Aujourd'hui à 19:25 par toto57

» [ ford transit 2.4 TDI an 2006 ] problème démarrage
Aujourd'hui à 18:58 par harry974

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Aujourd'hui à 18:28 par berticoyote

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Aujourd'hui à 18:12 par BMW PASSION

» presentation
Aujourd'hui à 17:53 par akimus

» [citroen picasso 2.0l hdi 90cv 2001] claquement avant droit
Aujourd'hui à 17:37 par Laure B

» presentation
Aujourd'hui à 17:32 par Laure B

» Bouchon de vidange X4 2.0D 190 CV
Aujourd'hui à 17:04 par patnat

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Aujourd'hui à 14:59 par nevrakse

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Aujourd'hui à 13:17 par jijiridou

» Revue technique automobile gratuite et RTA
Aujourd'hui à 10:42 par leptitdrop

» [ Actualité : Nouveauté ] Airbus testera le premier transport individuel volant en 2017
Aujourd'hui à 06:31 par ced-46

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Hier à 20:45 par Poulpy 68

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur (résolu)
Hier à 19:14 par albatros

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Hier à 19:09 par leonidasXIII

» [ Peugeot partner 2.0 hdi ] Problème puissance
Hier à 18:51 par Poulpy 68

» Remise en état des flexibles échappement .
Hier à 15:28 par minesota59

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Hier à 14:36 par minesota59

» [ Renault scenic 2 1.9 dci an 2003 ] Plus de clignotant
Hier à 13:56 par driankef

» [ Bmw E46 330d M57 an 2000 ] problème accélération démarrage
Hier à 12:57 par joerdf07

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Hier à 12:14 par albatros

» [ VW POLO 1.9 TDI 100 9N2 an 2002 ] problème climatisation
Hier à 11:03 par albatros

» [ BMW E46 320d an 1999 ] problème de centralisation (résolu)
Hier à 09:10 par BMW PASSION

» [ Actualité : Nouveauté ] la Ford Mustang restylée 2017 se dévoile en images
Hier à 06:48 par ced-46

» [ Actualité : Nouveauté ] Porsche Panamera Sport Turismo 2017
Hier à 06:46 par ced-46

» [ Actualité : Nouveauté ] ALPINE 2017 INFOS TECHNIQUES
Hier à 06:41 par ced-46

[Mercedes C200 CDI] Ralenti instable à froid.

Voir le sujet précédent Voir le sujet suivant Aller en bas

[Mercedes C200 CDI] Ralenti instable à froid.

Message par alain1950 le Dim 20 Aoû 2006, 21:45

Bonsoir,
Le ralenti de ma Mercedes classe C 200 CDI de 1999 à 140 000 km est instable à froid.
Dès le démarrage, il se produit une fumée bleue pendant quelques secondes.
Pendant une dizaine de minutes, le ralenti est irrégulier, comme s’il manquait un cylindre ou deux.
Le moteur tourne rond dés que l’on appuie très légèrement sur l’accélérateur.
Le ralenti est normal dès que le moteur est chaud.
J'ai vérifié les 4 bougies : 19 à 20A chacune à la mise sous tension, donc OK.
Qu’en pensez-vous ? Est-il utile de mettre de l’additif dans le gas-oil ?
Merci pour votre aide.

alain1950
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 66
Localisation : Toulouse
Emploi : Ingénieur biomedical
Date d'inscription : 20/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Mercedes C200 CDI] Ralenti instable à froid.

Message par ced-46 le Dim 20 Aoû 2006, 21:56

Bonjour,

merci de lire ceci : http://www.techniconnexion.com/viewtopic.forum?t=557

je ne pense pas que ça vienne des bougies car sur un CDI le préchauffage ne sert presque à rien...seulement quand il fait trés froid..
Et en plus tu les a vérifié.

Normalement une mauvaise combustion de gazoil donne plus des fumées "blanches" que "bleue".

mais dans ton cas on dirait vraiment un problème de combustion.

Est-ce que le moteur consomme de l'huile ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30628
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [Mercedes C200 CDI] Ralenti instable à froid.

Message par alain1950 le Dim 20 Aoû 2006, 22:04

Bonsoir,
Non, il ne consomme pas du tout d'huile.
J'ai entendu parler, soit de problèmes d'injecteur, soit de siège de soupape qui ne serait pas étanche.
Merci pour ta réponse.

alain1950
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 66
Localisation : Toulouse
Emploi : Ingénieur biomedical
Date d'inscription : 20/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Mercedes C200 CDI] Ralenti instable à froid.

Message par pprider le Lun 21 Aoû 2006, 17:36

bonjour,

la fumée a-t-elle une odeur de gazole?est-elle bleue ou bleue et blanc "mélangés"

Quand le ralenti est instable, est-ce que le moteur "cogne"?


pprider
Mécano
Mécano

Masculin Nombre de messages : 538
Age : 34
Localisation : Pont-à-Mousson (54)
Emploi : Mécanicien poids-lourds
Niveau technique automobile : c'est ma passion et mon métier
Date d'inscription : 05/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Mercedes C200 CDI] Ralenti instable à froid.

Message par alain1950 le Lun 21 Aoû 2006, 18:59

Bonsoir,
La fumée a une odeur de GasOil, pour la couleur, je ne peux pas être précis.
Le moteur ne cogne pas, il ne tourne pas rond, comme s'il manquait un cylindre.
Merci pour votre aide

alain1950
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 66
Localisation : Toulouse
Emploi : Ingénieur biomedical
Date d'inscription : 20/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Mercedes C200 CDI] Ralenti instable à froid.

Message par pprider le Lun 21 Aoû 2006, 19:45



Il y a donc comme dit ced un problème de combustion, il y a du gazole imbrûlé.

A ce kilométrage là, des sièges de soupapes pas étanches, je suis perplexe!!!

De quelle manière conduis tu?
Pousses tu les rapports ou as tu une conduite plutot cool?

pprider
Mécano
Mécano

Masculin Nombre de messages : 538
Age : 34
Localisation : Pont-à-Mousson (54)
Emploi : Mécanicien poids-lourds
Niveau technique automobile : c'est ma passion et mon métier
Date d'inscription : 05/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Mercedes C200 CDI] Ralenti instable à froid.

Message par den-s33 le Mar 22 Aoû 2006, 12:32

Salut Alain,
le probleme que tu décris ressemble beaucoup a un probleme d'injecteur ...

Il faut malheureusement la valise de diagnostic pour savoir lequel (ou lesquel) est/sont déffectueux...

je pense que tu vas devoir aller dans une concession scratch

den-s33
Petit mécano
Petit mécano

Masculin Nombre de messages : 66
Age : 35
Localisation : Bordeaux
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Mercedes C200 CDI] Ralenti instable à froid.

Message par pprider le Mar 22 Aoû 2006, 17:09



pprider
Mécano
Mécano

Masculin Nombre de messages : 538
Age : 34
Localisation : Pont-à-Mousson (54)
Emploi : Mécanicien poids-lourds
Niveau technique automobile : c'est ma passion et mon métier
Date d'inscription : 05/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Mercedes C200 CDI] Ralenti instable à froid.

Message par zozo le Sam 14 Oct 2006, 15:20

slt meme moi j'ai le meme probleme avec une E220 cdi et le mecano m'a montrer lapiece a changer elle setrouve sous le cahe moteur au fond elle coute environ 150 a 200 euro

zozo
Nouveau
Nouveau

Masculin Nombre de messages : 1
Age : 43
Localisation : poitiers
Emploi : negociant auto
Date d'inscription : 14/10/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Mercedes C200 CDI] Ralenti instable à froid.

Message par ced-46 le Dim 15 Oct 2006, 01:18

Bonjour zozo, est-ce que tu connaitrais le nom de la pièce en question ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30628
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum