Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Aujourd'hui à 10:50 par albatros

» Techniconnexion : carte des outils de diagnostic
Aujourd'hui à 09:46 par gcomi

» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Aujourd'hui à 06:38 par Laure B

» [ Actualité : Essai ] Mazda 3 2017 : Acérée !
Aujourd'hui à 06:25 par ced-46

» [ Actualité : Essai ] Embarquez à bord du concept Citroën CXperience
Aujourd'hui à 06:22 par ced-46

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Hier à 22:12 par tchiz

» [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.
Hier à 22:11 par Back91

» [ Bmw E46 330d M57N an 2003 ] Problème rétro électrique passager
Hier à 21:13 par swallas

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil
Hier à 21:10 par swallas

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 19:16 par Docteur Auto

» [ Peugeot 106 1.0i an 1999 ] demarre quand elle veut
Hier à 17:41 par marino.p

» [ VW, AUDI, SKODA, SEAT 1.9 et 2.0 TDI 90 à 140 ] Résoudre le problème de démarrage à chaud (tuto)
Hier à 15:21 par Agat Ze Powr

» [ BMW E46 318ci an 2000 ] problème d'à-coups
Hier à 13:12 par BMW PASSION

» [ Renault Mégane ] probleme carte de démarrage
Hier à 10:13 par gcomi

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Hier à 09:45 par alainSky

» [ BMW E30 324d an 1987 ] Problème préchauffage
Hier à 08:44 par BMW PASSION

» [ Actualité : Nouveauté ] Seat Leon Cupra : 300 chevaux !
Hier à 06:19 par ced-46

» [ Actualité : Nouveauté ] Mercedes Digital Light : réinventer le phare
Hier à 06:16 par ced-46

» [ Ford Focus 1.8 Tdci an 2001 ] manque de puissance (résolu)
Hier à 06:13 par ced-46

» Nouveau
Hier à 06:09 par ced-46

» [ Fiat Punto 1,7 D an 1997 mot 176B3 ] fixation moteur
Hier à 06:01 par ced-46

» [Outillage mécanique] nouveautés et test :
Lun 05 Déc 2016, 20:53 par Poulpy 68

» [ Ford fiesta an 2006 ] Cable d'ouverture de coffre décroché
Lun 05 Déc 2016, 20:29 par Poulpy 68

» [ Opel Corsa E 1.3 CDTI 95 S&S an 2015 ] Problème de stop and start
Lun 05 Déc 2016, 20:19 par Poulpy 68

» Valise Diagnostic Auto et Assistance sur DOCTEURAUTO.FR
Lun 05 Déc 2016, 20:17 par Poulpy 68

» [ Citroën C2 1.4 HDI an 2007 ] problème boîte de vitesse/cardan gauche
Lun 05 Déc 2016, 20:16 par Poulpy 68

» [BMW E92 325ia N53 an 2009]claquement ralenti.(Abandonné)
Lun 05 Déc 2016, 19:58 par BMW PASSION

» [ VW Polo 1.4 TDi an 2005 ] Rajouter des feux Anti-Brouillard
Lun 05 Déc 2016, 18:12 par albatros

» [ Peugeot 106 1.5D an 1995 ] barre train avant
Lun 05 Déc 2016, 14:49 par nonox88

» [ Chevrolet captiva ] Course longue frein à main
Lun 05 Déc 2016, 14:08 par patnat

[E39 530d 3.0l an 02] moteur tourne mal au ralenti (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

[E39 530d 3.0l an 02] moteur tourne mal au ralenti (résolu)

Message par chémi le Lun 07 Mai 2007, 18:15

salut,

j'ai un petit souci avec une 530d,
à froid, le moteur tourne mal, vibre beaucoup (ça se ressent dans la voiture)
en montant en température, le phénomène s'estompe.

tout les filtres ont été changés

je l'ai passée à la valise et il ressort un défaut permanent:

numéro 1613
thermostat caractéristique
défaut permanent


je n'ai malheureusement pas plus d'indiquation sur l'origine du code défaut

merci pour toute l'aide qui pourra m'être accordée

a+

___________________________________________
merci de lire LA CHARTE du forum de façon à poster correctement
tenez nous au courant de l'évolution ou la résolution de votre problème

chémi
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2055
Age : 50
Localisation : nord
Emploi : mécano
Niveau technique automobile : appris sur le tas
Date d'inscription : 13/10/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [E39 530d 3.0l an 02] moteur tourne mal au ralenti (résolu)

Message par DarkGyver le Mar 08 Mai 2007, 09:58

Re;

Tu peux essayer de débrancher la sonde de température d'huile qui se trouve au niveau du filtre à huile.
Il arrive parfois qu'elle occasionne des problèmes de ce genre lorsqu'elle est HS....

@+ DarkGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Re: [E39 530d 3.0l an 02] moteur tourne mal au ralenti (résolu)

Message par chémi le Mar 08 Mai 2007, 21:55

salut,

ok dark, je vois ça demain et je te tiens au jus

sinon le code te dit rien?

a+

___________________________________________
merci de lire LA CHARTE du forum de façon à poster correctement
tenez nous au courant de l'évolution ou la résolution de votre problème

chémi
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2055
Age : 50
Localisation : nord
Emploi : mécano
Niveau technique automobile : appris sur le tas
Date d'inscription : 13/10/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [E39 530d 3.0l an 02] moteur tourne mal au ralenti (résolu)

Message par DarkGyver le Mar 08 Mai 2007, 22:05

Re;

Non!
En ce qui concerne le code, je n'ai pas la liste!
J'ai aussi fait des recherches, mais je n'ai rien trouvé!

@+ DarkGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Re: [E39 530d 3.0l an 02] moteur tourne mal au ralenti (résolu)

Message par chémi le Mar 15 Mai 2007, 18:15

salut,

j'ai fait le controle que tu proposais--> idem

ne sachant plus trop par ou "taper" la bête, je me suis résolu à la confier chez BMW pour un diag

--> correction d'injection trop importante sur 2 injecteurs!! le 1 et le 3
380 euros l'unité

verdict: remplacement impératif

pas cool.... enfin, c'est pas moi qui paye....lol!

merci encore pour ton aide

a+

___________________________________________
merci de lire LA CHARTE du forum de façon à poster correctement
tenez nous au courant de l'évolution ou la résolution de votre problème

chémi
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2055
Age : 50
Localisation : nord
Emploi : mécano
Niveau technique automobile : appris sur le tas
Date d'inscription : 13/10/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [E39 530d 3.0l an 02] moteur tourne mal au ralenti (résolu)

Message par DarkGyver le Mer 16 Mai 2007, 08:50

Re;

Je suis content que ton problème soit résolu.

C'est sympa de nous avoir donné la solution.

Il est clair que tu as bien fait de passer par la valise.

C'est typiquement le type de problème qu'il est presque impossible de solutionner sans la valise....

On peut essayer deux ou trois trucs de base, mais si cela ne marche pas de suite, il ne sert à rien de s'obstiner!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Re: [E39 530d 3.0l an 02] moteur tourne mal au ralenti (résolu)

Message par ludo_b le Mer 16 Mai 2007, 22:28

si tu ne payes pas çà va, sinon vas voir un dieseliste.
sur un autre forum, un forumeur ayant une 330xd a un voisin dieseliste et il lui dit que sur les injecteurs bosch il y a une bague qui très souvent rend l'âme et occasione des fuites sur les injecteurs.
La changer ne coûte rien du tout mais il faut trouver un dieseliste ;). De même chez eux tu peux réparer les injecteurs tu n'es pas toujours obligé de les changer.

ludo_b
Petit mécano
Petit mécano

Masculin Nombre de messages : 130
Age : 36
Localisation : Bordeaux
Emploi : Consultant fonctionnel SAP
Niveau technique automobile : Je fais mes petit service + divers travaux
Date d'inscription : 14/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum