Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Lancia Delta 3 - 2L 163Cv diesel - 2009 ] Perte de puissance aleatoire
Aujourd'hui à 16:40 par Antou-31

» xsara picasso 2l HDI 90ch - message airbag passager désactivé
Aujourd'hui à 14:56 par albatros

» caddy 3 fourgon
Aujourd'hui à 14:19 par philouxx77

» caddy 3 fourgon
Aujourd'hui à 14:03 par philouxx77

» [ Citroën C3 1.4 hdi an 2003 ] arret en roulant
Aujourd'hui à 13:46 par mista

» ford probe qui démarre plus
Aujourd'hui à 13:32 par Jérôme Devaure

»  citoen ZX 1.9 D 1996 cale quand il fait froid
Aujourd'hui à 13:16 par nicolus

» citroen ZX 1.9 D 1997 cale quand il fait froid
Aujourd'hui à 11:46 par Laure B

» Presentation
Aujourd'hui à 09:44 par albatros

» [ BMW E46 318 CI N42 an 2002 ] comment caler distribution moteur N42
Hier à 23:29 par BMW PASSION

» Entretien Ford ranger wildtrak 3,2 de 2014
Hier à 23:25 par Amiral1959

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Hier à 22:14 par greg5129

» [ Peugeot 106 1.4 ess an 1992 ] Perte de puissance et broutage
Hier à 22:06 par Rameuh

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Hier à 22:03 par greg5129

» [Skoda Octavia 1.9 TDI 110 2002] soucis de verrouillage central
Hier à 21:44 par Ixandre1

» fuite liquide refroiddissement
Hier à 21:16 par albatros

» [AUDI 80 1.9D 1990] Recherche rta
Hier à 20:57 par truckmars

» Manque de puissance
Hier à 18:42 par Jbaja

» [ BMW E46 M57 330D Touring boîte auto 184cv ] Odeur huile brulée dans habitacle
Hier à 17:12 par fred091

» BMW e60 2004
Hier à 17:05 par Igor Abreu

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 16:57 par patnat

» Présentation
Hier à 16:53 par fred091

» [ clio III 1.5 dci an 2008 ] Problème moteur - surpression LDR
Hier à 13:42 par Laure B

» Presentation
Hier à 11:17 par albatros

» [ toyota Avensis Verso D4D 116 cv an 2005 ] nettoyage électrovanne (pompe)
Hier à 10:37 par albatros

» Techniconnexion : carte des outils de diagnostic
Hier à 06:46 par MacGyverFr

» Ford fiesta en panne
Mar 21 Fév 2017, 22:54 par david38

» Scenic 2 1.9l dci 2004
Mar 21 Fév 2017, 22:22 par yansof

» [ BMW E36 318 tds M41 an 1995 ] Démarre mais cale aussitot
Mar 21 Fév 2017, 19:20 par BMW PASSION

» MaxiEcu 2
Mar 21 Fév 2017, 19:16 par Poulpy 68

[xsara 1.4 VTR an 01] probleme moteur

Voir le sujet précédent Voir le sujet suivant Aller en bas

[xsara 1.4 VTR an 01] probleme moteur

Message par fredfab68 le Mar 08 Mai 2007, 09:26

Bonjour,

Je possede une xsara 1.4 vtr de 2001 et 78000 km qui a un soucis:
- Lorsque le voyant orange de probleme moteur et injection s'allume, le moteur tourne sur trois pattes. Je coupe le contact et remets le moteur en route, et la plus rien. Mon garagiste ne trouve pas la panne.


Si quelqu'un peut m'aider pour résoudre ce problème.
Merci d'avance

Arrow Edit modération : merci de lire la charte pour à l'avenir formuler le titre de vos sujets correctement

fredfab68
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 48
Localisation : region centre
Emploi : conducteur de travaux
Niveau technique automobile : BTS
Date d'inscription : 08/05/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [xsara 1.4 VTR an 01] probleme moteur

Message par jéjé104 le Mar 08 Mai 2007, 19:19

Bonjour,

J'ai eu une fois un problème similaire, on en est venu à seulement changer les bougies en désespoir de cause.

Et résultat ça fonctionnait.

Mais d'abord, est-ce que ton garagiste a branché la valise diag ? Et alors quels sont les défauts trouvés ?

___________________________________________
Merci de lire la charte du forum...

R11 "TL-GTL-TXE" (c'est toute la même hein) pour presque tout, Megane III en attendant et vendue, Laguna III GT 4control 400Nm pour presque tout, R21 2L Turbo pour le plaisir (cassée pour rien sniff), 4L pour la déconnade et piéton certains dimanches difficiles

jéjé104
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2331
Age : 31
Localisation : Méréville (91)
Emploi : Concepteur OBD chez Renault
Niveau technique automobile : Filière mécanicien auto, ex-Tech Citroën, Ingénierie du Diag automobile, maintenant dans le contrôle moteur
Date d'inscription : 13/08/2006

Voir le profil de l'utilisateur http://www.dynamicsamba.com

Revenir en haut Aller en bas

Re: [xsara 1.4 VTR an 01] probleme moteur

Message par fredfab68 le Dim 20 Mai 2007, 08:47

Le probleme, c'est que le moteur fonctionne bien lorsque je l'emmene au garage et le mécano ne detecte rien de particulier même avec la valise diag.

fredfab68
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 48
Localisation : region centre
Emploi : conducteur de travaux
Niveau technique automobile : BTS
Date d'inscription : 08/05/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [xsara 1.4 VTR an 01] probleme moteur

Message par gabet62 le Dim 20 Mai 2007, 12:25

@jéjé104 a écrit:J'ai eu une fois un problème similaire, on en est venu à seulement changer les bougies en désespoir de cause.

avec jéjé

j'ai aussi eu le coup une fois!

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 41
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [xsara 1.4 VTR an 01] probleme moteur

Message par bandi06b le Dim 20 Mai 2007, 20:35

ou les bobines (j'ai eu le cas !!!)

bandi06b
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 1104
Age : 39
Localisation : nice
Emploi : thermicien (maintenance des moteurs thermiques diesel)
Niveau technique automobile : ancien mecanicien chez peugeot (7 ans)
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum