Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» Bouchon de vidange X4 2.0D 190 CV
Aujourd'hui à 07:35 par Lorenzoc62

» [ Actualité : Nouveauté ] Airbus testera le premier transport individuel volant en 2017
Aujourd'hui à 06:31 par ced-46

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Aujourd'hui à 06:29 par ced-46

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Hier à 23:33 par albatros

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Hier à 20:45 par Poulpy 68

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur (résolu)
Hier à 19:14 par albatros

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Hier à 19:09 par leonidasXIII

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Hier à 18:59 par albatros

» [ Peugeot partner 2.0 hdi ] Problème puissance
Hier à 18:51 par Poulpy 68

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Hier à 18:43 par harry974

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Hier à 18:40 par Poulpy 68

» Remise en état des flexibles échappement .
Hier à 15:28 par minesota59

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Hier à 14:36 par minesota59

» [ Renault scenic 2 1.9 dci an 2003 ] Plus de clignotant
Hier à 13:56 par driankef

» [ Bmw E46 330d M57 an 2000 ] problème accélération démarrage
Hier à 12:57 par joerdf07

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Hier à 12:14 par albatros

» [ VW POLO 1.9 TDI 100 9N2 an 2002 ] problème climatisation
Hier à 11:03 par albatros

» [ BMW E46 320d an 1999 ] problème de centralisation (résolu)
Hier à 09:10 par BMW PASSION

» [ Actualité : Nouveauté ] la Ford Mustang restylée 2017 se dévoile en images
Hier à 06:48 par ced-46

» [ Actualité : Nouveauté ] Porsche Panamera Sport Turismo 2017
Hier à 06:46 par ced-46

» [ Actualité : Nouveauté ] ALPINE 2017 INFOS TECHNIQUES
Hier à 06:41 par ced-46

» [ Renault scenic 2 1.5 dci 80 an 2003 ] problème demarrage (résolu)
Mar 17 Jan 2017, 23:32 par claude.n

» Les fiches pratiques et problèmes résolus carrosserie FORD FIESTA
Mar 17 Jan 2017, 23:25 par ced-46

» [ BMW E36 318 tds M41 an 1994 ] Problème démarrage
Mar 17 Jan 2017, 21:41 par BMW PASSION

» [ BMW e93 330d BVA an 2007 ] bruit tic tic tic au niveau du pont ???
Mar 17 Jan 2017, 21:29 par teksound

» [ VW Polo 1.4 essence an 1998 ] problème de démarrage et perte de puissance
Mar 17 Jan 2017, 20:29 par harry974

» [ VW Golf 5 GTI ] Problème pédale d'embrayage
Mar 17 Jan 2017, 20:26 par Gti89

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche
Mar 17 Jan 2017, 20:24 par toto57

» [ Peugeot 207 1.4 hdi an 2008 ] baisse liquide refroidissement
Mar 17 Jan 2017, 18:40 par mugiwara59

» [ Nissan X-trail VDI ] Ralenti trés élevé à froid
Mar 17 Jan 2017, 17:57 par harry974

[ xsara phase 1 ] probleme clignotants (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ xsara phase 1 ] probleme clignotants (résolu)

Message par Ribellu le Lun 21 Aoû 2006, 09:44

Bonjour, hier soir quand je suis rentré chez moi je me suis apercu que je n'avais plus de clignotants, ca s'affiche plus au compteur non plus et mes warnings ne marchent pas eux aussi. Je viens de verifier le fusible il est bon. Quelqu'un sait d'ou cela peut venir? affraid

Ribellu
Nouveau
Nouveau

Masculin Nombre de messages : 14
Age : 36
Date d'inscription : 18/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ xsara phase 1 ] probleme clignotants (résolu)

Message par ced-46 le Lun 21 Aoû 2006, 09:47

Bonjour,

Tu es sur du fusible que tu as vérifié ?

Regardes si tu as du courant qui arrive sur une des broches de la centrale clignotante.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30628
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [ xsara phase 1 ] probleme clignotants (résolu)

Message par Ribellu le Lun 21 Aoû 2006, 10:09

Bon je viens de demonter mon bouton du warning et c'etait lui qui avait un faux contact.

Ribellu
Nouveau
Nouveau

Masculin Nombre de messages : 14
Age : 36
Date d'inscription : 18/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum