Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Aujourd'hui à 10:10 par albatros

» [résolu][ Peugeot 607 2.2 hdi 136 an 2004 ] démontage carter d'huile
Aujourd'hui à 10:00 par albatros

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil
Aujourd'hui à 09:10 par BMW PASSION

» [ Ford Fiesta ess. an 2010 ] probléme démarrage
Aujourd'hui à 08:32 par Farid Bergheul

» [ BMW E46 320i M52 an 1998 ] fuite d'eau
Aujourd'hui à 07:51 par Laure B

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée
Aujourd'hui à 07:33 par Laure B

» [ Actualité : Nouveauté ] Donkervoort D8 GTO-RS
Aujourd'hui à 06:10 par ced-46

» [ Actualité : Nouveauté technique ] Le filon des gaz d'échappement
Aujourd'hui à 06:07 par ced-46

» [ Actualité : Nouveauté ] Surprise : la nouvelle Suzuki Swift se dévoile !
Aujourd'hui à 06:04 par ced-46

» [ Actualité : Nouveauté ] Renault Mégane GT dCi 165 : la nouvelle Mégane 4 GT passe au diesel
Aujourd'hui à 06:02 par ced-46

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 22:03 par Patrice83

» [ SAAB 9.3 2.0 ess turbo an 2002 ] code erreur P0715
Hier à 21:12 par Poulpy 68

» [ Renault Kangoo 1.9D an 1999 ] Embrayage tout mou
Hier à 19:43 par william51

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Hier à 19:17 par Poulpy 68

» [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.
Hier à 19:12 par Poulpy 68

» [ Opel Asta 1.7 cdti 125 ch ] régulateur de pression carburant
Hier à 16:15 par Murielle 17

» Infos sur les supports moteurs pilotés
Hier à 13:37 par BMW PASSION

» [ Peugeot Partner 1.9d DW8 an 2001 ] Voyant batterie reste allumé
Hier à 11:15 par albatros

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Hier à 09:46 par BMW PASSION

» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Hier à 09:07 par BMW PASSION

» [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid
Hier à 08:48 par BMW PASSION

» [ Actualité : Nouveauté ] Opel Insignia Grand Sport (2017) : premières photos officielles
Hier à 05:18 par ced-46

» [ Actualité : Nouveauté ] Une rivale venue d’Arizona pour Tesla
Hier à 05:12 par ced-46

» [ Citroen Xsara 1.4 ess. an 1998 ] Problème de tension courroie (résolu)
Hier à 04:56 par ced-46

» [ BMW E60 535D ] Concommation excessive
Mer 07 Déc 2016, 19:02 par leo59

» [ Audi A4 1.6 ess an 2000 ] Problème roue avant
Mer 07 Déc 2016, 18:04 par Laure B

» [ Renault Mégane ] probleme carte de démarrage
Mer 07 Déc 2016, 09:46 par gcomi

» [ Actualité : Essai ] Mazda 3 2017 : Acérée !
Mer 07 Déc 2016, 06:25 par ced-46

» [ Actualité : Essai ] Embarquez à bord du concept Citroën CXperience
Mer 07 Déc 2016, 06:22 par ced-46

» [ Bmw E46 330d M57N an 2003 ] Problème rétro électrique passager
Mar 06 Déc 2016, 21:13 par swallas

[306 1.6i an 93]moteur broute

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Aller en bas

Re: [306 1.6i an 93]moteur broute

Message par noriavag le Mar 22 Mai 2007, 23:31

Salut.
Le capteur de pression d'admission donnera l'info au calculateur de la quantiter d'air.
Pour le contrôle de la sonde lambda, tu as juste. Il faut le faire moteur tournant. Le boitié ne risque rien.
La régulation de richesse est, mettre un peu plus ou un peu moin d'essence constamment.
En débranchant la sonde d'air, le calculateur va garder les infos retenue jusqu'à maintenant. Mais ton témoin va s'allumer et le défaut rester en mémoire.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 50
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [306 1.6i an 93]moteur broute

Message par deltaX le Mar 22 Mai 2007, 23:36

Salut!
Ton voyant s'allume en permanence?
A quel moment le regulateur de ralenti cesse de fonctionner?
As-tu deja essater de rouler avec le regulateur debranché et tu obtiens quoi?

deltaX
Petit mécano
Petit mécano

Masculin Nombre de messages : 51
Age : 33
Localisation : martinique
Emploi : Apprenti electricien auto
Niveau technique automobile : BAC
Date d'inscription : 07/05/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [306 1.6i an 93]moteur broute

Message par djandmadinina le Mer 23 Mai 2007, 10:35

non mon voyant s'allume de temps à autres ! E n fait, si je tourne la clef sans demarrer ( le contact 2 tour de clef ) , mon regulateur de ralenti s'allume, le problème est qu'il en s'arrête jamais, il tourne en permanence !
je n'ai jamais ésséyer de rouler el reguateur de ralenti débranché, ce n'est pas dangereu pour le moteur ?
concernant la sonde de température d'air, j'éssaie ce soir de la redébrancher moteur tournant, mais je crois que le voyant ne s'allume pas et que si ej fais mon diag, je n'ai aps de défaut la concernant !
merci encore pour toutes vos réponses, j'espère que je vais arriver à trouver ce problème car cela fait quelques mois que ej le traine .

djandmadinina
Petit mécano
Petit mécano

Masculin Nombre de messages : 76
Age : 28
Localisation : eure( 27 )
Emploi : etudiant en alternance
Niveau technique automobile : amateur qui aimerait devenir très bon en la matière
Date d'inscription : 16/04/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [306 1.6i an 93]moteur broute

Message par djandmadinina le Mer 23 Mai 2007, 18:10

alors, ça y est, j'ai fais pas mal de truc ce soir, voici mes résultats :

1) la sonde lambda a l'air en bon état de marche, au ralenti, u=0.8v, en accélérant, elle varie énormément entre 0.1v et 0.8v la valauer n'es jamais fixé, ensuite ele revient à u=0.8v

2) j'ai roulé sans le régulateur de ralenti, je n'ai trouvé rien d'anormal ! à préciserr que j'ai roulé juste 5minutes, mais el ralenti était plutot stable à 1000tr/min à mon gout !

3) j'ai débranché ma sonde de température d'air moteur tournant, le régime moteur n'a pas changé ni de voyant diag d'alumé ! bizarre nan ?

4) j'ai fais le test des actionneurs sur mon calculateur, je n'ai eu que trosi actionneurs au voyant : les injecteurs, le correcteur de ralenti et la vanne de purge de canister ! lorsque le voyants les indique, que cela veut il dire ? et en ce qui concerne la pompe à essence et son relais ansi que les variable air intake solenoid et a/c compressor and relay il ne me les indique pas ? pourquoi ?

5) j'ai fais des vidéos mais je ne sais pas comment vous les envoyer pour que vous me disiez votre avis, sinon mon adresse est : dj_laurent_st@hotmail.com, comme ça je pourrais vous les envoyer, elle montre l'accrochage à l'accélération de mon moteur, le claquement au ralenti, le bruit du regulateur de ralenti ainsi que le débranchement de la sonde de température d'air ! merci encore

djandmadinina
Petit mécano
Petit mécano

Masculin Nombre de messages : 76
Age : 28
Localisation : eure( 27 )
Emploi : etudiant en alternance
Niveau technique automobile : amateur qui aimerait devenir très bon en la matière
Date d'inscription : 16/04/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [306 1.6i an 93]moteur broute

Message par djandmadinina le Mer 23 Mai 2007, 20:34


djandmadinina
Petit mécano
Petit mécano

Masculin Nombre de messages : 76
Age : 28
Localisation : eure( 27 )
Emploi : etudiant en alternance
Niveau technique automobile : amateur qui aimerait devenir très bon en la matière
Date d'inscription : 16/04/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

[306 1.6i an 93] problème défaut diag

Message par djandmadinina le Ven 25 Mai 2007, 17:53

bonjour à tous,
j'ai rouvert un nouveau sujet car je n'ai plus de réponses sur mon ancien, je rencontre toujours le même problème, pourriez-vous m'indiquez si vous avez une idée :

- J'observe un manque de puissance sur mon moteur, surtout à bas régime, la voiture a du mal à décoller et broute même parfois ! Mon voyant diag s'allume de temps en temps ( défois uand il fait chaud, défois seulement à l'arrêt, enfin c'est aléatoire et dure 5 à 15s pas plus ). J'ai donc fais un diag moi même, j'ai obtenu le code : 52(x) fonction regulation richesse.

- Il faut savoir que j'ai changé les bougies, le filtre à air, le filtre à essence e fais la vidange.

- Récemment j'ai changer ma sonde lambda suite à des conseils sur ce forum, j'ai été en chercher une à la casse qui est en très bon état ( ca je suis étudiant et disons que 150 euros sont dur à sortir pour moi et à la casse je ne l'ai pas payer du tout chèr ;) ) :j'ai ensuite tester celle-ci et j'a obtenu : 0.8v au ralenti et en accélérant la tension chute mais n'es jamais fixe et descend ver 0.1v. je suppose donc un bon fonctionnement de la sonde.

- mon moteur claque enormément, j'ai réaliser deux vidéos pour vus montrer différentes situations :
http://www.dailymotion.com/video/x226wm_probleme-bruit-306-16i ethttp://www.dailymotion.com/video/x227ce_bruit-peugeot-306-16

- vous verrez aussi qu'en déranchant ma sonde de température d'air, le régime moteur de change pas et le voyant diag ne s'allume pas !

- j'ai fais le test des actionneurs avec le voyant diag, celui-ci m'a donné les codes 82, 83 et 84 qui correspondent apparament aux injecteur, correcteur de ralenti et vanne de purge canister ! mais comment peut-on faire le test car je n'ai pas vraiment compris !

J'espère avoir de nouvelles réponses car je ne sais plus trop quoi faire, cela n'empèche pas la voiture de rouler mais cela fait quelques mois que j'ai ce problème et à force, ça devitn embêtant !

merci d'avance pour votre soutien !

djandmadinina©

djandmadinina
Petit mécano
Petit mécano

Masculin Nombre de messages : 76
Age : 28
Localisation : eure( 27 )
Emploi : etudiant en alternance
Niveau technique automobile : amateur qui aimerait devenir très bon en la matière
Date d'inscription : 16/04/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [306 1.6i an 93]moteur broute

Message par bandi06b le Ven 25 Mai 2007, 20:19

salut alors pour ce qui est du cliquetit de la vidéo il faut juste que tu regles tes culbuteur (et vite vu le bruit) commence deja par la !!
au fet si le voyant de diag s'allume et s'ettend c'est un défault fugitif (cad qu'une sonde ou un captur ou autre a enregistre une anomalie qui est redevenu apres normale !!)
apres avoir réglé tes culbuteurs tu vas reinitialiser le cdi :
tu débranches la batterie et tu laisssse comme cela avec la porte avg ouverte environ 12 h puis tu mats le contacte /le coupe le remet attend 10sec le recoupe puis démare sans accélérer et attends comme cela le déclenchement du ventilo !!
si les syptomes persistent il faudrait penser a passer la valise !!

bandi06b
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 1104
Age : 39
Localisation : nice
Emploi : thermicien (maintenance des moteurs thermiques diesel)
Niveau technique automobile : ancien mecanicien chez peugeot (7 ans)
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [306 1.6i an 93]moteur broute

Message par djandmadinina le Sam 26 Mai 2007, 17:07

bonjour,
merci pour ta réponse ! j'ai donc régler mes culbuteurs, il y a moins de claquements mais il y en a toujours ! J'ai comme l'impression qu'il y a un claquement venant du collecteur et un venant du collecteur d'chappement qui fait un bruit de ferraille !

j'ai remarqué que mes bougies étaient un peu blanches, j'ai lu sur ma revue technique que ça pouvait venir de l'indice doctane trop faible, j'ai donc msi du 98 au lieu du 95 ce soir, jevrrais bien !

djandmadinina
Petit mécano
Petit mécano

Masculin Nombre de messages : 76
Age : 28
Localisation : eure( 27 )
Emploi : etudiant en alternance
Niveau technique automobile : amateur qui aimerait devenir très bon en la matière
Date d'inscription : 16/04/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [306 1.6i an 93]moteur broute

Message par djandmadinina le Lun 04 Juin 2007, 20:55

pour infos, problème toujours pas réglé, j'ai l'impression que ma voiture marche nickel voir presque nickel la nuit à la fraiche mais par contre déconne totalement la journée ou surtout quand il fait chaud, je sais qu'une voiture étouffe un peu avec la chaleur mais à ce point là ça m'étonnerait, je n'ai plus de pêche quand j'apuie pour doubler, enfin c'est très long ! Et mon voyant diag s'est encore allumé, encore une fonction regulation richesse je parie !

si jamais quelqu'un passait par là et avait une idée ! merci beaucoup !

ps : normalement je vidange mon LDR le mois prochain ! merci à tous !
djandmadinina©

djandmadinina
Petit mécano
Petit mécano

Masculin Nombre de messages : 76
Age : 28
Localisation : eure( 27 )
Emploi : etudiant en alternance
Niveau technique automobile : amateur qui aimerait devenir très bon en la matière
Date d'inscription : 16/04/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

[peugeot 306 1.6i an 93] Voyant diag + mauvais valeur lambda

Message par djandmadinina le Mer 06 Juin 2007, 18:49

Bonjour à tous,

je possède donc une peugeot 306 1.6i de 1993 moteur tu5jp inection bosch mp5.1

J'ai remarqué que une nuit en revant de boite, ma voiture avait de pluto bonne reprise ( il faisait donc frais ) e lorsqu'il fait chaud, c'est là qu'elle déconne le plus ! Je pensais à ma température moteur mais je 'lavais vérifié en l'achetant et el ventilo se déclenché bien ver 90° voir même un peu avant !

Lorsque j'ai eu el voyant allumé j'ai débranché les fils d'infos, au bout de 5-10s le voyant s'est donc éteint, j'ai 0.925 volts donc mélange trop riche donc trop d'essence par rapport à l'air c'es ça ?

Je pens eà ma sonde de température d'air ! Si elle déconne ou est morte, le calculateur injectera toujours la meme quantité d'essence que l'air soit chaud ou frais non ?

serait-ce une possibilité ?

autrement je pnse aussi à une fuite d'air ou un capteur qui indiquerait une fauss evaleur au calculateur et qui lui indiquerait d'injecter plsu d'essece mais lquel dans ce cas là ?


merci d'avance

djandmadinina
Petit mécano
Petit mécano

Masculin Nombre de messages : 76
Age : 28
Localisation : eure( 27 )
Emploi : etudiant en alternance
Niveau technique automobile : amateur qui aimerait devenir très bon en la matière
Date d'inscription : 16/04/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [306 1.6i an 93]moteur broute

Message par noriavag le Mer 06 Juin 2007, 21:43

Salut.
Il ne faut pas ouvrir un nouveau sujet chaque fois pour le même problème.
Je fusionnerai les 3 quand j'aurais le temp.

Il faut contrôler la sonde de température moteur.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 50
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [306 1.6i an 93]moteur broute

Message par djandmadinina le Ven 08 Juin 2007, 18:04

bonsoir, j'ai mesurée aujourd'hui larésistance de ma sonde de température d'eau et d'air moteur arrêté mais chaud puisque ej venais de fairre 35 kms !

sonde d etempérature d'eau : 0.200 kohms soit 200 ohms, d'après la revue technique : entre 90 et 100°C

sonde de tempéraure d'air : 1.4 kohms soit 1400 ohms, d'après la revue technique : entre 30 et 40°C !

Qu'en pensez vous ?

PS : Je vais changer mon liquide de refroidissement, me conseillez vous de changer la pompe à eau, sachant qu ela voiture à 148 840 kms ?

djandmadinina
Petit mécano
Petit mécano

Masculin Nombre de messages : 76
Age : 28
Localisation : eure( 27 )
Emploi : etudiant en alternance
Niveau technique automobile : amateur qui aimerait devenir très bon en la matière
Date d'inscription : 16/04/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [306 1.6i an 93]moteur broute

Message par djandmadinina le Mer 13 Juin 2007, 16:58

Bon bah toujours aucune réponse, tampis !!! bon forum à tous !

djandmadinina
Petit mécano
Petit mécano

Masculin Nombre de messages : 76
Age : 28
Localisation : eure( 27 )
Emploi : etudiant en alternance
Niveau technique automobile : amateur qui aimerait devenir très bon en la matière
Date d'inscription : 16/04/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [306 1.6i an 93]moteur broute

Message par jéjé104 le Dim 17 Juin 2007, 23:15

Salut

Tes températures sont bonnes, si c'est les valeurs de la revue technique alors ce sont les bonnes.

___________________________________________
Merci de lire la charte du forum...

R11 "TL-GTL-TXE" (c'est toute la même hein) pour presque tout, Megane III en attendant et vendue, Laguna III GT 4control 400Nm pour presque tout, R21 2L Turbo pour le plaisir (cassée pour rien sniff), 4L pour la déconnade et piéton certains dimanches difficiles

jéjé104
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2331
Age : 31
Localisation : Méréville (91)
Emploi : Concepteur OBD chez Renault
Niveau technique automobile : Filière mécanicien auto, ex-Tech Citroën, Ingénierie du Diag automobile, maintenant dans le contrôle moteur
Date d'inscription : 13/08/2006

Voir le profil de l'utilisateur http://www.dynamicsamba.com

Revenir en haut Aller en bas

Re: [306 1.6i an 93]moteur broute

Message par djandmadinina le Dim 22 Juil 2007, 17:57

30 ou 40°C c'est une température bonne pour le fonctionnement du moteur ? je trouve ça assez élevé nan ?
sinon, j'ai démonter mon régulateur de ralenti, mais il a l'air de bien fonctionner car quand j'éssaie d ele tourner, il tourne impecable, si je met juste le contact j'entend le bruit car il maintient la passage de l'air fermé !

Je voulais vous demander : quels sont les différents éléments qui tiennent compte pour la régulation de la richesse à part celà :

- régulateur de ralenti ( pour l'air )
- régulateur de pression d'essence ( pour l'essence )
- sonde lambda ( vérifie la régulation )
- sonde de température d'air ( qui indique plus ou moins d'essence )

merci 'avance pour vos réponses

djandmadinina
Petit mécano
Petit mécano

Masculin Nombre de messages : 76
Age : 28
Localisation : eure( 27 )
Emploi : etudiant en alternance
Niveau technique automobile : amateur qui aimerait devenir très bon en la matière
Date d'inscription : 16/04/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [306 1.6i an 93]moteur broute

Message par djandmadinina le Dim 22 Juil 2007, 18:07

Ou sinon, je pensais aussi, si mno regulateur d'essence est percé, cela peut enrichir ! Ou si mon papillon ne souvrait pas totalement ou je ne sais pas quoi qui pourrait empéchre tout l'air de rentrer, cela vudrait dire qu'il n'y a pas assez d'air ! nan ? qu'en pensez vous ?

djandmadinina
Petit mécano
Petit mécano

Masculin Nombre de messages : 76
Age : 28
Localisation : eure( 27 )
Emploi : etudiant en alternance
Niveau technique automobile : amateur qui aimerait devenir très bon en la matière
Date d'inscription : 16/04/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [306 1.6i an 93]moteur broute

Message par jéjé104 le Lun 23 Juil 2007, 10:53

Salut

Oui la température d'air est bonne.

Le régulateur nettoie-le bien et remonte, fais ensuite un essai ça peut résoudre le problème.

___________________________________________
Merci de lire la charte du forum...

R11 "TL-GTL-TXE" (c'est toute la même hein) pour presque tout, Megane III en attendant et vendue, Laguna III GT 4control 400Nm pour presque tout, R21 2L Turbo pour le plaisir (cassée pour rien sniff), 4L pour la déconnade et piéton certains dimanches difficiles

jéjé104
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2331
Age : 31
Localisation : Méréville (91)
Emploi : Concepteur OBD chez Renault
Niveau technique automobile : Filière mécanicien auto, ex-Tech Citroën, Ingénierie du Diag automobile, maintenant dans le contrôle moteur
Date d'inscription : 13/08/2006

Voir le profil de l'utilisateur http://www.dynamicsamba.com

Revenir en haut Aller en bas

Re: [306 1.6i an 93]moteur broute

Message par djandmadinina le Lun 23 Juil 2007, 22:23

merci de ta réponse, je m'occupe de ça ce week-end ! comment peut on tester le capteur de pression d'admission qui est situé sur l'aile gauche du véhicule à coté de la vanne de purge canister ???? car j'ai aussi un petit doute sur lui !

djandmadinina
Petit mécano
Petit mécano

Masculin Nombre de messages : 76
Age : 28
Localisation : eure( 27 )
Emploi : etudiant en alternance
Niveau technique automobile : amateur qui aimerait devenir très bon en la matière
Date d'inscription : 16/04/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [306 1.6i an 93]moteur broute

Message par jéjé104 le Mar 24 Juil 2007, 23:02

Salut

Il te faut une pompe à dépression, que tu branche au bout du capteur, puis tu relève la tension délivrée en fonction de la dépression, pour comparer avec les valeurs constructeur.

___________________________________________
Merci de lire la charte du forum...

R11 "TL-GTL-TXE" (c'est toute la même hein) pour presque tout, Megane III en attendant et vendue, Laguna III GT 4control 400Nm pour presque tout, R21 2L Turbo pour le plaisir (cassée pour rien sniff), 4L pour la déconnade et piéton certains dimanches difficiles

jéjé104
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2331
Age : 31
Localisation : Méréville (91)
Emploi : Concepteur OBD chez Renault
Niveau technique automobile : Filière mécanicien auto, ex-Tech Citroën, Ingénierie du Diag automobile, maintenant dans le contrôle moteur
Date d'inscription : 13/08/2006

Voir le profil de l'utilisateur http://www.dynamicsamba.com

Revenir en haut Aller en bas

Re: [306 1.6i an 93]moteur broute

Message par djandmadinina le Sam 28 Juil 2007, 21:24

petite question : pour démonter le régulateur d'essence, si j'ai bien compris la rta : débrancher durite qui le lie au collecteur d'admission, retirer durite qui sont conenctées à la rampe dalimentation, démonter la rampe, enlever le régulateur.

je pense que cela peut venir de lui car quand je met de l'essence, mon voyant s'allume, et aprè un repos, ça revient comme avant ( avce le pb ). qu'en pensez vous ? puisqu'il y a + d'essence, ça pousserait + sur la membrane du régulateur et si elle est percée, bah ça augmenterait la richesse du mélange ! nan ?

merci pour vos réponses !

djandmadinina©

djandmadinina
Petit mécano
Petit mécano

Masculin Nombre de messages : 76
Age : 28
Localisation : eure( 27 )
Emploi : etudiant en alternance
Niveau technique automobile : amateur qui aimerait devenir très bon en la matière
Date d'inscription : 16/04/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum