Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [Renault Scenic 1 phase 2 2.0 16v essence an 2002] Probleme moteur qui broute et fumé blanche
Aujourd'hui à 17:15 par patnat

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Aujourd'hui à 16:32 par BMW PASSION

» [ Bmw X5 3.0d ] problème démarrage
Aujourd'hui à 16:31 par harry974

» [citroen berlingo 1 phase 2 1600 hdi 92 an 2007]mon ventilateur ne marche pas sur la position 1 et 2
Aujourd'hui à 15:32 par albatros

» jeu : devine a qui cela appartient?
Aujourd'hui à 14:47 par bidouapache

» [résolu][ OPEL Vectra B (F68) 1.8 i 16V ] plus de chauffage
Aujourd'hui à 14:40 par Mickaël Roussille

» grosse fumée à froid pendant 1km et puis plus rien sur BMW x6 35d de 2008
Aujourd'hui à 14:31 par X6m

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Aujourd'hui à 14:22 par Laure B

» [ Fiat punto 1.9 JTD an 2001 ] bruit sous le capot
Aujourd'hui à 13:46 par rottweiller62

» Coffre de C4 qui ne s'ouvre plus
Aujourd'hui à 13:35 par albatros

» ressouder cosse degivrage ??
Aujourd'hui à 13:26 par albatros

» Presentation
Aujourd'hui à 13:21 par albatros

» lien schéma électrique.
Aujourd'hui à 11:39 par Olive 76690

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Aujourd'hui à 11:26 par BMW PASSION

» Mise à jour logiciel Tiguan
Aujourd'hui à 10:30 par Tiguan38

» Jeu : les unes dans les autres ...
Aujourd'hui à 09:28 par ced-46

» [ Actualité : Nouveauté ] Dodge Challenger Demon : plus légère que la Hellcat
Aujourd'hui à 09:10 par ced-46

» [ Actualité : Nouveauté ] Shelby célèbre les 50 ans de la Mustang Super Snake
Aujourd'hui à 09:07 par ced-46

» Présentation
Aujourd'hui à 08:58 par ced-46

» [ bmw e46 320d M47 an 2003 ] Problème tremblement et odeur ( Abandonné )
Aujourd'hui à 03:12 par greg5129

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Hier à 20:52 par Laure B

» [ Renault trafic 1.9 dci 82 an 2005 ] ralenti instable
Hier à 18:57 par harry974

» presentation
Hier à 15:57 par zobez

» [ bmw e46 320d an 1999 ] compatibilitée jantes entre nos bmw
Hier à 13:38 par BMW PASSION

» [ Renault Scenic 2 16v ] Cale en roulant
Hier à 13:19 par albatros

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération (résolu)
Hier à 11:53 par berticoyote

» presentation
Hier à 11:25 par akimus

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Hier à 11:12 par leonidasXIII

» [ Actualité : Essai ] LA MERCEDES-AMG E 43 EST-ELLE UNE AMG AU RABAIS ?
Hier à 10:30 par ced-46

» [ Actualité : Nouveauté ] Mini Countryman : voici la John Cooper Works
Hier à 10:27 par ced-46

[Audi 80 2.3] Poussoirs qui claques alors qu'ils sont neufs

Voir le sujet précédent Voir le sujet suivant Aller en bas

[Audi 80 2.3] Poussoirs qui claques alors qu'ils sont neufs

Message par DSI77 le Sam 12 Mai 2007, 23:28

Bonjour à tous.

Pour continuer dans les petites surprises de mon Audi voila maintenant que mes poussois hydraulique claques de nouveau.

J'ai chang" les 10 poussoirs il y a deux semaines avec vidange et filtre à huile neuf (Castrol)

Je me demande si c'est pas un prblème de pompe à huile qui ferait un peut de mousse suite à une petite prise d'air.

Qu'en pensez vous ?

Merci.


Dernière édition par le Jeu 28 Juin 2007, 16:54, édité 2 fois

DSI77
Nouveau
Nouveau

Masculin Nombre de messages : 41
Age : 49
Localisation : Magny le hongre 77
Emploi : Dessinateur indus.
Niveau technique automobile : Correct.
Date d'inscription : 27/04/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Audi 80 2.3] Poussoirs qui claques alors qu'ils sont neufs

Message par noriavag le Sam 12 Mai 2007, 23:40

Salut.
C'est pas impossible.
Qu'elle viscuositer d'huile as-tu mis?
Tu es sur que c'est les poussoirs?
Fais chauffer le moteur, tu enlèves le cache soupapes.
Arbre à came en balancement sur un cylindre et tu contrôles sur le cylindre opposé.
En appuyant sur le poussoir, 1/10em de jeu au maximum.
A+


PS: précise le type de voiture dans le titre,stp.

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [Audi 80 2.3] Poussoirs qui claques alors qu'ils sont neufs

Message par DSI77 le Dim 13 Mai 2007, 00:04

@noriavag a écrit:Salut.
C'est pas impossible.
Qu'elle viscuositer d'huile as-tu mis?
Tu es sur que c'est les poussoirs?
Fais chauffer le moteur, tu enlèves le cache soupapes.
Arbre à came en balancement sur un cylindre et tu contrôles sur le cylindre opposé.
En appuyant sur le poussoir, 1/10em de jeu au maximum.
A+


PS: précise le type de voiture dans le titre,stp.

Salut

Je te garantie que les poussoirs sont neufs, l'huile 10w40 castrol.

Arbre à came en super état pas de traces d'usures mais il est vrai que je n'ai pas vérifier le jeux.

Les claquements ne sont pas du tout constants c’est aléatoire et souvent plus présent en décélération.

Je suis comme toi super surpris c’est a ne rien y comprendre même ma pression d’huile est bonne au mano 2 bars au ralenti et 6 en roulant.

Merci.

PS J'ai pas la place de mettre plus que AUDI 80 2.3

DSI77
Nouveau
Nouveau

Masculin Nombre de messages : 41
Age : 49
Localisation : Magny le hongre 77
Emploi : Dessinateur indus.
Niveau technique automobile : Correct.
Date d'inscription : 27/04/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Audi 80 2.3] Poussoirs qui claques alors qu'ils sont neufs

Message par noriavag le Dim 13 Mai 2007, 06:59

Il y a 2 possibilités.
Ca ne vient pas des poussoirs, ou un de ceux ci a un problème.
C'est pourquoi, je contrôlerai en premier si l'un d'entre eux a trop de jeu.
Il se peut aussi que le passage d'huile soit bouché. Alors en détéctant celui qui a du jeu, tu pourrais ciblé le passage bouché.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [Audi 80 2.3] Poussoirs qui claques alors qu'ils sont neufs

Message par DSI77 le Dim 13 Mai 2007, 12:33

@noriavag a écrit:Il y a 2 possibilités.
Ca ne vient pas des poussoirs, ou un de ceux ci a un problème.
C'est pourquoi, je contrôlerai en premier si l'un d'entre eux a trop de jeu.
Il se peut aussi que le passage d'huile soit bouché. Alors en détéctant celui qui a du jeu, tu pourrais ciblé le passage bouché.
A+

Salut.

Ce matin j'ai utilisé la voiture et j'ai vérifié "deux trois trucs".

A froid pas de claquement, ils arrivent à chaud entre 2000 et 3000 trmn.

Ensuite je suis allé faire un tour sur autoroute à 140 kms sur 50 kms résultat pas de claquements ou presque rien.

J'ai ensuite regardé (apres avoir enlevé le bouchon de remplissage d'huile) l'état de la culasse niveau propreté, c'est pas terrible c'est marron et on vois parfaitement du dépot.
Deja constaté lors du changement des poussoirs et lors du nettoyage du couvre culasse.

J'en déduit donc que le moteur doit être comme ut le dis un peut encrassé et qu'il faut le nettoyer, soit en faisant de la route et des vidanges moins espacées soit en utilisant un nettoyant avant vidange, se que je compte faire.

De plus j'ai une conduite tres cool je rarement à 3000 trmn en ville se qui ne doit pas aider.

Je vous tiens au courant.

Merci.

CI joint deux photo on vois bien l'état de propreté du moteur.



Poussoirs.



Culasse.


DSI77
Nouveau
Nouveau

Masculin Nombre de messages : 41
Age : 49
Localisation : Magny le hongre 77
Emploi : Dessinateur indus.
Niveau technique automobile : Correct.
Date d'inscription : 27/04/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Audi 80 2.3] Poussoirs qui claques alors qu'ils sont neufs

Message par DSI77 le Jeu 28 Juin 2007, 16:56

Bonjour à tous.

Problème reglé.

C'est tres connu sur les moteurs NG et à priori sur toute la gamme Audi et WW équipé de cette pompe sur moteur essence, sur diesel je ne sais pas, c'est un problème de pompe à vide qui se grippe un peut, le poussoir claque sur l'arbre à cames et fait un bruit de poussoirs HS.

J'ai démonté nettoyé et huillé ça marche tres bien mais il faut savoir que cela peut revenir à priori c'est un petit problème de conception......

Faites passer le mot car c'est une panne vache il n'est pas toujours facile
de trouver la solution car de visu rien de peut dire que c'est un problème de pompe, maitenant que je le sais c'est tres facile à détecter.


A+

DSI77
Nouveau
Nouveau

Masculin Nombre de messages : 41
Age : 49
Localisation : Magny le hongre 77
Emploi : Dessinateur indus.
Niveau technique automobile : Correct.
Date d'inscription : 27/04/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Audi 80 2.3] Poussoirs qui claques alors qu'ils sont neufs

Message par cloclofou le Jeu 28 Juin 2007, 18:52

Merci pour l'info DS177

___________________________________________
Merci à tous de lire la charte. http://www.techniconnexion.com/La-charte-du-forum-t582.htm Merci de confirmer lorsque la panne est résolue.[b]

cloclofou
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2120
Age : 51
Localisation : Essonne
Emploi : Responsable Maintenance
Niveau technique automobile : "Je me débrouille"
Date d'inscription : 20/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum