Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Aujourd'hui à 10:42 par Laure B

» Mise à jour logiciel Tiguan
Aujourd'hui à 10:30 par Tiguan38

» [ Bmw X5 3.0d ] problème démarrage
Aujourd'hui à 10:19 par Mathieu Lavenue

» jeu : devine a qui cela appartient?
Aujourd'hui à 09:36 par ced-46

» Jeu : les unes dans les autres ...
Aujourd'hui à 09:28 par ced-46

» [ Actualité : Nouveauté ] Dodge Challenger Demon : plus légère que la Hellcat
Aujourd'hui à 09:10 par ced-46

» [ Actualité : Nouveauté ] Shelby célèbre les 50 ans de la Mustang Super Snake
Aujourd'hui à 09:07 par ced-46

» Présentation
Aujourd'hui à 08:58 par ced-46

» [ bmw e46 320d M47 an 2003 ] Problème tremblement et odeur ( Abandonné )
Aujourd'hui à 03:12 par greg5129

» [ Fiat punto 1.9 JTD an 2001 ] bruit sous le capot
Hier à 23:20 par david38

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Hier à 20:52 par Laure B

» [ Renault trafic 1.9 dci 82 an 2005 ] ralenti instable
Hier à 18:57 par harry974

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Hier à 18:55 par steph08

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Hier à 18:55 par greg5129

» presentation
Hier à 15:57 par zobez

» [ bmw e46 320d an 1999 ] compatibilitée jantes entre nos bmw
Hier à 13:38 par BMW PASSION

» [ Renault Scenic 2 16v ] Cale en roulant
Hier à 13:19 par albatros

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération (résolu)
Hier à 11:53 par berticoyote

» presentation
Hier à 11:25 par akimus

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Hier à 11:12 par leonidasXIII

» [ Actualité : Essai ] LA MERCEDES-AMG E 43 EST-ELLE UNE AMG AU RABAIS ?
Hier à 10:30 par ced-46

» [ Actualité : Nouveauté ] Mini Countryman : voici la John Cooper Works
Hier à 10:27 par ced-46

» [ Actualité : Nouveauté ] BMW Série 4 : Renouvelée
Hier à 10:25 par ced-46

» [ BMW F26 X4 2.0D 190 B47 ] Bouchon de vidange
Hier à 09:46 par ced-46

» [ Peugeot 306 1.9d an 2000 ] Câblage montage d'un bouton lève vitre
Hier à 09:40 par ced-46

» Logiciel de pieces detachées Audi, VW, Seat, Skoda et Porsche
Hier à 09:21 par ced-46

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche (résolu)
Hier à 09:13 par ced-46

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Hier à 09:06 par ced-46

» [ Citroen picasso 2.0 hdi 90 an 2001 ] claquement avant droit
Ven 20 Jan 2017, 22:13 par Laure B

» [ Bmw E36 318 TDS an 1999 ] ABS ne fonctionne pas
Ven 20 Jan 2017, 22:08 par Laure B

[Audi a3 tdi an 02] accelerateur ne repond pas

Voir le sujet précédent Voir le sujet suivant Aller en bas

[Audi a3 tdi an 02] accelerateur ne repond pas

Message par mitch le Lun 14 Mai 2007, 17:02

salut a tous, je vous expose mon probleme en esperant que quelqu un puisse m'aider:
il s agit d une a3 tdi 130 de 2002 125000km
en roulant normalement, ld un coup le regime moteur se cale a 1100tr/min et la pedale d accelerateur ne repond plus, il est impossible d accelerer.
le voyant de prechauffage clignotte.
en coupant le moteur et en redemarrant je repart comme si rien ne s étai passé ( le moteur prend correctement ses tours, sural' turbo ok...)
le probleme peut arriver plusieurs fois en un petit trajet comme ne pas se manifester sur une longue distance.
je pense au potentiometre sur la pedale d accelerateur mai je voulai un avis si l un de vous a deja eu le souci.
merci

mitch
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 35
Localisation : sausset les pins
Emploi : fonctionnaire
Niveau technique automobile : technicien
Date d'inscription : 14/05/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Audi a3 tdi an 02] accelerateur ne repond pas

Message par cloclofou le Lun 14 Mai 2007, 18:49

Salut Mitch,

J'ai eu le même probléme sur une A4 et le capteur de la pédale etait HS .Les symptomes etaient indentiques .
C'est trés C..... à changer et il faut recalibrer l'emetteur et le recepteur donc passage chez VAG .

cloclofou
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2120
Age : 51
Localisation : Essonne
Emploi : Responsable Maintenance
Niveau technique automobile : "Je me débrouille"
Date d'inscription : 20/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Audi a3 tdi an 02] accelerateur ne repond pas

Message par mitch le Lun 14 Mai 2007, 19:16

merci pour ta reponse c cool sinon te rapelles tu du prix du potentiometre?

autre phénomene bizzare ca ne me le fait plus depuis 150 km

mitch
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 35
Localisation : sausset les pins
Emploi : fonctionnaire
Niveau technique automobile : technicien
Date d'inscription : 14/05/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Audi a3 tdi an 02] accelerateur ne repond pas

Message par cloclofou le Lun 14 Mai 2007, 20:08

En 2003 72.32€ttc.
C'est une panne aleatoire.
Moi je faisais du talon /pointe afin de pas perdre les infos du potar,mais le problème devrait s'amplifier au fil du temps.
Désolé

cloclofou
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2120
Age : 51
Localisation : Essonne
Emploi : Responsable Maintenance
Niveau technique automobile : "Je me débrouille"
Date d'inscription : 20/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Audi a3 tdi an 02] accelerateur ne repond pas

Message par mitch le Lun 14 Mai 2007, 20:23

merci pour ces infos ca va encore je m attendai a plus cher
je mettrai un post kan elle sera rentre de chez audi pour confirmer

mitch
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 35
Localisation : sausset les pins
Emploi : fonctionnaire
Niveau technique automobile : technicien
Date d'inscription : 14/05/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Audi a3 tdi an 02] accelerateur ne repond pas

Message par cloclofou le Lun 14 Mai 2007, 20:41

Merci de confirmer quand la panne sera resolue8)

cloclofou
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2120
Age : 51
Localisation : Essonne
Emploi : Responsable Maintenance
Niveau technique automobile : "Je me débrouille"
Date d'inscription : 20/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Audi a3 tdi an 02] accelerateur ne repond pas

Message par mitch le Mar 15 Mai 2007, 17:50

vu que le probleme n est tjr pa réapparu j ai un peu peur que chez audi ils me changent nimportre quoi meme si aucun defaut n apparait.
leur procedure va certainement etre de comparer le % de la pedale (pied levé / pied plancher) et comparer au niveau du boitier "recepteur"
donc forcement ils vont rien trouver d anormal. et connaissant comment fonctionnent certains techniciens dans ce cas je suis pas rassuré

mitch
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 35
Localisation : sausset les pins
Emploi : fonctionnaire
Niveau technique automobile : technicien
Date d'inscription : 14/05/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Audi a3 tdi an 02] accelerateur ne repond pas

Message par mitch le Mar 05 Juin 2007, 22:11

ca y est j ai le verdict de audi il s agit bien du potentiométre de la pédale d'accélérateur (c est un boitier solidaire de la pédale) il faut donc remplacer l ensemble
cout total de l intervention( main d oeuvre + piéce) = 196 euros

mitch
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 35
Localisation : sausset les pins
Emploi : fonctionnaire
Niveau technique automobile : technicien
Date d'inscription : 14/05/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum