Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ BMW E46 320i M52 an 1998 ] fuite d'eau
Aujourd'hui à 11:57 par BMW PASSION

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Aujourd'hui à 10:10 par albatros

» [résolu][ Peugeot 607 2.2 hdi 136 an 2004 ] démontage carter d'huile
Aujourd'hui à 10:00 par albatros

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil
Aujourd'hui à 09:10 par BMW PASSION

» [ Ford Fiesta ess. an 2010 ] probléme démarrage
Aujourd'hui à 08:32 par Farid Bergheul

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée
Aujourd'hui à 07:33 par Laure B

» [ Actualité : Nouveauté ] Donkervoort D8 GTO-RS
Aujourd'hui à 06:10 par ced-46

» [ Actualité : Nouveauté technique ] Le filon des gaz d'échappement
Aujourd'hui à 06:07 par ced-46

» [ Actualité : Nouveauté ] Surprise : la nouvelle Suzuki Swift se dévoile !
Aujourd'hui à 06:04 par ced-46

» [ Actualité : Nouveauté ] Renault Mégane GT dCi 165 : la nouvelle Mégane 4 GT passe au diesel
Aujourd'hui à 06:02 par ced-46

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 22:03 par Patrice83

» [ SAAB 9.3 2.0 ess turbo an 2002 ] code erreur P0715
Hier à 21:12 par Poulpy 68

» [ Renault Kangoo 1.9D an 1999 ] Embrayage tout mou
Hier à 19:43 par william51

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Hier à 19:17 par Poulpy 68

» [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.
Hier à 19:12 par Poulpy 68

» [ Opel Asta 1.7 cdti 125 ch ] régulateur de pression carburant
Hier à 16:15 par Murielle 17

» Infos sur les supports moteurs pilotés
Hier à 13:37 par BMW PASSION

» [ Peugeot Partner 1.9d DW8 an 2001 ] Voyant batterie reste allumé
Hier à 11:15 par albatros

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Hier à 09:46 par BMW PASSION

» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Hier à 09:07 par BMW PASSION

» [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid
Hier à 08:48 par BMW PASSION

» [ Actualité : Nouveauté ] Opel Insignia Grand Sport (2017) : premières photos officielles
Hier à 05:18 par ced-46

» [ Actualité : Nouveauté ] Une rivale venue d’Arizona pour Tesla
Hier à 05:12 par ced-46

» [ Citroen Xsara 1.4 ess. an 1998 ] Problème de tension courroie (résolu)
Hier à 04:56 par ced-46

» [ BMW E60 535D ] Concommation excessive
Mer 07 Déc 2016, 19:02 par leo59

» [ Audi A4 1.6 ess an 2000 ] Problème roue avant
Mer 07 Déc 2016, 18:04 par Laure B

» [ Renault Mégane ] probleme carte de démarrage
Mer 07 Déc 2016, 09:46 par gcomi

» [ Actualité : Essai ] Mazda 3 2017 : Acérée !
Mer 07 Déc 2016, 06:25 par ced-46

» [ Actualité : Essai ] Embarquez à bord du concept Citroën CXperience
Mer 07 Déc 2016, 06:22 par ced-46

» [ Bmw E46 330d M57N an 2003 ] Problème rétro électrique passager
Mar 06 Déc 2016, 21:13 par swallas

[clio 1.9D an 94] probleme de demarrage et puissance

Voir le sujet précédent Voir le sujet suivant Aller en bas

voyons [clio 1.9D an 94] probleme de demarrage et puissance

Message par kevin761 le Lun 14 Mai 2007, 23:02

Bah deja bonsoir a vous tous je vient d'avoir la clio 1.9 Diesel de ma grand mere qui ne roulait pas beauoup , j'ai changer les 4 bougies de prechauffage et le matin j'ai un peut de mal a demarrer elle demarre et broute un ptit peut ( le filtre a Go et la menbrane on été changer et ainsi que le couvercle de pompe et la distribution ) aussi un manque de puissance et une surconsommation et quand je pompe sur la membrane du filtre a go met elle ne durcit pas

kevin761
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 32
Localisation : gournay
Emploi : magasinier
Niveau technique automobile : cap bep
Date d'inscription : 14/05/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [clio 1.9D an 94] probleme de demarrage et puissance

Message par offset81 le Mar 15 Mai 2007, 00:20

Salut

Quand tu dis que le filtre à gasoil, la membrane, et le couvercle de pompe ont été changé, c'est suite à cette même panne?
La distribution a été faite avant ou après le problème?
La voiture fume? la couleur?
Quel était la conduite de ta grand mère, si c'était du genre à rester en sous régime, fait lui faire un petit décrassage, sans pour autant y aller comme un fou.
As tu changé le filtre à air?
Combien de kilomètres la voiture?

Beaucoups de questions mais celles ci seront utiles.

A +

___________________________________________
La politesse est une monnaie qui n'enrichit non point celui qui la reçoit, mais celui qui donne La charte Les photos Les vidéos

offset81
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 845
Age : 35
Localisation : Melesse (RENNES)
Emploi : Technicien SAV
Niveau technique automobile : Amateur passionné (BTS MCI)
Date d'inscription : 04/04/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [clio 1.9D an 94] probleme de demarrage et puissance

Message par kevin761 le Mar 15 Mai 2007, 18:38

@offset81 a écrit:Salut

Quand tu dis que le filtre à gasoil, la membrane, et le couvercle de pompe ont été changé, c'est suite à cette même panne?
La distribution a été faite avant ou après le problème?
La voiture fume? la couleur?
Quel était la conduite de ta grand mère, si c'était du genre à rester en sous régime, fait lui faire un petit décrassage, sans pour autant y aller comme un fou.
As tu changé le filtre à air?
Combien de kilomètres la voiture?

Beaucoups de questions mais celles ci seront utiles.

A +

salut a toi elle as 148000 kms et avant d'avoir la voiture la distribution a été faite
elle fume bleu le matin met 5 secondes et elle broute un peut
le filtre a air est neuf
bah depuis que j'ai eu la voiture que j'ai eu la voiture il y as le pprobleme

kevin761
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 32
Localisation : gournay
Emploi : magasinier
Niveau technique automobile : cap bep
Date d'inscription : 14/05/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [clio 1.9D an 94] probleme de demarrage et puissance

Message par gabet62 le Mar 15 Mai 2007, 19:01

hello!
si tu as du mal a demarrer le matin et quel fume bleu (vu que tes bougies son neuves), perso je pense au KSB, c'est la cable mecanique qui relis la pompe a la culasse!
en fait ça serre a donner un peu d'avance pour le depart a froid du moteur!
et c'est asser regulier comme panne sur les clio!

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 40
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [clio 1.9D an 94] probleme de demarrage et puissance

Message par offset81 le Mar 15 Mai 2007, 19:25

@gabet62 a écrit:hello!
si tu as du mal a demarrer le matin et quel fume bleu (vu que tes bougies son neuves), perso je pense au KSB, c'est la cable mecanique qui relis la pompe a la culasse!
en fait ça serre a donner un peu d'avance pour le depart a froid du moteur!
et c'est asser regulier comme panne sur les clio!

, si tu as la revue technique de ta voiture, tu as une côte à vérifier pour voir si ce système fonctionne ou pas.

A +

___________________________________________
La politesse est une monnaie qui n'enrichit non point celui qui la reçoit, mais celui qui donne La charte Les photos Les vidéos

offset81
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 845
Age : 35
Localisation : Melesse (RENNES)
Emploi : Technicien SAV
Niveau technique automobile : Amateur passionné (BTS MCI)
Date d'inscription : 04/04/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [clio 1.9D an 94] probleme de demarrage et puissance

Message par kevin761 le Mar 22 Mai 2007, 21:58

bonsoir j'ai toujours le probleme de puissance et surconsommation hier soir j'ai pomper sur la membrane de pompe a go et j'ai ecouter vers la pompe a injection et j'entend un ptit bruit d'air ca pourrait etre quoi ? :)

kevin761
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 32
Localisation : gournay
Emploi : magasinier
Niveau technique automobile : cap bep
Date d'inscription : 14/05/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum