Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Peugeot 306 1.9d an 2000 ] Câblage montage d'un bouton lève vitre
Hier à 23:43 par mathiasarzac@gmail.com

» Fumé bleu échappement et moteur 320d 98
Hier à 23:30 par greg5129

» 318 ti de 1995
Hier à 22:51 par Bibi321

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Hier à 22:10 par greg5129

» bmw x5 e70 moteur se coupe en roulant
Hier à 22:05 par aziz93

» Ibiza 6l cale sans raison refuse de démarrer
Hier à 21:24 par Alexisl12

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie (Résolu )
Hier à 20:12 par BMW PASSION

» fumée bleu à l'échappement sur x6 35d de 2008 160000km (remplacement unité de ventilation il y a 30j
Hier à 19:35 par X6m

» [Renault Scenic 1 phase 2 2.0 16v essence an 2002] Probleme moteur qui broute et fumé blanche
Hier à 19:19 par patnat

» ressouder cosse degivrage ??
Hier à 19:14 par eltcb

» grosse fumée à froid pendant 1km et puis plus rien sur BMW x6 35d de 2008
Hier à 19:08 par X6m

» Coffre de C4 qui ne s'ouvre plus
Hier à 19:06 par eltcb

» Pédale embrayge bruit 
Hier à 18:46 par Jukees

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Hier à 17:52 par Gdo2711

» [résolu][ OPEL Vectra B (F68) 1.8 i 16V ] plus de chauffage
Hier à 17:28 par Laure B

» [ Bmw X5 3.0d ] problème démarrage
Hier à 16:31 par harry974

» [citroen berlingo 1 phase 2 1600 hdi 92 an 2007]mon ventilateur ne marche pas sur la position 1 et 2
Hier à 15:32 par albatros

» jeu : devine a qui cela appartient?
Hier à 14:47 par bidouapache

» [ Fiat punto 1.9 JTD an 2001 ] bruit sous le capot
Hier à 13:46 par rottweiller62

» Presentation
Hier à 13:21 par albatros

» lien schéma électrique.
Hier à 11:39 par Olive 76690

» Mise à jour logiciel Tiguan
Hier à 10:30 par Tiguan38

» Jeu : les unes dans les autres ...
Hier à 09:28 par ced-46

» [ Actualité : Nouveauté ] Dodge Challenger Demon : plus légère que la Hellcat
Hier à 09:10 par ced-46

» [ Actualité : Nouveauté ] Shelby célèbre les 50 ans de la Mustang Super Snake
Hier à 09:07 par ced-46

» Présentation
Hier à 08:58 par ced-46

» [ bmw e46 320d M47 an 2003 ] Problème tremblement et odeur ( Abandonné )
Hier à 03:12 par greg5129

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Sam 21 Jan 2017, 20:52 par Laure B

» [ Renault trafic 1.9 dci 82 an 2005 ] ralenti instable
Sam 21 Jan 2017, 18:57 par harry974

» presentation
Sam 21 Jan 2017, 15:57 par zobez

[golf IV 1,6] Pb ralenti à chaud.

Voir le sujet précédent Voir le sujet suivant Aller en bas

[golf IV 1,6] Pb ralenti à chaud.

Message par kennek le Lun 21 Aoû 2006, 13:39

Hello, j'ai un prob de ralenti à chaud : la pédale des gaz fonctionne toute seule et le ralenti tourne de 400 a 1000 tours et ça ne s'arrête pas, la seule solution actuellement, je mets les gaz a 1000 et quelques tours et ça marche, mais je dois tenir la pédale des gaz. Quelqu'un a t il une idée. Merci Question

C'est une vw golf IV de 1,6 moteur AKL (8 soupapes) 1595 cm3 101 cv, de juin 1998. châssis 1JZ

kennek
Nouveau
Nouveau

Masculin Nombre de messages : 23
Age : 55
Localisation : Suisse (Lausanne)
Emploi : Sans
Date d'inscription : 21/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [golf IV 1,6] Pb ralenti à chaud.

Message par X-Typ le Lun 21 Aoû 2006, 13:55

Salut Kennek,

Dis nous un peu plus de chose sur le type de ta voiture, essence, diésel, injection...
A priori, il doit y avoir une prise d'air à l'admission.
Tu dois avoir un ralenti élevé à froid ?

Regardes de ce coté là.

X-Typ
Nouveau
Nouveau

Nombre de messages : 6
Age : 49
Localisation : Champs sur Marne (77)
Date d'inscription : 21/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [golf IV 1,6] Pb ralenti à chaud.

Message par ced-46 le Lun 21 Aoû 2006, 14:03

Bonjour,

Essaies de nettoyer le papillon des gaz et la vanne de ralenti s'il y en a une sur ce moteur.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30646
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Précision moteur vw golf

Message par kennek le Lun 21 Aoû 2006, 14:09

@X-Typ a écrit:Salut Kennek,

Dis nous un peu plus de chose sur le type de ta voiture, essence, diésel, injection...
A priori, il doit y avoir une prise d'air à l'admission.
Tu dois avoir un ralenti élevé à froid ?

Regardes de ce coté là.

Alors voilà moteur essence 8 soupapes 4 injecteurs type moteur AKL
ralenti à froid impeccable et chez un pote qui à un décodeur de panne rien sur le computeur bizzare je me casse la tête mais je ne trouve pas.
Ce problème est survenu après avoir changé de mauvaises bougies contre des bonnes aéors là c'était le comble. Avec les mauvaises bougies pas de problème ci ce n'était de temps en temps le démarrage à chaud mais maintenant avec les bonnes bougies quel gâchis. Merci pour les tuyaux

kennek
Nouveau
Nouveau

Masculin Nombre de messages : 23
Age : 55
Localisation : Suisse (Lausanne)
Emploi : Sans
Date d'inscription : 21/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [golf IV 1,6] Pb ralenti à chaud.

Message par noriavag le Lun 21 Aoû 2006, 14:21

Salut!
Depuis que tu as changé tes bougies, tu dis.
Essaye de débrancer ta batterie 2 min.
Puis tu la rebranches et tu met le contact 3 min.
Ensuite tu coupes le contact et tu mes en route.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [golf IV 1,6] Pb ralenti à chaud.

Message par kennek le Mar 22 Aoû 2006, 12:04

Hello à tous et toutes,

J'ai bien suivi tous vos conseils, mais status quo alors si quelqu'un à encore une suggestion je suis preneur. Merci d'avance.
kennek

kennek
Nouveau
Nouveau

Masculin Nombre de messages : 23
Age : 55
Localisation : Suisse (Lausanne)
Emploi : Sans
Date d'inscription : 21/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [golf IV 1,6] Pb ralenti à chaud.

Message par ced-46 le Mar 22 Aoû 2006, 17:34

Tu as nettoyé ce que j'avais dit et tu as fait ce qu'avait dit noria ?

Es-tu sur d'avoir les bonne bougies ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30646
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [golf IV 1,6] Pb ralenti à chaud.

Message par noriavag le Mar 22 Aoû 2006, 17:57

Salut!
Si tu es sur de tes bougies, il ne faut plus penser à elles.
Un ralenti instable est du à l'accuateur de ralenti. C'est un gros cylindre avec 2 tuyaux et une prise à 6 bornes.
Comme test, quand le ralenti varie, tu pince un tuyau, si ça stabilise il faut la démonter et la nettoyer ou voir la changer. A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [golf IV 1,6] Pb ralenti à chaud.

Message par kennek le Mar 22 Aoû 2006, 20:26

Hello et merci je vais essayer tout ça demain matin car je n'ai pas la voiture ce soir.

Je vous tiens au courant de mes résultats.

Bonne soirée à tous et toutes a demain
kennek

kennek
Nouveau
Nouveau

Masculin Nombre de messages : 23
Age : 55
Localisation : Suisse (Lausanne)
Emploi : Sans
Date d'inscription : 21/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [golf IV 1,6] Pb ralenti à chaud.

Message par noriavag le Mer 30 Aoû 2006, 21:45

Message de kennek par MP:
Toujours le même problème. Il a tous essayé nos conseils. Il va rechanger les bougies.

Il me parle d'un bruit en roulant, je n'ai rien vu dans ces messages parlant de ça. Peut-être dans un autre sujet, je regarderai.
Il s'excuse, il a des problèmes de connection.

Affaire à suivre.

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [golf IV 1,6] Pb ralenti à chaud.

Message par kennek le Ven 01 Sep 2006, 14:40

Bonjour à tous et toutes,

Voilà j'ai passé sur mon poste fixe comme ça plus de problème de connection.

Pour mes problèmes mécaniques toujours pas de solutions.

Voici des précision pour mon bruit de train roulant ?

C'est un bruit qui est apparu après avoir changé ma courroie de distribution ( on doit lever le moteur ¨côté droit ) en démontant le support moteur.

Voilà le bruit est venu la première fois en tournant à gauche ( tac tac tac ) effectivement comme un bruit de cardan, mais rien il sont nickel des deux côtés, puis le bruit s'est fait entendre en dessous de 30 km/h en roulant sur le frein moteur, rien en accélérant, j'ai l'impression que celà vient de dessous mes pieds ? car on entend bien ( tac tac tac ...) puis lorsque je ralentis et que j'arrive en dessous de 30 que j'aille tout droit, en roue libre ou frein moteur mais rien en accélérant ??? Je me pose des colles. Quelqu'un a t il une idée. Merci

kennek
Nouveau
Nouveau

Masculin Nombre de messages : 23
Age : 55
Localisation : Suisse (Lausanne)
Emploi : Sans
Date d'inscription : 21/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum