Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Citroën Jumper 2.2 hdi 130 ] emplacement vanne egr
Aujourd'hui à 11:19 par pacha25

» [ BMW e92 325ia an 2009 ] claquement ralenti.
Aujourd'hui à 10:37 par blackshadow16

» double clé Kangoo 2005
Aujourd'hui à 10:20 par albatros

» [ Mitsubishi l200 DI-D 136 an 2007 ] Voyant moteur suite nettoyage admission/egr
Aujourd'hui à 08:52 par bidouapache

» [ BMW E36 325tds M51 ] Nettoyant injecteur
Aujourd'hui à 02:13 par greg5129

» [ Ford fiesta an 2006 ] Cable d'ouverture de coffre décroché
Hier à 23:31 par faridou

» [ renault clio 3 ] probleme radar de recul (résolu)
Hier à 23:11 par ced-46

» [ Alfa 156 JTD 2.4 175 SW ] mode dégradé
Hier à 22:37 par ced-46

» [ Fiat Panda ess. an 2003 ] Problème chauffage
Hier à 20:25 par Laure B

» [ Recherche ] trappe à gas-oil Renault 19 an 1992
Hier à 20:14 par pipitte

» [ Ford Focus 1.8 Tdci an 2001 ] manque de puissance
Hier à 18:11 par Jcrepar

» [ BMW E30 324d ] Problème préchauffage
Hier à 17:14 par Tumela

» [ Renault clio 2 ] Programmation télécommandes (tuto)
Hier à 16:10 par delagui168

» [ bmw e46 316i 1.9L M43 an 2001 ] Trous à l'accélération
Hier à 15:00 par BMW PASSION

» [ renault Kangoo 2010 ] schéma électrique radar recul
Hier à 14:52 par Adoureux

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Hier à 14:30 par Agat Ze Powr

» [ BMW E38 730i Bva an 1994 ] Remplacer un boitier DME
Hier à 13:46 par BMW PASSION

» [ Renault Mégane ] probleme carte de démarrage
Hier à 12:53 par albatros

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Hier à 11:45 par BMW PASSION

» [ Peugeot Partner 1,9 D an 2001 ] Ou est la résistance de chauffage ?
Hier à 11:10 par albatros

» [ Actualité : Nouveauté ] Un moteur de Formule 1 dans la future supercar Mercedes AMG
Hier à 07:11 par ced-46

» [ Actualité : Nouveauté ] 17 nouveautés qui vont vous surprendre en 2017
Hier à 07:08 par ced-46

» [ Actualité : Législation ] Easy-Rad.org : un site pour contester ses PV de façon automatisée
Hier à 07:05 par ced-46

» [ Skoda octavia 2.0 tdi 143 an 2016 ] problème de fumée
Hier à 02:26 par ced-46

» [ Peugeot 106 1.5D an 1995 ] barre train avant
Hier à 01:38 par ced-46

» [ Peugeot J5 Diesel an 1981 ] Donne des "a-coup" (résolu)
Hier à 01:23 par ced-46

» [ Toyota Rav4 2.4 an 2006 ] Bruits depuis changement plaquettes quand je tourne a gauche
Sam 03 Déc 2016, 19:31 par juju86

» [ VW polo 6N 1.9D an 1997 ] cherche schémas électrique : problème démarrage a chaud
Sam 03 Déc 2016, 18:44 par fm7760

» [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid
Sam 03 Déc 2016, 17:27 par BMW PASSION

» [ Recherche ] Calculateur CNC Dvd-Gps-Bluetooth pour Scenic 2 phase 2 de 2008.
Sam 03 Déc 2016, 16:59 par Salva33

[golf IV 1,6] Pb ralenti à chaud.

Voir le sujet précédent Voir le sujet suivant Aller en bas

[golf IV 1,6] Pb ralenti à chaud.

Message par kennek le Lun 21 Aoû 2006, 13:39

Hello, j'ai un prob de ralenti à chaud : la pédale des gaz fonctionne toute seule et le ralenti tourne de 400 a 1000 tours et ça ne s'arrête pas, la seule solution actuellement, je mets les gaz a 1000 et quelques tours et ça marche, mais je dois tenir la pédale des gaz. Quelqu'un a t il une idée. Merci Question

C'est une vw golf IV de 1,6 moteur AKL (8 soupapes) 1595 cm3 101 cv, de juin 1998. châssis 1JZ

kennek
Nouveau
Nouveau

Masculin Nombre de messages : 23
Age : 54
Localisation : Suisse (Lausanne)
Emploi : Sans
Date d'inscription : 21/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [golf IV 1,6] Pb ralenti à chaud.

Message par X-Typ le Lun 21 Aoû 2006, 13:55

Salut Kennek,

Dis nous un peu plus de chose sur le type de ta voiture, essence, diésel, injection...
A priori, il doit y avoir une prise d'air à l'admission.
Tu dois avoir un ralenti élevé à froid ?

Regardes de ce coté là.

X-Typ
Nouveau
Nouveau

Nombre de messages : 6
Age : 48
Localisation : Champs sur Marne (77)
Date d'inscription : 21/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [golf IV 1,6] Pb ralenti à chaud.

Message par ced-46 le Lun 21 Aoû 2006, 14:03

Bonjour,

Essaies de nettoyer le papillon des gaz et la vanne de ralenti s'il y en a une sur ce moteur.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30385
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Précision moteur vw golf

Message par kennek le Lun 21 Aoû 2006, 14:09

@X-Typ a écrit:Salut Kennek,

Dis nous un peu plus de chose sur le type de ta voiture, essence, diésel, injection...
A priori, il doit y avoir une prise d'air à l'admission.
Tu dois avoir un ralenti élevé à froid ?

Regardes de ce coté là.

Alors voilà moteur essence 8 soupapes 4 injecteurs type moteur AKL
ralenti à froid impeccable et chez un pote qui à un décodeur de panne rien sur le computeur bizzare je me casse la tête mais je ne trouve pas.
Ce problème est survenu après avoir changé de mauvaises bougies contre des bonnes aéors là c'était le comble. Avec les mauvaises bougies pas de problème ci ce n'était de temps en temps le démarrage à chaud mais maintenant avec les bonnes bougies quel gâchis. Merci pour les tuyaux

kennek
Nouveau
Nouveau

Masculin Nombre de messages : 23
Age : 54
Localisation : Suisse (Lausanne)
Emploi : Sans
Date d'inscription : 21/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [golf IV 1,6] Pb ralenti à chaud.

Message par noriavag le Lun 21 Aoû 2006, 14:21

Salut!
Depuis que tu as changé tes bougies, tu dis.
Essaye de débrancer ta batterie 2 min.
Puis tu la rebranches et tu met le contact 3 min.
Ensuite tu coupes le contact et tu mes en route.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 50
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [golf IV 1,6] Pb ralenti à chaud.

Message par kennek le Mar 22 Aoû 2006, 12:04

Hello à tous et toutes,

J'ai bien suivi tous vos conseils, mais status quo alors si quelqu'un à encore une suggestion je suis preneur. Merci d'avance.
kennek

kennek
Nouveau
Nouveau

Masculin Nombre de messages : 23
Age : 54
Localisation : Suisse (Lausanne)
Emploi : Sans
Date d'inscription : 21/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [golf IV 1,6] Pb ralenti à chaud.

Message par ced-46 le Mar 22 Aoû 2006, 17:34

Tu as nettoyé ce que j'avais dit et tu as fait ce qu'avait dit noria ?

Es-tu sur d'avoir les bonne bougies ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30385
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [golf IV 1,6] Pb ralenti à chaud.

Message par noriavag le Mar 22 Aoû 2006, 17:57

Salut!
Si tu es sur de tes bougies, il ne faut plus penser à elles.
Un ralenti instable est du à l'accuateur de ralenti. C'est un gros cylindre avec 2 tuyaux et une prise à 6 bornes.
Comme test, quand le ralenti varie, tu pince un tuyau, si ça stabilise il faut la démonter et la nettoyer ou voir la changer. A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 50
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [golf IV 1,6] Pb ralenti à chaud.

Message par kennek le Mar 22 Aoû 2006, 20:26

Hello et merci je vais essayer tout ça demain matin car je n'ai pas la voiture ce soir.

Je vous tiens au courant de mes résultats.

Bonne soirée à tous et toutes a demain
kennek

kennek
Nouveau
Nouveau

Masculin Nombre de messages : 23
Age : 54
Localisation : Suisse (Lausanne)
Emploi : Sans
Date d'inscription : 21/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [golf IV 1,6] Pb ralenti à chaud.

Message par noriavag le Mer 30 Aoû 2006, 21:45

Message de kennek par MP:
Toujours le même problème. Il a tous essayé nos conseils. Il va rechanger les bougies.

Il me parle d'un bruit en roulant, je n'ai rien vu dans ces messages parlant de ça. Peut-être dans un autre sujet, je regarderai.
Il s'excuse, il a des problèmes de connection.

Affaire à suivre.

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 50
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [golf IV 1,6] Pb ralenti à chaud.

Message par kennek le Ven 01 Sep 2006, 14:40

Bonjour à tous et toutes,

Voilà j'ai passé sur mon poste fixe comme ça plus de problème de connection.

Pour mes problèmes mécaniques toujours pas de solutions.

Voici des précision pour mon bruit de train roulant ?

C'est un bruit qui est apparu après avoir changé ma courroie de distribution ( on doit lever le moteur ¨côté droit ) en démontant le support moteur.

Voilà le bruit est venu la première fois en tournant à gauche ( tac tac tac ) effectivement comme un bruit de cardan, mais rien il sont nickel des deux côtés, puis le bruit s'est fait entendre en dessous de 30 km/h en roulant sur le frein moteur, rien en accélérant, j'ai l'impression que celà vient de dessous mes pieds ? car on entend bien ( tac tac tac ...) puis lorsque je ralentis et que j'arrive en dessous de 30 que j'aille tout droit, en roue libre ou frein moteur mais rien en accélérant ??? Je me pose des colles. Quelqu'un a t il une idée. Merci

kennek
Nouveau
Nouveau

Masculin Nombre de messages : 23
Age : 54
Localisation : Suisse (Lausanne)
Emploi : Sans
Date d'inscription : 21/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum