Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Aujourd'hui à 23:07 par greg5129

» [citroen picasso 2.0l hdi 90cv 2001] claquement avant droit
Aujourd'hui à 22:13 par Laure B

» Bmw 318 TDS 1999 Mon ABS ne fonctionne pas ????
Aujourd'hui à 22:08 par Laure B

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Aujourd'hui à 20:31 par steph08

» [ford mondeo 2.0l tddi 115cv ghia] electrovanne egr
Aujourd'hui à 19:44 par rufnet

»  (renault trafic 1.9 dci 82cv an 2005 )ralenti instable.
Aujourd'hui à 19:28 par mig52

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Aujourd'hui à 19:00 par harry974

» [ BMW e39 525 td M51 an 1997 ] Probleme fermeture centralisé
Aujourd'hui à 18:30 par zick_bmw

» Bmw x5 3.0d
Aujourd'hui à 14:05 par albatros

» Logiciel de pieces detachées Audi, VW, Seat, Skoda et Porsche
Aujourd'hui à 12:56 par Techini12

» [OPEL, Vectra B (F68) 1.8 i 16V 113cv] plus de chauffage !!!
Aujourd'hui à 07:57 par Mickaël Roussille

» [306]Câblage ou plutôt montage d'un bouton lève vitre
Hier à 21:10 par mathiasarzac@gmail.com

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Hier à 20:34 par Cotentin

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Hier à 20:08 par harry974

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche
Hier à 19:25 par toto57

» [ ford transit 2.4 TDI an 2006 ] problème démarrage
Hier à 18:58 par harry974

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Hier à 18:28 par berticoyote

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Hier à 18:12 par BMW PASSION

» presentation
Hier à 17:53 par akimus

» presentation
Hier à 17:32 par Laure B

» Bouchon de vidange X4 2.0D 190 CV
Hier à 17:04 par patnat

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Hier à 13:17 par jijiridou

» Revue technique automobile gratuite et RTA
Hier à 10:42 par leptitdrop

» [ Actualité : Nouveauté ] Airbus testera le premier transport individuel volant en 2017
Hier à 06:31 par ced-46

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Mer 18 Jan 2017, 20:45 par Poulpy 68

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur (résolu)
Mer 18 Jan 2017, 19:14 par albatros

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Mer 18 Jan 2017, 19:09 par leonidasXIII

» [ Peugeot partner 2.0 hdi ] Problème puissance
Mer 18 Jan 2017, 18:51 par Poulpy 68

» Remise en état des flexibles échappement .
Mer 18 Jan 2017, 15:28 par minesota59

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Mer 18 Jan 2017, 14:36 par minesota59

[clio RT 1.7L an 92] voyant temperature moteur

Voir le sujet précédent Voir le sujet suivant Aller en bas

[clio RT 1.7L an 92] voyant temperature moteur

Message par mousse21 le Mar 15 Mai 2007, 08:14

Bonjour,

j'ai une clio RT 1.7L Bacara de 1992. Depuis, quelques jours, le témoin de température moteur clignote assez souvent même à froid ! Pourtant l'aiguille indique une température normale. Le niveau de liquide de refroidissement est stable.
Est ce que cela peut être la sonde qui déconne ? si oui où se situe t'elle ?


Cordialement.

mousse21
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 34
Localisation : france
Emploi : employé qualifié
Niveau technique automobile : debutant
Date d'inscription : 15/05/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [clio RT 1.7L an 92] voyant temperature moteur

Message par gabet62 le Mar 15 Mai 2007, 12:08

hello!
si je me trompe pas, c'est ta sonde sur le bloc moteur qui doit commencer a lacher!

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 40
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [clio RT 1.7L an 92] voyant temperature moteur

Message par mousse21 le Mar 15 Mai 2007, 15:20

Merci pour ta réponse!

est ce que cette réparation peut être réaliser par un novice ?

est ce facilement accessible ?

Combien environ coûte cette sonde ?

mousse21
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 34
Localisation : france
Emploi : employé qualifié
Niveau technique automobile : debutant
Date d'inscription : 15/05/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [clio RT 1.7L an 92] voyant temperature moteur

Message par mousse21 le Mar 15 Mai 2007, 22:56

de quelle sonde vient le problème ?

car dans le revue technique, il parle de la sonde de température d'air et la sonde de liquide de refroidissement.

une partie de la sonde est vissée dans un élément du moteur c'est bien cela ? enlevée la sonde ne fera pas perdre de liquide ?

mousse21
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 34
Localisation : france
Emploi : employé qualifié
Niveau technique automobile : debutant
Date d'inscription : 15/05/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [clio RT 1.7L an 92] voyant temperature moteur

Message par mousse21 le Mer 16 Mai 2007, 16:23

Probleme résolu!

remplacement des coses de la sondes et de plus un des fils faisait masse.

mousse21
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 34
Localisation : france
Emploi : employé qualifié
Niveau technique automobile : debutant
Date d'inscription : 15/05/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum