Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ bmw e46 320D M47 ] Compatibilité de pompe à injection
Hier à 23:51 par boured

» Un peu d'HUMOUR sans paroles ... c'est BON pour la SANTÉ
Hier à 23:31 par albatros

» [ bmw e46 316i 1.9L M43 an 2001 ] Trous à l'accélération
Hier à 23:19 par celtic

» [ Alfa Romeo 156 1.9 Jtd 105 ] fuite d'huile sur raccord
Hier à 23:01 par math61

» [ VW polo 6N 1.9D an 1997 ] cherche schémas électrique : problème démarrage a chaud
Hier à 22:58 par ced-46

» (Ford escort 1.8td 1998) fuite pompe injection
Hier à 21:50 par papatango

» [ Citroën C5 2.0 hdi 110 an 2004 ] problème pour piger volant moteur
Hier à 19:06 par Laure B

» [ BMW e28 520i M20 an 1986 ] ne demarre plus du tout
Hier à 18:48 par BMW PASSION

» [ Citroën Jumper 2.2 hdi 130 ] emplacement vanne egr
Hier à 18:27 par Laure B

» [ BMW E38 730i Bva an 1994 ] Remplacer un boitier DME
Hier à 18:13 par BMW PASSION

» [ BMW E36 325tds M51 ] Nettoyant injecteur
Hier à 17:04 par greg5129

» [ Renault express 1.6D an 1988 ] Voyant température
Hier à 14:52 par nazoo

» [ BMW E38 730i Bva an 1994 ] Problème défaut boite auto
Hier à 14:45 par calidero

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée
Hier à 13:48 par Laure B

» L'équipement du Motard ... c'est ça
Hier à 11:45 par albatros

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Hier à 11:42 par albatros

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 11:31 par patnat

» [ Renault Clio 3 an 2012 ] Problème radar de recul
Hier à 09:41 par Diego06340

» [ Renault Mégane 4 ] Changement ampoule
Hier à 09:23 par albatros

» [ Actualité : Essai ] Mercedes-AMG Classe E 63 S : tous aux abris !
Hier à 06:33 par ced-46

» [ Actualité : Essai ] Suzuki Ignis
Hier à 06:24 par ced-46

» [ Peugeot Partner 1,6 hdi an 2007 Moteur GJ9HWC ] problème de démarrage (résolu)
Hier à 06:16 par ced-46

» [ BMW E36 325 tds M51 an 1995 ] Montage ODB 7 touches (Résolu)
Hier à 05:58 par ced-46

» [ Citroën C2 1.4 HDI an 2007 ] problème boîte de vitesse/cardan gauche
Jeu 01 Déc 2016, 23:29 par matrock08

» Valise Diagnostic Auto et Assistance sur DOCTEURAUTO.FR
Jeu 01 Déc 2016, 22:52 par jm89

» [ Opel Corsa E 1.3 CDTI 95 S&S an 2015 ] Problème de stop and start
Jeu 01 Déc 2016, 21:50 par Sennheiser

» [ Chevrolet captiva ] Course longue frein à main
Jeu 01 Déc 2016, 21:08 par Poulpy 68

» [ Renault trafic dci 115 an 2013 ] batterie secondaire ne se recharge pas (Problème webasto)
Jeu 01 Déc 2016, 16:27 par lofoten29

» [ Mercedes Classe A 150 an 2007 ] Allumage du tableau de bord
Jeu 01 Déc 2016, 12:37 par albatros

» [ Actualité : Nouveauté ] Alfa Romeo Stelvio (2017) : première photo de la version de base
Jeu 01 Déc 2016, 06:35 par ced-46

[clio RT 1.7L an 92] voyant temperature moteur

Voir le sujet précédent Voir le sujet suivant Aller en bas

[clio RT 1.7L an 92] voyant temperature moteur

Message par mousse21 le Mar 15 Mai 2007, 08:14

Bonjour,

j'ai une clio RT 1.7L Bacara de 1992. Depuis, quelques jours, le témoin de température moteur clignote assez souvent même à froid ! Pourtant l'aiguille indique une température normale. Le niveau de liquide de refroidissement est stable.
Est ce que cela peut être la sonde qui déconne ? si oui où se situe t'elle ?


Cordialement.

mousse21
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 34
Localisation : france
Emploi : employé qualifié
Niveau technique automobile : debutant
Date d'inscription : 15/05/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [clio RT 1.7L an 92] voyant temperature moteur

Message par gabet62 le Mar 15 Mai 2007, 12:08

hello!
si je me trompe pas, c'est ta sonde sur le bloc moteur qui doit commencer a lacher!

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 40
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [clio RT 1.7L an 92] voyant temperature moteur

Message par mousse21 le Mar 15 Mai 2007, 15:20

Merci pour ta réponse!

est ce que cette réparation peut être réaliser par un novice ?

est ce facilement accessible ?

Combien environ coûte cette sonde ?

mousse21
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 34
Localisation : france
Emploi : employé qualifié
Niveau technique automobile : debutant
Date d'inscription : 15/05/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [clio RT 1.7L an 92] voyant temperature moteur

Message par mousse21 le Mar 15 Mai 2007, 22:56

de quelle sonde vient le problème ?

car dans le revue technique, il parle de la sonde de température d'air et la sonde de liquide de refroidissement.

une partie de la sonde est vissée dans un élément du moteur c'est bien cela ? enlevée la sonde ne fera pas perdre de liquide ?

mousse21
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 34
Localisation : france
Emploi : employé qualifié
Niveau technique automobile : debutant
Date d'inscription : 15/05/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [clio RT 1.7L an 92] voyant temperature moteur

Message par mousse21 le Mer 16 Mai 2007, 16:23

Probleme résolu!

remplacement des coses de la sondes et de plus un des fils faisait masse.

mousse21
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 34
Localisation : france
Emploi : employé qualifié
Niveau technique automobile : debutant
Date d'inscription : 15/05/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum