Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Aujourd'hui à 10:10 par albatros

» [résolu][ Peugeot 607 2.2 hdi 136 an 2004 ] démontage carter d'huile
Aujourd'hui à 10:00 par albatros

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil
Aujourd'hui à 09:10 par BMW PASSION

» [ Ford Fiesta ess. an 2010 ] probléme démarrage
Aujourd'hui à 08:32 par Farid Bergheul

» [ BMW E46 320i M52 an 1998 ] fuite d'eau
Aujourd'hui à 07:51 par Laure B

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée
Aujourd'hui à 07:33 par Laure B

» [ Actualité : Nouveauté ] Donkervoort D8 GTO-RS
Aujourd'hui à 06:10 par ced-46

» [ Actualité : Nouveauté technique ] Le filon des gaz d'échappement
Aujourd'hui à 06:07 par ced-46

» [ Actualité : Nouveauté ] Surprise : la nouvelle Suzuki Swift se dévoile !
Aujourd'hui à 06:04 par ced-46

» [ Actualité : Nouveauté ] Renault Mégane GT dCi 165 : la nouvelle Mégane 4 GT passe au diesel
Aujourd'hui à 06:02 par ced-46

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 22:03 par Patrice83

» [ SAAB 9.3 2.0 ess turbo an 2002 ] code erreur P0715
Hier à 21:12 par Poulpy 68

» [ Renault Kangoo 1.9D an 1999 ] Embrayage tout mou
Hier à 19:43 par william51

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Hier à 19:17 par Poulpy 68

» [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.
Hier à 19:12 par Poulpy 68

» [ Opel Asta 1.7 cdti 125 ch ] régulateur de pression carburant
Hier à 16:15 par Murielle 17

» Infos sur les supports moteurs pilotés
Hier à 13:37 par BMW PASSION

» [ Peugeot Partner 1.9d DW8 an 2001 ] Voyant batterie reste allumé
Hier à 11:15 par albatros

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Hier à 09:46 par BMW PASSION

» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Hier à 09:07 par BMW PASSION

» [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid
Hier à 08:48 par BMW PASSION

» [ Actualité : Nouveauté ] Opel Insignia Grand Sport (2017) : premières photos officielles
Hier à 05:18 par ced-46

» [ Actualité : Nouveauté ] Une rivale venue d’Arizona pour Tesla
Hier à 05:12 par ced-46

» [ Citroen Xsara 1.4 ess. an 1998 ] Problème de tension courroie (résolu)
Hier à 04:56 par ced-46

» [ BMW E60 535D ] Concommation excessive
Mer 07 Déc 2016, 19:02 par leo59

» [ Audi A4 1.6 ess an 2000 ] Problème roue avant
Mer 07 Déc 2016, 18:04 par Laure B

» [ Renault Mégane ] probleme carte de démarrage
Mer 07 Déc 2016, 09:46 par gcomi

» [ Actualité : Essai ] Mazda 3 2017 : Acérée !
Mer 07 Déc 2016, 06:25 par ced-46

» [ Actualité : Essai ] Embarquez à bord du concept Citroën CXperience
Mer 07 Déc 2016, 06:22 par ced-46

» [ Bmw E46 330d M57N an 2003 ] Problème rétro électrique passager
Mar 06 Déc 2016, 21:13 par swallas

[e34 520i M20] fuite sur pompe à eau (résolu)

Page 1 sur 3 1, 2, 3  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

bien [e34 520i M20] fuite sur pompe à eau (résolu)

Message par zabounaish le Mar 15 Mai 2007, 18:05

Bonjour à tous,

Je viens de faire faire ce jour le changement de courroie de distri et mon garage me signale soudainement une fuite légère sur pmpe à eau ...90€ + 2 h de MO !....ça suffit!!!

Pourtant pas vieille la pompe : changée le 2/2/02 à 183742km et aujourd'hui, j'ai 214000km !!!

Donc je ferai cela moi même !!!

Quelle marque de pompe à eau me conseillez vous ?

ou me conseillez vous de l'acheter?

Merci pour vos précieux conseils et votre expérience sur la longévité des pompes à eau .

Zabounaish

zabounaish
Petit mécano
Petit mécano

Masculin Nombre de messages : 60
Age : 58
Localisation : paris
Emploi : salarié
Niveau technique automobile : ++
Date d'inscription : 09/05/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e34 520i M20] fuite sur pompe à eau (résolu)

Message par DarkGyver le Mer 16 Mai 2007, 09:55

Re;

Lorsqu'une pompe à eau casse aussi vite, c'est presque toujours car elle à té mal montée (courroie trop tendue!) .
L'autre raison possible étant qu'il n'y avait pas de LDR mais de l'eau.....

Je connais très peu ces moteurs, et je dois dire que je ne te serai peut être pas d'une grande aide......

Je vais essayer de voir si je trouve des renseignements....

Pour ce qui est de la pompe à eau, tu peux essayer de voir si tu la trouves sur Oscaro .....
Regardes les liens de la partie bons tuyaux du site.....

@+ DarkGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

bien Re: [e34 520i M20] fuite sur pompe à eau (résolu)

Message par zabounaish le Mer 16 Mai 2007, 10:27

RE;

Je partage ton avis! elle a été mal monté (courroie trop tendue!!)je pense par le garage agent BM qui m'a fait cela en juillet 2002.

TOUT ce que m'a répondu hier le chef d'atelier c'est : oui , c'est un peu court en durée, mais je ne suis pas responsable des défauts d'une pompe origine BMW....et quand on touche à la distri , le fait d'enlever et de remettre la courroie peut accélérer le problème.

Un peu facile tout cela et surtout aucun geste commercial à l'horizon !
Cela donne envie de "tout" faire sois même!

je vais tenter de soumettre cette affaire au SAV BMW FRANCE, factures à l'appui ; mais je n'arrive pas à trouver les coordonnées de ces derniers......les as tu ?

Merci à toi

te donnerai suite à l'histoire....

zabounaish
Petit mécano
Petit mécano

Masculin Nombre de messages : 60
Age : 58
Localisation : paris
Emploi : salarié
Niveau technique automobile : ++
Date d'inscription : 09/05/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e34 520i M20] fuite sur pompe à eau (résolu)

Message par DarkGyver le Mer 16 Mai 2007, 11:22

Re;

Plusieurs choses....

tu dis :
@zabounaish a écrit:TOUT ce que m'a répondu hier le chef d'atelier c'est : oui , c'est un peu court en durée, mais je ne suis pas responsable des défauts d'une pompe origine BMW....et quand on touche à la distri , le fait d'enlever et de remettre la courroie peut accélérer le problème.
1) est ce que la courroie à été démontée (et remontée) après le remplacement de la pompe à eau?

2) Si oui:
Est ce que c'est eux qui l'ont fait?

3) Ils sont toujours responsables des pièces qu'ils vendent!
Ce qui ne veut pas dire que c'est de leur faute!

4) Si la pompe à eau a lâché sans que la couroie ait été démontée par la suite, il est clair que le travail a été mal fait!

5) Si une intervention a été faite sur la distri après le changement de la pompe, c'est le garage qui l'a fait qui est responsable....

6 ) le fait de remonter une courroie (en général) peut accélérer la casse de cette courroie, (surtout si elle a été montée à l'envers, mais ce n'est pas possible pour une courroie de distri), mais ne peut pas casser la pompe si elle a été bien tendue.

7) Malheureusement si le garage ne veut rien savoir, tu peux tout au plus le menacer de lui faire une mauvaise pub, mais il est clair que tu auras du mal à faire valoir tes droits....

8 ) Pour ce qui est du SAV, ils se rangent presque toujours derrière l'avis du concessionnaire..... Etant donné le Km de ta voiture, il sera difficile d'avoir gain de cause.....

9) En fait :
Dans le cas général, c'est le concessionnaire qui doit faire la demande à l'usine pour la prise en charge dans le cas d'une pièce défectueuse.....
Autant te dire que ce n'est pas gagné si celui ci a décidé de faire la sourde oreille!

En résumé, c'est en faisant pression sur le concessionnaire que tu auras le plus de chances d'obtenir une prise en charge même partielle...

Pour ce qui est de l'adresse de BMW france SAV, je ne l'ai pas, mais je vais essayer de l'obtenir!
Je te tiens au courrant de la suite...

@+ DarkGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

bien Re: [e34 520i M20] fuite sur pompe à eau (résolu)

Message par zabounaish le Mer 16 Mai 2007, 11:46

SAV, c'est trouvé!!!!

contact téléphone avec mise en place d'un dossier .

j'ai scanné les deux factures (2002 et celle d'hier sur la distri) pour complémenter le dossier

On va voir comment BMW FRANCE se posisionne!


Non, la courroie n'a pas été changée aprés l'intallation de la pmpe à eau....
aucune intervention sur la distri depuis le changement de la pompe .....sauf Hier !!!

hier matin je porte ma voiture :....bruit moteur sympathique, normal.
hier soir , je la sors du garage......bruit de roulement de pompe à eau.....le mécano a du souquer sur la courroie comme un malade ...
Je vais regarder ce soir la tension!

Enfin, ça donne pas envie de la confier à nouveau vu les soupçons sur la qualité de travail et sur leur dégagement de tte responsabilité + geste commercial..../...

Veux tu faire figure sur site les coordonnées SAV BMW FRANCE?

@ bientôt

zabounaish
Petit mécano
Petit mécano

Masculin Nombre de messages : 60
Age : 58
Localisation : paris
Emploi : salarié
Niveau technique automobile : ++
Date d'inscription : 09/05/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e34 520i M20] fuite sur pompe à eau (résolu)

Message par DarkGyver le Mer 16 Mai 2007, 12:54

Re;

Les coordonnées de BMW france SAV m'ainterressent beaucoup....

Si la courroie n'a pas été touchée depuis, il est clair qu'ils auront beaucoup de mal à nier leur part de responsabilité!

Je pense qu'il y aura au moins un geste commercial, mais je peux me tromper....

Tiens nous au courrant de la suite!

@+ DarkGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

bien Re: [e34 520i M20] fuite sur pompe à eau (résolu)

Message par zabounaish le Mer 16 Mai 2007, 13:07

Alors voici ( comme quoi je peux aussi apporter ma contribution et mon aide ......à Tous ! !!!!(lol)

BMW FRANCE
8, rue de la minoterie
67000 STRASBOURG

Service clientèle : 0810 269 810 (Laetitia)



.......de la part de Zabounaish

à Bientôt de te lire.

zabounaish
Petit mécano
Petit mécano

Masculin Nombre de messages : 60
Age : 58
Localisation : paris
Emploi : salarié
Niveau technique automobile : ++
Date d'inscription : 09/05/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e34 520i M20] fuite sur pompe à eau (résolu)

Message par DarkGyver le Ven 18 Mai 2007, 09:21



je vais le faire figurer sur mon site....

@+ DarkGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

bien Re: [e34 520i M20] fuite sur pompe à eau (résolu)

Message par zabounaish le Sam 19 Mai 2007, 12:40

Dark Gyver es tu là pour me donner un dernier conseil avant mon changement de pompe à eau ?merci!
Zabounaish

zabounaish
Petit mécano
Petit mécano

Masculin Nombre de messages : 60
Age : 58
Localisation : paris
Emploi : salarié
Niveau technique automobile : ++
Date d'inscription : 09/05/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e34 520i M20] fuite sur pompe à eau (résolu)

Message par zabounaish le Sam 19 Mai 2007, 12:51

Voici ma demande de conseil:

je dois parcourir 35km pour rallier chez mes parents et faire l'opération du changement de pompe à eau(+confort que ds mon petit box parisien...)

Quels conseils me donnes tu pour limiter toute surchauffe (car depuis la fuite je perds de l'eau environ 1.5l pour 70km parcourus et l'aiguille maintenant dépasse la zone médianne du cadran)pendant le trajet.

je pensais : Niveau vérifié à froid ,capot dévérouillé , chauffage à fond ds l'habitacle.

doisje enlever le thermostat pour faire circuler l'eau de manière permanente?

Te remercie pour tes bons conseils à venir

Zabounaish

zabounaish
Petit mécano
Petit mécano

Masculin Nombre de messages : 60
Age : 58
Localisation : paris
Emploi : salarié
Niveau technique automobile : ++
Date d'inscription : 09/05/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e34 520i M20] fuite sur pompe à eau (résolu)

Message par DarkGyver le Sam 19 Mai 2007, 13:45

Re;

Le mieux!
C'est tu enlèves le hermostat et tu fais bien le niveau.

Et tu ne serres pas ton bouchon complètement!!!
Quand le bouchon est complètement serré, la pression monte, et la fuite est d'autant plus rapide!!!

@+ DarkGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

bien Re: [e34 520i M20] fuite sur pompe à eau (résolu)

Message par zabounaish le Sam 19 Mai 2007, 14:08

Merci beaucoup,
te donnerai les résultats lundi maintenant.

@ bientôt

Zabounaish

zabounaish
Petit mécano
Petit mécano

Masculin Nombre de messages : 60
Age : 58
Localisation : paris
Emploi : salarié
Niveau technique automobile : ++
Date d'inscription : 09/05/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e34 520i M20] fuite sur pompe à eau (résolu)

Message par DarkGyver le Sam 19 Mai 2007, 14:35

Tout bon !!!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

bien Re: [e34 520i M20] fuite sur pompe à eau (résolu)

Message par zabounaish le Dim 20 Mai 2007, 17:21

Des nouvelles prématurément......et pour cause!

Finalement, je n'ai pas roulé vers chez mes parents pour faire l'opération et j'ai eu bien raison!

J'ai donc travaillé ds mon box avec l'éclairage d'un néon baladeur.

Démontage méthodique et aisé (RTA+post 6enligne.net)

Arrivé à l'organe en question :stupeur !
elle était maintenue sur le bloc uniquement par les 2 boulons vers le bas, celui du haut manquant . de plus ils étaient anormalement sérrés , désserrage trop facile!

Autre découverte dans le même temps:

absence du dispositif de tension de courroie de distribution (ressort + tige)

Constat de non tension de la courroie "fraichement disposée"vous verrez les photos qui suivront...

Félicitations ! à S.A SUD-EST AUTOMOBILES (75011) qui m'a fait la distri (Chgt courroie) mardi dernier et qui me faisait signer une décharge ds le même temps par rapport à la "fuite au niveau pompe à eau" puisque je voulais récupérer ma voiture (ce garage,qui se dit spécialiste BMW-MINI m'avait changé la pompe +coupleur il y a : 30516 km, 4.5 ans.

Voici pour aujourdhui, suis bloqué à présent sur la voiture...demain , j'irai au pièces détachées !!!

Il y a de quoi être écoeuré du niveau de savoir-faire et de responsabilité de certains garages Auto !!!
.../...
Zabounaish

zabounaish
Petit mécano
Petit mécano

Masculin Nombre de messages : 60
Age : 58
Localisation : paris
Emploi : salarié
Niveau technique automobile : ++
Date d'inscription : 09/05/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e34 520i M20] fuite sur pompe à eau (résolu)

Message par zabounaish le Dim 20 Mai 2007, 17:49

le boulon du haut manquant ..........pas étonnant la fuite!! on peut voir aussi l'absence du ressort et sa tige.


on peut voir l'absence totale de tension de la courroie de distri (position de la vis de blocage/àla platine du galet tendeur.



J'espère que la courroie a été changée (la confiance règne!)....comment puis je le vérifier : lecture des numéros sur courroie /à numéro écrit sur facture....il faudra peut être utiliser un miroir et faire tourner l'arbre à came....mais j'avoue que je ne sais pas bien comment m'y prendre pour l'instant.
Conseils bienvenus!!!

Merci à tous

Zabounaish

zabounaish
Petit mécano
Petit mécano

Masculin Nombre de messages : 60
Age : 58
Localisation : paris
Emploi : salarié
Niveau technique automobile : ++
Date d'inscription : 09/05/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e34 520i M20] fuite sur pompe à eau (résolu)

Message par DarkGyver le Dim 20 Mai 2007, 20:01

Re;

A voir sa tête sur la photo, elle a bien été changée!


Ceci dit, il est clair que ces charlatans ne devraient pas avoir le droit d'avoir un garage....

J'espère pour toi que la vis du haut manque et qu'elle n'est pas cassée dans le bloc.....

@+ DarkGYver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

bien Re: [e34 520i M20] fuite sur pompe à eau (résolu)

Message par BM535 le Dim 20 Mai 2007, 20:46

bon courage

BM535
Petit mécano
Petit mécano

Masculin Nombre de messages : 171
Age : 51
Localisation : CARQUEFOU 44
Emploi : ARTISAN
Niveau technique automobile : pas mauvais en vieille bm
Date d'inscription : 04/05/2007

Voir le profil de l'utilisateur http://bmwestnantes.free.fr/

Revenir en haut Aller en bas

bien Re: [e34 520i M20] fuite sur pompe à eau (résolu)

Message par zabounaish le Lun 21 Mai 2007, 10:13

Fort heureusement Darkgyver,la vis manquante n'est pas cassée ds le bloc!.....ça me travaillait à ne point dormir........suis allé sous le capot à 1h du mat pour me rassurer....aprés j'ai pu enfin trouver un peu de sommeil mérité. Sympa le week end découverte "Arnaque"

D'aprés toi puis-je faire tester ma pompeà eau(pièce origine BMW) démontée
par un garage agréé BMW?

la pompe qui soit disant fuyait.....ne fuit peut être pas....elle n'est peut être pas HS.

De ttes les façons, je poserai la question en allant chercher mon boulon +le ressort et sa tige.

Merci à toi, merci aussi à BM535 pour son soutien....moral!

à te lire

Zabounaish

zabounaish
Petit mécano
Petit mécano

Masculin Nombre de messages : 60
Age : 58
Localisation : paris
Emploi : salarié
Niveau technique automobile : ++
Date d'inscription : 09/05/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e34 520i M20] fuite sur pompe à eau (résolu)

Message par DarkGyver le Lun 21 Mai 2007, 11:07

Re;

Si cette pompe a plus de 150000 km, je te conseille très vivement de la changer avant que tu n'aies des problèmes.
De toute façon si elle chauffe comme ça.... c'est qu'elle est HS....

Maintenant pour ce qui est de ton bruit de roulement, je pense qu'il provient plus vraissemblablement de ton tendeur que de ta pompe à eau.....

@+ DarkGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

bien Re: [e34 520i M20] fuite sur pompe à eau (résolu)

Message par zabounaish le Lun 21 Mai 2007, 11:31

la pompe a 35000km , le tendeur a été changé d'aprés ce que le garage met sur la fact y a t'il un numéro gravé sur le galet tendeur pour que je compare avec le numéro ecrit sur la fact?.

Merci

Zabounaish

zabounaish
Petit mécano
Petit mécano

Masculin Nombre de messages : 60
Age : 58
Localisation : paris
Emploi : salarié
Niveau technique automobile : ++
Date d'inscription : 09/05/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e34 520i M20] fuite sur pompe à eau (résolu)

Message par DarkGyver le Lun 21 Mai 2007, 11:49

Re;

Si je comprends bien :
Elle chauffait car il manquait du LDR à chaque fois???
Mais quand le bocal était à niveau, elle ne chauffait pas!

Si c'est ça, alors tu peux essayer de changer le joint et de la monter correctement....

Pour ce qui est du bruit de roulement, fais la tourner et mets un peu d'huile sur le roulement de ton tendeur pour voir si le bruit change....
Tu sera vite fixé normalement!

@+ DarkGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

bien Re: [e34 520i M20] fuite sur pompe à eau (résolu)

Message par zabounaish le Lun 21 Mai 2007, 16:40

Pour la pompe c'est tout à fait cela, pas de fuite avant de la porter au garage la semaine dernière ....et puis tu connais la découverte en démontant : à peine maintenue au bloc sur 2 boulons au lieu des 3!

De toutes les façons, je vais montrer la pompe à un atelier BMW agréé demain...on verra ce qu'ils disent.

Mais qu'ont ils fait sur ma voiture ? ....des apprentis mal réveillés ont du faire mumuse!

pour ce qui est du bruit, le galet , si il est neuf n'est peut être pas en cause ; je vais tenter de voir si il a bien été changé.

je pense que le bruit peut venir de la courroie de distri complètement détendue....
je ferai deux ou trois tours de Vilebrequin (sens horaire) à la clef une fois le tendeur posé et la mise en tension faite......et j'écouterai les bruits.

sinon, pour vraiment écouter les bruits , il faudra qu'elle soit complétement remontée (pompe+ LDR) ...

Qu'en penses tu?

je te tiens informé des évolutions

Merci

Zabounaish

zabounaish
Petit mécano
Petit mécano

Masculin Nombre de messages : 60
Age : 58
Localisation : paris
Emploi : salarié
Niveau technique automobile : ++
Date d'inscription : 09/05/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e34 520i M20] fuite sur pompe à eau (résolu)

Message par zabounaish le Lun 21 Mai 2007, 17:11

Voici la pompe démontée en photo



à montrer à des Pros pour avoir un avis.

Zabounaish

zabounaish
Petit mécano
Petit mécano

Masculin Nombre de messages : 60
Age : 58
Localisation : paris
Emploi : salarié
Niveau technique automobile : ++
Date d'inscription : 09/05/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e34 520i M20] fuite sur pompe à eau (résolu)

Message par DarkGyver le Mar 22 Mai 2007, 08:04

Re;

Quand tu la tourne il n'y a pas de râclement de vieux roulement????
A regarder comme cela elle a l'air bonne!

Elle ne chauffait donc que, et uniquement, lorsqu'il manquait de l'eau????

Pour ce qui est du bruit, il est clair que ce n'est que monté que tu sauras!

Pour l'étancheité, tu peux en effet mette le joint avec de la pâte à joints spéciale.... C'est le mieux!



Les couples de serrage sont

pour les vis M6 couple de 10 Nm

pour les vis M7 couple de 15 Nm

pour les vis M6 couple de 22 Nm




@+ DarkGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

bien Re: [e34 520i M20] fuite sur pompe à eau (résolu)

Message par zabounaish le Mar 29 Mai 2007, 09:56

Dark gyver , bonjour!

me re-voici!

j'ai remonté ma pompe origine sur bloc(joint neuf + écrous de serrage neufs et serrés à la clef dynamométrique.

J'ai aussi refait la tension de la courroie de distri et remis la goupille et son ressort en place.

Tout semble OK.(avant démarage du moteur, pas de fuite sur bloc)

hier soir j'ai voulu purger et vérifier ainsi que tout allait bien :
pas de fuite et pas de sur chauffe

Cependant, je ne parvient pas à bien faire la purge de l'ensemble

de la vapeur sort de la purge du thermostat...qui à mon avis ne s'ouvre pas (ce dernier a été changé il ya 15jrs).

J'ai abandonné préférant te demander des précisions sur la procédure.

j'ai une vis de purge sur le radiateur prés du remplissage et bien sur une sur le thermostat.

Sinon, plus de bruit suspect de claquement comme avant démontage .

la revue technique décrit mal ou peu la procédure de purge

peux tu me dire comment procéder maintenant de maniére précise et par ordre....j'ai hâte d'avoir gain de cause!

photos des durites arrivant sur le thermostat. on voit la vis de purge prés du bouchon de remplissage


merci encore pour ces futurs bons conseils

Zabounaish

zabounaish
Petit mécano
Petit mécano

Masculin Nombre de messages : 60
Age : 58
Localisation : paris
Emploi : salarié
Niveau technique automobile : ++
Date d'inscription : 09/05/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Page 1 sur 3 1, 2, 3  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum