Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Aujourd'hui à 00:42 par tchiz

» [ Renault Modus 1.5 dci an 2005 ] Feux de croisement s'allument en mettant les clignotants
Hier à 21:16 par Sabou

» [ Renault Mégane ] probleme carte de démarrage
Hier à 18:51 par gcomi

» [ BMW E46 320i M52 an 1998 ] fuite d'eau
Hier à 18:43 par BMW PASSION

» [CORSA '94 1400]ralenti, manque puiss,T°moteur basse(résolu)
Hier à 18:20 par paul 33

» Opel Astra CDTI 1.7 (Année 2008) PERTE PUISSANCE Voyant moteur orange
Hier à 17:49 par Murielle 17

» [ Peugeot 607 2.2 hdi 136 an 2004 ] démontage carter d'huile
Hier à 16:59 par david38

» [ Volkswagen golf 4 cab 1.6 an 1999 ] demarre pas et de calage a chaud
Hier à 16:28 par stephanenbvc

» problème chauffage iveco daily 35c15 année 2013
Hier à 14:18 par Djamel Haid

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Hier à 10:10 par albatros

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil
Hier à 09:10 par BMW PASSION

» [ Ford Fiesta ess. an 2010 ] probléme démarrage
Hier à 08:32 par Farid Bergheul

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée
Hier à 07:33 par Laure B

» [ Actualité : Nouveauté ] Donkervoort D8 GTO-RS
Hier à 06:10 par ced-46

» [ Actualité : Nouveauté technique ] Le filon des gaz d'échappement
Hier à 06:07 par ced-46

» [ Actualité : Nouveauté ] Surprise : la nouvelle Suzuki Swift se dévoile !
Hier à 06:04 par ced-46

» [ Actualité : Nouveauté ] Renault Mégane GT dCi 165 : la nouvelle Mégane 4 GT passe au diesel
Hier à 06:02 par ced-46

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Jeu 08 Déc 2016, 22:03 par Patrice83

» [ SAAB 9.3 2.0 ess turbo an 2002 ] code erreur P0715
Jeu 08 Déc 2016, 21:12 par Poulpy 68

» [ Renault Kangoo 1.9D an 1999 ] Embrayage tout mou
Jeu 08 Déc 2016, 19:43 par william51

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Jeu 08 Déc 2016, 19:17 par Poulpy 68

» [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.
Jeu 08 Déc 2016, 19:12 par Poulpy 68

» [ Opel Asta 1.7 cdti 125 ch ] régulateur de pression carburant
Jeu 08 Déc 2016, 16:15 par Murielle 17

» Infos sur les supports moteurs pilotés
Jeu 08 Déc 2016, 13:37 par BMW PASSION

» [ Peugeot Partner 1.9d DW8 an 2001 ] Voyant batterie reste allumé
Jeu 08 Déc 2016, 11:15 par albatros

» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Jeu 08 Déc 2016, 09:07 par BMW PASSION

» [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid
Jeu 08 Déc 2016, 08:48 par BMW PASSION

» [ Actualité : Nouveauté ] Opel Insignia Grand Sport (2017) : premières photos officielles
Jeu 08 Déc 2016, 05:18 par ced-46

» [ Actualité : Nouveauté ] Une rivale venue d’Arizona pour Tesla
Jeu 08 Déc 2016, 05:12 par ced-46

» [ Citroen Xsara 1.4 ess. an 1998 ] Problème de tension courroie (résolu)
Jeu 08 Déc 2016, 04:56 par ced-46

[e34 520i M20] fuite sur pompe à eau (résolu)

Page 2 sur 3 Précédent  1, 2, 3  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

bien Re: [e34 520i M20] fuite sur pompe à eau (résolu)

Message par DarkGyver le Mar 29 Mai 2007, 10:05

Re;

Etant donné le système de purge que tu as, le mieux est de suivre la procédure indiqué sur cette fiche!

http://perso.orange.fr/DarkGyver/index_DarkGyver.html

Section
=> mécanique
M52
*** Remplacement du LDR M52




Toutefois il faut que tu regardes cette fiche
M51
*** Remplacement du LDR M51

Et que tu vérifies si ton thermostat a la même tête que celui ci, et si tu l'as monté correctement!!!

Tiens moi au courrant pour la suite!!!

@+ DarkGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

bien Re: [e34 520i M20] fuite sur pompe à eau (résolu)

Message par zabounaish le Mar 29 Mai 2007, 10:37

merci Dark gyver pour ta réponse.

mon thermostat n'a pas de gicleur et je n'ai pas observé de flèche indiquant une position.

Pour la procédure, je n'ai pas envie de vidanger le ldr déja présent ds le bloc et ds le radiateur

puisje prendre la procédure en cours?

En fait je dois avoir des poches d'air un peu partout, je pense ds les durites prés du thermostat ce qui empêche l'ouverture de ce dernier.

sur un autre post destiné au même problème sur 520I M20
tu proposais comme solution de remplir une durit de ldr arrivant sur le thermostat mais laquelle?

zabounaish
Petit mécano
Petit mécano

Masculin Nombre de messages : 60
Age : 58
Localisation : paris
Emploi : salarié
Niveau technique automobile : ++
Date d'inscription : 09/05/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e34 520i M20] fuite sur pompe à eau (résolu)

Message par zabounaish le Mar 29 Mai 2007, 10:41

Voici le lien ou tu t'exprimais

Zabounaish


http://www.techniconnexion.com/-t5229.htm?highlight=PURGE

zabounaish
Petit mécano
Petit mécano

Masculin Nombre de messages : 60
Age : 58
Localisation : paris
Emploi : salarié
Niveau technique automobile : ++
Date d'inscription : 09/05/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e34 520i M20] fuite sur pompe à eau (résolu)

Message par DarkGyver le Mar 29 Mai 2007, 11:11

Re;

En fait le problème sur les vieux moteurs est que le remplissage se fait au même niveau que les durites.

Tu n'arriveras pas en remplissant les durites comme cela...

Deux solutions:
Mettre la voiture très fortement en pente le "nez" en haut, puis remplir le radiateur à raz bord pour faire la purge du thermostat

ou

prendre un bocal maintenu 1 mètre au dessus du moteur et relié par une petite durite et un système de valve dans un vieux bouchon de radiateur (c'est ce que les garagistes font souvent) pour pouvoir remplir à un niveau nettement plus élevé que le moteur!!
Ceci permet de forcer la purge!

Est ce que tu as une pompe additionnelle de chauffage?
Est ce qu'elle s'enclenche????

@+ DarkGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

bien Re: [e34 520i M20] fuite sur pompe à eau (résolu)

Message par zabounaish le Mar 29 Mai 2007, 11:38

Je ne pense pas pas avoir de pompe aditionnelle de chauffage, mais c'est à vérifier( je n'ai pas la RTA à mon travail...)

Tu as bien çerné le problème , je n'arrive pas à remplir mes durites.
et je ne peux pas cabrer la voiture !

que penses tu de l'idée de percer par un petit trou le carlorstat pour dégazer plus facilement à froid ; lis ce qui suit :

Le petit clapet à bille, qui n'existe pas toujours sur un calorstat, permet à l'air de passer à travers le calorstat lorsque ce dernier est fermé, c'est à dire moteur froid, quand on démarre pour purger. Il est de plus situé au dessus de la valve, et permet à tout l'air de s'évacuer, même moteur chaud.
Le calorstat doit donc être orienté de façon à ce que l'orifice soit le plus haut possible dans le boîtier pour permettre à un maximum d'air de s'évacuer. Ceci ne semble pas toujours être précisé dans les documentations d'atelier, car ça fait partie du prérequis. En effet, la présence d'air dans le boîtier perturbe son fonctionnement puisqu'il n'est alors pas soumis à une température uniforme. Il risque de s'ouvrir à une température plus élevée

L'orifice en question n'existe pas toujours sur tous les calorstats. Dans ce cas, il est conseillé de carrément percer un troutrou de 2.5 à 3 mm. Astuce très classique, et vieille comme les calorstats, voire même conseillée par les constructeurs automobiles. Un troutrou aussi petit ne représente pas grand chose en débit, et n'empêchera pas le moteur de monter normalement en température !

zabounaish
Petit mécano
Petit mécano

Masculin Nombre de messages : 60
Age : 58
Localisation : paris
Emploi : salarié
Niveau technique automobile : ++
Date d'inscription : 09/05/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e34 520i M20] fuite sur pompe à eau (résolu)

Message par DarkGyver le Mar 29 Mai 2007, 14:11

Re;

C'est un peu bidouille, mais à la limite pourquoi pas....

Vérifie tout de même le reste de ce que je te disais....

Le mieux étant le bocal....


@+ DarkGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

bien Re: [e34 520i M20] fuite sur pompe à eau (résolu)

Message par zabounaish le Mar 29 Mai 2007, 17:15

Peut être ,je peux tenter de remplir la durit qui alimente le calorstat afin d'espérer provoquer l'ouverture....
mais je vais reprendre les procédures sur M51 et M52
nous verrons bien.

merci à toi

Zabounaish

zabounaish
Petit mécano
Petit mécano

Masculin Nombre de messages : 60
Age : 58
Localisation : paris
Emploi : salarié
Niveau technique automobile : ++
Date d'inscription : 09/05/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e34 520i M20] fuite sur pompe à eau (résolu)

Message par DarkGyver le Mar 29 Mai 2007, 18:06

Re;

Remplis bien à ras bord et regarde si tu as cette pompe!
Car ton problème de purge peut venir de là!!!

@+ DarkGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

bien Re: [e34 520i M20] fuite sur pompe à eau (résolu)

Message par zabounaish le Mar 29 Mai 2007, 18:31

Ok, je vais regarder sur la RTA et sous le capot ce soir!

Je te tiens informé

Merci à toi

Zabounaish

zabounaish
Petit mécano
Petit mécano

Masculin Nombre de messages : 60
Age : 58
Localisation : paris
Emploi : salarié
Niveau technique automobile : ++
Date d'inscription : 09/05/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e34 520i M20] fuite sur pompe à eau (résolu)

Message par zabounaish le Mer 30 Mai 2007, 10:00

les résultats d'hier soir :
moteur froid ,contact mis,commande chauffage ouverte au max, ventilation sur1

1/remlissage à l'aided'une bouteille plastic(style Evian)avec purge ouverte du boitier de thermostat.....le LDR est enfin arrivé, mais j'ai du pomper sur la durite supérieure pour aider l'opération.fermeture ensuite de cette purge

2/ ouverture de la purge sur radiateur et complément de remplissage jusqu'à l'arrivée du LDR à cette purge.

3/démarrage du moteur et mise en chauffe pour déclancher l'ouverture du thermostat et faire par ordre : purge thermostat et ensuite purge radiateur.

4/la durite supérieure est devenu chaude .....il y a bien eu ouverture du thermostat.......

par contre!!!

pas de chauffage dans l'habitacle pendant la montée en température

alors, j'ai fermé le bouchon du radiateur et j'ai coupé le moteur afin de ne pas risquer une surpression ou dommage grave sur le circuit ....le LDR ne semblant pas circuler ds le radiateur de chauffage (habitacle)

J'ai tenté de voir si j'avais une pompe de chauffage auxilliaire mais je n'ai pas encore trouvé
j'ai pri une photo des commandes electro magnétique du chauffage mais je suis à présent un peu bloqué sur cette nouvelle panne..



Voici pour le compte rendu Dark Gyver.

Que penses tu de cela à présent , que puisje faire maintenant?

Puis je utiliser la voiture avec ce nouveau problème de panne de chauffage habitacle sans risquer quelque chose ?

Merci de me piloter, quand tu le pourras....Tu avais raison hier quand tu me disais que le problème pouvait venir de la pompe auxilliaire,ou du chauffage habitacle....Bravo pour l'aticipation des diagnostiques et de surcroit à distance!

Zabounaish

zabounaish
Petit mécano
Petit mécano

Masculin Nombre de messages : 60
Age : 58
Localisation : paris
Emploi : salarié
Niveau technique automobile : ++
Date d'inscription : 09/05/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e34 520i M20] fuite sur pompe à eau (résolu)

Message par DarkGyver le Mer 30 Mai 2007, 10:25

Re;

Regarde voir ces fiches!


http://perso.orange.fr/DarkGyver/index_DarkGyver.html

Section
=> electricité
==> E34
===> Clim, chauffage et ventilation
** Dysfonctionnement chauffage FC
** Remplacement des électrovannes E32 et E34

Et passe aussi dans le lien
=> Comment ça marche
==> Accessoires
===> Chauffage et climatisation
** Comment fonctionne le chauffage?
Tu pourras déja comprendre comment cela fonctionne!

Une fois que tu auras tout lu study , tu comprendras où se trouve ton prob, et on pourra faire une recherche de panne!!!

Bonne lecture!!!

@+ DarkGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

bien Re: [e34 520i M20] fuite sur pompe à eau (résolu)

Message par zabounaish le Mer 30 Mai 2007, 10:31

Petite précision: La RTA ne décrit pas et ne parle pas du circuit de chauffage Habitacle

zabounaish
Petit mécano
Petit mécano

Masculin Nombre de messages : 60
Age : 58
Localisation : paris
Emploi : salarié
Niveau technique automobile : ++
Date d'inscription : 09/05/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e34 520i M20] fuite sur pompe à eau (résolu)

Message par zabounaish le Mer 30 Mai 2007, 10:33

Merci Dark Gyver, je vais faire tourner l'imprimante!

zabounaish
Petit mécano
Petit mécano

Masculin Nombre de messages : 60
Age : 58
Localisation : paris
Emploi : salarié
Niveau technique automobile : ++
Date d'inscription : 09/05/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e34 520i M20] fuite sur pompe à eau (résolu)

Message par DarkGyver le Mer 30 Mai 2007, 11:28

Re;

As tu senti les vibrations de cette pompe additionnelle au niveau de la durite comme décri dans la fiche sur le remplacement du LDR????

@+ DarkGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

bien Re: [e34 520i M20] fuite sur pompe à eau (résolu)

Message par zabounaish le Mer 30 Mai 2007, 11:31

Dark Gyver , y a t'il un risque (sur le refroidissement) à me servir de la voiture avec la panne sur le chauffage habitacle.

Apparament je dois avoir une pompe auxilliare de chaufage sous les electrovannes d'aprés la lecture des fiches.

Je vais bien digérer la lecture des 3 dossiers qui conçernent mon prob et structurer avec ton aide l'ordre du diagnostique à faire.

zabounaish
Petit mécano
Petit mécano

Masculin Nombre de messages : 60
Age : 58
Localisation : paris
Emploi : salarié
Niveau technique automobile : ++
Date d'inscription : 09/05/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e34 520i M20] fuite sur pompe à eau (résolu)

Message par DarkGyver le Mer 30 Mai 2007, 11:40

Re;

Dans l'ordre:

Il faut vérifier et être certain que tu as cette pompe!
Les premières E34 n'en avaient pas!

Puis:
Si tu en as bien une (ce que je pense!)
Chercher la prise de celle si. Elle se trouve en dessous de tes électrovannes!
Débrancher la prise de la pompe, et vérifier si tu as de la tension dessus, quand:
Contact mis
Chauffage à fond
Ventilation en vitesse 1


** Si tu as de la tension mais qu'elle ne vibre pas quand la prise est branchée, pompe HS
** Si tu as de la tension et qu'elle vibre quand la prise est branchée,, mais que tu n'as pas de chauffage moteur chaud, faire le test des électrovannes décrit sur la fiche
** Si tu n'as pas de tension, me contacter!

@+ DarkGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

bien Re: [e34 520i M20] fuite sur pompe à eau (résolu)

Message par zabounaish le Mer 30 Mai 2007, 11:46

non, aucune vibration ressentie DarkGyver !mais je re verifierai ce soir comme indiqué sur la fiche ....contact mis.

zabounaish
Petit mécano
Petit mécano

Masculin Nombre de messages : 60
Age : 58
Localisation : paris
Emploi : salarié
Niveau technique automobile : ++
Date d'inscription : 09/05/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e34 520i M20] fuite sur pompe à eau (résolu)

Message par DarkGyver le Mer 30 Mai 2007, 11:46

@zabounaish a écrit:Dark Gyver , y a t'il un risque (sur le refroidissement) à me servir de la voiture avec la panne sur le chauffage habitacle.
.
Re;

A priori je dirais que cela ne devrait pas poser de gros problèmes!
Mais prudence tout de même!

Il faudra tout de même vérifier le niveau de LDR au cas où la purge du système de chauffage se ferait toute seule et que le niveau serait trop bas par la suite.....
Mais vérifier à froid!!!

@+ DarkGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

bien Re: [e34 520i M20] fuite sur pompe à eau (résolu)

Message par DarkGyver le Mer 30 Mai 2007, 11:51

@zabounaish a écrit:non, aucune vibration ressentie DarkGyver !mais je re verifierai ce soir comme indiqué sur la fiche ....contact mis.

Re;

Cette pompe ne s'enclenche de manière certaine que si ces trois conditions sont réunies!!!

** Contact mis
** Chauffage à fond
** Ventilation en vitesse 1


Sinon elle ne s'enclenche pas forcément! Cela dépend alors des températures int et ext ......

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

bien Re: [e34 520i M20] fuite sur pompe à eau (résolu)

Message par zabounaish le Mer 30 Mai 2007, 11:52

Je viens de te lire à l'instant , merci pour ces premiers conseils de dépistage.
Ce soir , je vais appliquer la procédure que tu me conseilles.

Merci encore beaucoup pour ta gentillesse et ta disponibilité pour m'aider à me dépanner vite.

J'irai bien sur aussi vérifier les fusibles chauffage, ça va de soi!

zabounaish
Petit mécano
Petit mécano

Masculin Nombre de messages : 60
Age : 58
Localisation : paris
Emploi : salarié
Niveau technique automobile : ++
Date d'inscription : 09/05/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e34 520i M20] fuite sur pompe à eau (résolu)

Message par zabounaish le Mer 30 Mai 2007, 11:53

Bien compris pour les 3 conditions à respecter pour la pertinence du test
Merci

zabounaish
Petit mécano
Petit mécano

Masculin Nombre de messages : 60
Age : 58
Localisation : paris
Emploi : salarié
Niveau technique automobile : ++
Date d'inscription : 09/05/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e34 520i M20] fuite sur pompe à eau (résolu)

Message par DarkGyver le Mer 30 Mai 2007, 12:02

Re;

Tu me diras ce qu'il en est!

Quelques photos ne sont pas de refus!
Je pourais complèter la fiche sur les recherches de pannes!

@+ DarkGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

bien Re: [e34 520i M20] fuite sur pompe à eau (résolu)

Message par zabounaish le Mer 30 Mai 2007, 13:13

Pas de problème si je peux t'apporter des photos intéressantes ce sera avec grand plaisir.

Zabounaish

zabounaish
Petit mécano
Petit mécano

Masculin Nombre de messages : 60
Age : 58
Localisation : paris
Emploi : salarié
Niveau technique automobile : ++
Date d'inscription : 09/05/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e34 520i M20] fuite sur pompe à eau (résolu)

Message par DarkGyver le Mer 30 Mai 2007, 15:48

Merci d'avance!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

bien Re: [e34 520i M20] fuite sur pompe à eau (résolu)

Message par zabounaish le Jeu 31 Mai 2007, 10:28

Résultats d'hier soir !

En sortant l'ensemble électrovannes de son emplacement : pas de pompe auxilliaire en vue , pas de connecteur electrique autre que la commande électrovannes.

Voici les photos :









le premier test effectué :

Prise électrovanne débranchée : vérification de la tension de commande

1/contact mis, ventilation 1, chauffage max : 0 V sur chaque électrovanne

2/contact mis, ventilation 1, chauffage coupé: 12V sur chaque électrovanne

Conclusion : La commande électrovanne fonctionne bien , reste à voir si les electrovannes réagissent ou sont HS





Comment puis je vérifier à présent que les électrovannes réagissent au 0V et au 12V?

Voici le compte rendu Dark Gyver du travail d'hier soir.

à te lire

Zabounaish

zabounaish
Petit mécano
Petit mécano

Masculin Nombre de messages : 60
Age : 58
Localisation : paris
Emploi : salarié
Niveau technique automobile : ++
Date d'inscription : 09/05/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Page 2 sur 3 Précédent  1, 2, 3  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum