Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Skoda octavia 2.0 tdi 143 an 2016 ] problème de fumée
Aujourd'hui à 02:26 par ced-46

» [ Peugeot Partner 1,9 D an 2001 ] Ou est la résistance de chauffage ?
Aujourd'hui à 01:53 par ced-46

» [ Peugeot 106 1.5D an 1995 ] barre train avant
Aujourd'hui à 01:38 par ced-46

» [ Ford Focus 1.8 Tdci an 2001 ] manque de puissance
Aujourd'hui à 01:28 par ced-46

» [ Peugeot J5 Diesel an 1981 ] Donne des "a-coup" (résolu)
Aujourd'hui à 01:23 par ced-46

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Hier à 20:38 par albatros

» [ Recherche ] trappe à gas-oil Renault 19 an 1992
Hier à 19:43 par albatros

» [ Toyota Rav4 2.4 an 2006 ] Bruits depuis changement plaquettes quand je tourne a gauche
Hier à 19:31 par juju86

» [ BMW E38 730i Bva an 1994 ] Remplacer un boitier DME
Hier à 18:52 par calidero

» [ VW polo 6N 1.9D an 1997 ] cherche schémas électrique : problème démarrage a chaud
Hier à 18:44 par fm7760

» [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid
Hier à 17:27 par BMW PASSION

» [ Recherche ] Calculateur CNC Dvd-Gps-Bluetooth pour Scenic 2 phase 2 de 2008.
Hier à 16:59 par Salva33

» Un peu d'HUMOUR sans paroles ... c'est BON pour la SANTÉ
Hier à 16:12 par david38

» [ BMW E38 730i Bva an 1994 ] Problème défaut boite auto
Hier à 12:01 par BMW PASSION

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Hier à 09:50 par BMW PASSION

» [ bmw e46 320D M47 an 1999 ] Compatibilité de pompe à injection
Hier à 08:28 par BMW PASSION

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée
Hier à 07:56 par Laure B

» [ Actualité : Nouveauté ] Mazzanti Evantra 771 : révision complète
Hier à 07:27 par ced-46

» [ Actualité : Essai ] Renault Zoe Z.E. 40 (2017) : nous avons testé son autonomie
Hier à 07:24 par ced-46

» [ bmw e46 316i 1.9L M43 an 2001 ] Trous à l'accélération
Ven 02 Déc 2016, 23:19 par celtic

» [ Alfa Romeo 156 1.9 Jtd 105 ] fuite d'huile sur raccord
Ven 02 Déc 2016, 23:01 par math61

» [ Ford Escort 1.8td an 1998 ] fuite pompe injection
Ven 02 Déc 2016, 21:50 par papatango

» [ Citroën C5 2.0 hdi 110 an 2004 ] problème pour piger volant moteur
Ven 02 Déc 2016, 19:06 par Laure B

» [ BMW e28 520i M20 an 1986 ] ne demarre plus du tout
Ven 02 Déc 2016, 18:48 par BMW PASSION

» [ Citroën Jumper 2.2 hdi 130 ] emplacement vanne egr
Ven 02 Déc 2016, 18:27 par Laure B

» [ BMW E36 325tds M51 ] Nettoyant injecteur
Ven 02 Déc 2016, 17:04 par greg5129

» [ Renault express 1.6D an 1988 ] Voyant température
Ven 02 Déc 2016, 14:52 par nazoo

» L'équipement du Motard ... c'est ça
Ven 02 Déc 2016, 11:45 par albatros

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Ven 02 Déc 2016, 11:42 par albatros

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Ven 02 Déc 2016, 11:31 par patnat

[806 2.l svdt] manque de puissance.

Voir le sujet précédent Voir le sujet suivant Aller en bas

voyons [806 2.l svdt] manque de puissance.

Message par bigfil le Mer 16 Mai 2007, 13:34

bonjour a tous.

je vous raconte la chronologie des problèmes rencontrés sur ma voiture ça n'a rien a voir mais ça vous aidera peut etre a trouver la solution a mon problème. j'achète un 806 2.1 SVDT avec environ 120000 bornes courroie changée etc etc. quelques mois plus tard gros bruit dans le moteur : un roulement sur la courroie alternateur clim et je sais plus quoi il parait que c'est assez courant sur ce moteur. réparation et le mécano me dit que j'ai de la chance car un bout de courroie aurait pu aller dans la distribution. bon ok super j'ai eu de la chance ! quelques mois plus tard la grosse panne : les soupapes sont allées embrasser la culasse. diagnostic du mécano : la distribution s'est décalée et de fil en aiguille la culasse a pété. bon je ne fais pas la relation entre les 2 pannes ( le premier mécano est un ami de mon beau frère et j'ai pas voulu l'emmerder car il m'a dépanné mais bon.... ) bref changement de culasse et on repart plus léger de 3000 euros. je fais environ 4000 bornes puis je sens une perte de puissance progressive jusqu'a ce que ma voiture devienne un veau et ne démarre plus a froid sans que je pompe sur la poire pour réamorcer. échaudé par mes soucis précédents je la ramène au mécano qui m'a fait la culasse qui me dit que ça n'a rien a voir avec ce qu'il a fait mais qui accepte de vérifier la distribution qui s'avère etre impeccable.donc voila ou j'en suis : ma voiture ne démarre pas a froid , elle n'a plus de peche ( en montée je dois rétrograger en 3 voir en 2 ) , elle consomme plus de gasoil et d'huile et fume un peu. qu'en pensez vous ? ha oui c'est un modèle 97 .

bigfil
Nouveau
Nouveau

Masculin Nombre de messages : 8
Age : 46
Localisation : isere
Emploi : chauffeur pl
Date d'inscription : 16/05/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [806 2.l svdt] manque de puissance.

Message par jéjé104 le Mer 16 Mai 2007, 23:33

Bonjour

Est-ce que tu vois une fuite de gasoil quelque pars ? Il y a peut-être une fuite de gasoil, donc au bout d'un moment tu dois réamorcer pour redémarrer, puis quand le moteur tourne il aspire peut-être de l'air avec le gasoil.

Il faudrais que tu montes des durites transparentes pour voir si tu vois de bulles d'air dans le gasoil.

___________________________________________
Merci de lire la charte du forum...

R11 "TL-GTL-TXE" (c'est toute la même hein) pour presque tout, Megane III en attendant et vendue, Laguna III GT 4control 400Nm pour presque tout, R21 2L Turbo pour le plaisir (cassée pour rien sniff), 4L pour la déconnade et piéton certains dimanches difficiles

jéjé104
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2331
Age : 31
Localisation : Méréville (91)
Emploi : Concepteur OBD chez Renault
Niveau technique automobile : Filière mécanicien auto, ex-Tech Citroën, Ingénierie du Diag automobile, maintenant dans le contrôle moteur
Date d'inscription : 13/08/2006

Voir le profil de l'utilisateur http://www.dynamicsamba.com

Revenir en haut Aller en bas

voyons Re: [806 2.l svdt] manque de puissance.

Message par bigfil le Jeu 17 Mai 2007, 07:03

au début de mes problèmes j'avais l'arriere de ma voiture tout gras comme s'il y avait une fuite et qu'avec la vitesse ça se projettait sur l'arriere de la voiture. mais la ça ne me le fait plus et je ne vois pas de fuite. par contre j'ai des durites transparentes et je vois pleins de bulles d'air quand je réammorce avec la pompe mais je n'en vois pas quand le moteur tourne.

bigfil
Nouveau
Nouveau

Masculin Nombre de messages : 8
Age : 46
Localisation : isere
Emploi : chauffeur pl
Date d'inscription : 16/05/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [806 2.l svdt] manque de puissance.

Message par bandi06b le Jeu 17 Mai 2007, 21:01

salut ca veux dire que u prends l'air quand tu arretes le véhicule donc vérifis quand tu réamorces de ou viens les bulles (par ex : avant ou aprés le filtre ect ect)

pour la puissance meme si je pense que c'est lié vérifis quand meme ta capsule de suralimentation sur la pompe a injection

bandi06b
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 1104
Age : 38
Localisation : nice
Emploi : thermicien (maintenance des moteurs thermiques diesel)
Niveau technique automobile : ancien mecanicien chez peugeot (7 ans)
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [806 2.l svdt] manque de puissance.

Message par bigfil le Ven 18 Mai 2007, 21:19

houla ! capsule de suralimentation ? kesako ? je crois que c'est au dessus de mes compétences. si je viens sur ce site c'est justement parce que mes connaissances en mécanique sont limitées et je viens chercher l'avis de connaisseurs. a prioris mon problème n'est pas lié au changement de culasse n'est ce pas ? j'ai fait quelques bornes sans problème avant que ça ne commence. toi band06b tu penches pour une prise d'air n'est ce pas ? si c'est ça c'est pas trop grave c'est juste chiant a trouver. et vive les nissart ! ! !

bigfil
Nouveau
Nouveau

Masculin Nombre de messages : 8
Age : 46
Localisation : isere
Emploi : chauffeur pl
Date d'inscription : 16/05/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [806 2.l svdt] manque de puissance.

Message par bandi06b le Dim 20 Mai 2007, 20:39

c'est clair "siu nisssart !!!!!

en fet vu que tu dis qu ton 806 a déja les durites transparentes et que le probleme (bulles d'air) apparait apres la phase d'arret j'en conclu que c'est pendant celui-ci que tu prends l'air!!!
si tu veux pour t'expliquer au mieux prends 2/3 photos du moteur et tu les mets avec ce post!! comme cela je te marquerais dessus comment et quoi verifier oki?

bandi06b
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 1104
Age : 38
Localisation : nice
Emploi : thermicien (maintenance des moteurs thermiques diesel)
Niveau technique automobile : ancien mecanicien chez peugeot (7 ans)
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [806 2.l svdt] manque de puissance.

Message par bigfil le Dim 20 Mai 2007, 21:02

question bete : comment je mets des photos parce que je viens d'en prendre avec mon telephone et je ne sais pas comment les mettre

bigfil
Nouveau
Nouveau

Masculin Nombre de messages : 8
Age : 46
Localisation : isere
Emploi : chauffeur pl
Date d'inscription : 16/05/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [806 2.l svdt] manque de puissance.

Message par bigfil le Lun 21 Mai 2007, 17:56

bon alors voila je crois que j'ai reussi. en fait j'ai essayé d'entourer en blanc le tuyau qui est plein de bulles quand je réamorce a froid






bigfil
Nouveau
Nouveau

Masculin Nombre de messages : 8
Age : 46
Localisation : isere
Emploi : chauffeur pl
Date d'inscription : 16/05/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum