Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Fiat Ducato 2.0 jtd an 2003 ] Sifflement en accelerant
Aujourd'hui à 13:34 par albatros

» [ Renault Clio II phase 2 1.5dci 80 cv an 2002] Problème moteur claque
Aujourd'hui à 13:03 par william51

» [ BMW E92 330d M57 an 2007 ] probleme direction assistée
Aujourd'hui à 12:17 par BMW PASSION

» Bonjour à tous
Aujourd'hui à 11:56 par renardeau

» Bonjour à tous !
Aujourd'hui à 11:07 par albatros

» [Recherche] Calculateur CNC Dvd-Gps-Bluetooth pour Scenic 2 phase 2 de 2008.
Aujourd'hui à 05:00 par Salva33

» [ Fiat Punto II 1.4 essence an 2006 ] Voiture qui n'accélère plus quand moteur chaud
Hier à 21:53 par Will44

» [ Fiat Grandé Punto 1.9 jtd 130 an 2006 ] moteur préparé???
Hier à 21:45 par mp76@hotmail.fr

» Bonjour
Hier à 21:19 par william51

» sonde température moteur skoda fabia 2002 sdi 1.9
Hier à 21:19 par samuel.kiberland

» [ renault mégane 1.5 dci ] Ne démarre plus
Hier à 20:29 par Poulpy 68

» [ Renault clio 2 1.9D an 1999 ] probléme moteur
Hier à 19:02 par n@th@n

» [ Citroën Xsara Picasso 1.6 ess an 2009 ] décélération, moteur se coupe, impossible de redémarrer
Hier à 18:20 par Laure B

» Demarrage : aucun voyant, aucun bruit
Hier à 15:39 par classique

» [BMW e30 325i cabriolet 1989]ne démarre plus. Plus d'électronique au tableau de bord.
Hier à 11:46 par alex.schorgere

» [ BMW E30 320i M20B20 ] ne démarre pas suite joint de culasse
Hier à 09:06 par BMW PASSION

» [ VW GOLF 3 1.9 td an 1995 ] Problème démarrage. Voyants clignotent - Cliquetis relais 104
Hier à 07:31 par berticoyote

» [ Actualité : Nouveauté ] Mercedes Classe C Coupé 2016
Jeu 30 Juil 2015, 23:12 par ced-46

» [ Actualité : Nouveauté ] JAGUAR F-PACE 2016
Jeu 30 Juil 2015, 23:09 par ced-46

» [ opel astra twin top 1,9 cdti an 2008 ] problème ouverture coffre
Jeu 30 Juil 2015, 22:45 par mouton08

» [ BMW e38 730Da an 2000 ] Souci BA
Jeu 30 Juil 2015, 22:26 par karnager01

» [ Peugeot 406 2.0L Hdi 110 an 2001 ] Problème de turbo
Jeu 30 Juil 2015, 20:38 par aroontazief

» [ Citroen c4 picasso 1.6 hdi 110cv bmp6 ] moins de peche suite a changement turbo
Jeu 30 Juil 2015, 17:49 par fab2vax

» [ Citroen C15 E an 1989 ] Vidange moteur et changement filtre à huile
Jeu 30 Juil 2015, 16:01 par DiaboloEtSatanas

» [ CITROEN C15 ] Revue technique
Jeu 30 Juil 2015, 12:58 par renardeau

» [ Peugeot 206 1.4i an 1999 ] pas de puissance
Jeu 30 Juil 2015, 11:16 par tipitch59

» [ BMW E39 530d an 2002 ] climatisation ne fonctionne plus
Jeu 30 Juil 2015, 10:12 par BMW PASSION

» [ BMW e60 520D an 2006 ] problème Idrive "radio, tel, GPS" (abandonné)
Jeu 30 Juil 2015, 10:06 par BMW PASSION

» [ Actualité : Nouveauté ] Ferrari 488 Spider
Jeu 30 Juil 2015, 08:21 par ced-46

» [ Renault Megane 1.9 dci 120 an 2003 ] casse courroie accessoires 7000km après
Mer 29 Juil 2015, 22:31 par terry06

[clio 2 1.4 16v an 04] pb ralenti(résolu).

Voir le sujet précédent Voir le sujet suivant Aller en bas

mdr [clio 2 1.4 16v an 04] pb ralenti(résolu).

Message par mnatek le Mer 16 Mai 2007, 19:56

bonjour a tous,

j'ai depuis qulque jours le ralenti de ma clio 2 1.4 16v 2004 qui tombe en desous de 500 tours,
a froid le moteur démare normalement et au bout de quelques minutes le régime diminue avec quelques brèves oscillation.
j'ai controlé les bobine et elles semble normales.
en controlant le papillon d'air il me semble qu'au moment de l'ouverture il y a un petit dur,quand je roule et que j'accélère a bas régime il y a un trou
d'accélération pendant quelque fraction de seconde ensuite tout est normal.
j'ai changé les bougies,meme chose.
cher Renault,avec le controle tuning rien d'anormal.(monsieur, tout est normal) aucune réponse au sujet du pb régime!!
avec la clim enclanchée c'est encore pis (régime bien en desous de 500)
question: normal le régime ralenti sous les 500 tours??
posible augmenter le ralenti??si oui comment
autre possibilités pour ce fénomène??

merci d'avance
Michel

mnatek
Nouveau
Nouveau

Masculin Nombre de messages: 7
Age: 71
Localisation: italie
Emploi: technicien mecanique
Niveau technique automobile: ingegneur
Date d'inscription: 07/05/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

mdr Re: [clio 2 1.4 16v an 04] pb ralenti(résolu).

Message par Math33 le Mer 16 Mai 2007, 20:49

Salut,

non, ce n'est pas normal que le ralenti se trouve vers les 500 tr/min. Vu les symptomes de votre auto, je dirai que ce sont les bobines crayons qui déconneraient. La voiture tourne elle sur 3 cylindres?
Est ce que le phénomène apparait tout le temps? de temps en temps?

Impossible d'augmenter le ralenti "provisoirement" sur une injection (sauf a mettre le calculo en mode dégradé et encore!)

D'autres personnes plus compétentes t'aideront surement un peu plus que moi!

bon courage, a bientot, Mathieu.

Math33
Petit mécano
Petit mécano

Masculin Nombre de messages: 106
Age: 29
Localisation: Bordeaux
Emploi: BTS MAVA en alternance chez renault
Niveau technique automobile: apprenti électro-mécanicien
Date d'inscription: 29/07/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

mdr Re: [clio 2 1.4 16v an 04] pb ralenti(résolu).

Message par binos le Mer 16 Mai 2007, 21:02

Salut
Elle démarre bien?
Tu as combien en valeur de résistance quand tu as contrôlé tes bobines?
@+

binos
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages: 2221
Age: 26
Localisation: DIEPPE
Emploi: expert stagiaire
Niveau technique automobile: BTS Après vente auto + formation carrosserie peinture
Date d'inscription: 01/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

mdr Re: [clio 2 1.4 16v an 04] pb ralenti(résolu).

Message par noriavag le Mer 16 Mai 2007, 22:05

Salut.
Si elle tourne bien à l'accélération, ce n'est pas une bobine.
Si tu mets des conssomateurs éléctriques, c'est pire?
Contrôle l'état de ta batterie et la charge de l'alternateur pour commencer.
Ou bien tu peux ponter la batterie avec une autre voiture ( moteur en route ) pour voir si ça change.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages: 8799
Age: 49
Localisation: Thaïlande
Emploi: Aucun
Niveau technique automobile: Passionné-professionnel.
Date d'inscription: 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

mdr Re: [clio 2 1.4 16v an 04] pb ralenti(résolu).

Message par mnatek le Jeu 17 Mai 2007, 23:51

bonsoir,
ce matin je suis passé dans une agence renault plus grande que celle de mon village.
j'ai eu la chance d'etre mis en contact direct avec un mécano qui travaille depuis toujours cher renault.(tres sympatique) cheers
après lui avoir expliqué exactement tous les symptomes, il m'a deja dit qu'il connaisait bien le problème.
je suis repassé dans l'après midi pour retirer le vehicule et les explications.
résutat:défaut mécanique du papillon d'air commandé par le moteur életrique pas a pas.(un dur sur l'axe du papillon et ce juste au moment de l'ouverture en début de l'accélération.il on changé le bloc par un autre modèle.j'ai demandé s'il trouvait normal ce défaut a 35000 Km,la réponce est asser vague.j'ai demandé si renault intervenait sur le cout,résultat
30 % de remise sur le prix (152euro).attention:si je n'avais rien demandé,
j'aurai payé le pris plein.
de toute facon je compte écrire a renault France car pour moi, a 35000Km
je trouve que ce n'est pas normal,en plus ,pourquoi ont il changé le type de boitier???? scratch

donc problème résolu.

bonne nuit a tous Michel

mnatek
Nouveau
Nouveau

Masculin Nombre de messages: 7
Age: 71
Localisation: italie
Emploi: technicien mecanique
Niveau technique automobile: ingegneur
Date d'inscription: 07/05/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

mdr Re: [clio 2 1.4 16v an 04] pb ralenti(résolu).

Message par noriavag le Ven 18 Mai 2007, 06:32

Merci pour l'info.
Bonne route.

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages: 8799
Age: 49
Localisation: Thaïlande
Emploi: Aucun
Niveau technique automobile: Passionné-professionnel.
Date d'inscription: 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

mdr Re: [clio 2 1.4 16v an 04] pb ralenti(résolu).

Message par noriavag le Mer 23 Mai 2007, 06:51

MP envoyé par mnatek.



bonsoir,
nouvelles de renault:
ce matin je suis repasé cher renault car il m'on donc fait le remplacement du papillon d'air qui apparament maintenant fonctione bien,mais j'ai noté une différence,quand j'accélère je n'ai plus le trou d'accélération mais quand je relache la pédale les tours redescende un peu plus lentement.
il m'on dis que renault faisait ne promo:changement des 4 bobines ,3 gratuites et une a payer.avant ce changement je ne tournais pas sur trois pates donc ???.
le régime ralentis est toujours de 500 tours a chaud,quand j'enclanche la clim le régime remonte a 750.
vu que la voiture se comporte bien pour moi je dirai que tout est ok.
nb:il me semble que ces nouvelles bobine sont produites en chine dixit le code 77 00 875 000.
bonne nuit Michel

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages: 8799
Age: 49
Localisation: Thaïlande
Emploi: Aucun
Niveau technique automobile: Passionné-professionnel.
Date d'inscription: 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

mdr Re: [clio 2 1.4 16v an 04] pb ralenti(résolu).

Message par noriavag le Mer 23 Mai 2007, 06:58

Salut.
La descente du régime plus lentement, je pense que c'est normal.
Le changement des bobinnes, même si ce n'était pas obligatoire, je pense que pour le prix c'est une bonne chose.
Le ralenti à 500 t/min, c'est trop bas. Mais est elle vraiment à 500? parce qu'elle devrait câller.
C'est toi qui voit, si tu esstimes que le problème est résolu.
Merci pour les infos.

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages: 8799
Age: 49
Localisation: Thaïlande
Emploi: Aucun
Niveau technique automobile: Passionné-professionnel.
Date d'inscription: 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

mdr Re: [clio 2 1.4 16v an 04] pb ralenti(résolu).

Message par mnatek le Jeu 24 Mai 2007, 23:59

bonsoir,
effectivement il est possible que l'indication des tours n'est pas très exacte car quasiment sans accélerer j'arrive a partir en première.
j'oubliais de dire que le changement du papillon est accompagné d'une reprogrammation (papillon+CD)qui intervient sur le réglage au niveau des injecteurs.en plus il me semble que la voiture accélère mieux.
j'ai demandé de me donner le papillon défectueux et je l'ai ouvert pour voir le fonctionement.Le systéme interne est très simple,j'ai alimenté les deux plots du centre(les plus gros)avec une tension variable et le papillon s'ouvre progessivement,donc le moteur est oK (il s'agit d'un rotor a aimants permanent composé d'un pole N et S) en desous du moteur se trouve une piste potentiometrique circulair ou un patin voyage ensemble avec le papillon,effectivement le début de la piste est assé usé au niveau de la position de ralenti donc une défectuosité du signal de retour de position vers le calculateur,de ce fait probablement la commande injecteur perdais les pédales a ce passage.J'espère que cette analyse pourais aider ceux qui aurait un problème similaire.Maintenant je pense qu'il serait possible de remédier momentanément (se dépaner)en pulverisant un spray utilisé pour les potentiometres audio .

bonne nuit Michel

mnatek
Nouveau
Nouveau

Masculin Nombre de messages: 7
Age: 71
Localisation: italie
Emploi: technicien mecanique
Niveau technique automobile: ingegneur
Date d'inscription: 07/05/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

mdr Re: [clio 2 1.4 16v an 04] pb ralenti(résolu).

Message par noriavag le Ven 25 Mai 2007, 07:49

Très bonne explication.
Bonne route.

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages: 8799
Age: 49
Localisation: Thaïlande
Emploi: Aucun
Niveau technique automobile: Passionné-professionnel.
Date d'inscription: 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

mdr Re: [clio 2 1.4 16v an 04] pb ralenti(résolu).

Message par binos le Ven 01 Juin 2007, 19:02

Salut
et merci pour les explications.
Par simple curiosité je voudrais connaître la marque de tes bobines? merci
@+

binos
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages: 2221
Age: 26
Localisation: DIEPPE
Emploi: expert stagiaire
Niveau technique automobile: BTS Après vente auto + formation carrosserie peinture
Date d'inscription: 01/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum