Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» Audi A6 C4 2.5TDI moteur AEL, 1997 problème électrique Tableau de bord
Aujourd'hui à 20:27 par monier

» [ Nissan Xtrail VDI an 2003 ] problèmes moteur
Aujourd'hui à 19:55 par Nissou

» [ citroen c3 1.4i an 2004 ] Problème circuit charge
Aujourd'hui à 19:38 par eidos

» [ Renault clio 2 phase 1 D7F 1,2l ess an 2001 ] problème antidemarrage
Aujourd'hui à 19:23 par xemio

» [ Ford escort 1.6 ess an 1994 ] remplacer boite à fusibles
Aujourd'hui à 18:54 par ptitcax

» [ BMW E36 ] Défaut d'affichage sur ODB (tuto)
Aujourd'hui à 17:32 par Gaetan2407

» Ford sierra vibration importante train arrière
Aujourd'hui à 15:47 par DiaboloEtSatanas

» [ Seat 1.3 ess an 1994 ] ne démarre pas
Aujourd'hui à 15:46 par flatbow

» refut de démarage fiat punto 1.7td elx de 1999
Aujourd'hui à 15:35 par DiaboloEtSatanas

» [ bmw e39 523i M52 an 1997 ] 1ere vitesse ne tient plus
Aujourd'hui à 12:52 par d-nasty

» Dans le secret de Porsche
Aujourd'hui à 12:28 par DiaboloEtSatanas

» [ BMW e39 525 td an 1997 ] probleme feu croissement + clignotants
Aujourd'hui à 12:24 par 525TDSE39

» Les belles ancêtres
Aujourd'hui à 12:04 par DiaboloEtSatanas

» [ VW POLO 9N 1.4 an 2002 ] Emplacement Sonde Liquide Refroidissement (résolu)
Aujourd'hui à 11:43 par DiaboloEtSatanas

» [ Ford StreetKa ] problème amorcage pompe à essence
Aujourd'hui à 10:32 par rocket46

» [ bmw e36 328i ] Neiman tourne dans le vide
Aujourd'hui à 09:23 par BMW PASSION

» [ dacia duster 1.5 dci 85 cv an 2011 ] Coupures moteur
Aujourd'hui à 08:44 par bidouapache

» [ bmw E36 316i M43 an 1994 ] problème ralenti , ratés et consommation excessive
Aujourd'hui à 08:29 par BMW PASSION

» probleme support cable de boite
Aujourd'hui à 08:26 par mick53

» Claquements moteurs 206 1L4 hdi
Aujourd'hui à 07:37 par Tibo82

» [ Actualité : Nouveauté ] La future Fiat 500X
Aujourd'hui à 05:08 par ced-46

» [ Actualité : Nouveauté ] Renault EOLAB : 1 l/100 km, bientôt une réalité ?
Aujourd'hui à 05:00 par ced-46

» [ VW TIGUAN TDI an 2009 ] Probleme de casse courroie de distribution
Aujourd'hui à 04:56 par ced-46

» [ Fiat punto evo 1.4 an 2011 ] Recherche revue technique
Aujourd'hui à 04:48 par ced-46

» les anniversaires.
Aujourd'hui à 04:24 par ced-46

»  [ Opel Astra F 1.7TD an 1995 ] Problème de levier / levier boite de vitesse mou
Aujourd'hui à 02:46 par Maiwen77

» [ Renault kangoo 1.9d an 1999 ] position du volant moteur
Aujourd'hui à 00:38 par mimi620

» [ Peugeot partner 1.9d an 1998 ] fumée blanche et caffouillage a froid
Hier à 21:10 par bouiff95

» [ bmw e36 ] Neiman tourne dans le vide
Hier à 21:02 par shark-e34

» [ Renault scenic 1.9 DCI F9Q an 2004 ] diag Autocom - Injection défaillante tableau de bord.
Hier à 19:56 par Joel66

[clio 2 1.4 16v an 04] pb ralenti(résolu).

Voir le sujet précédent Voir le sujet suivant Aller en bas

mdr [clio 2 1.4 16v an 04] pb ralenti(résolu).

Message par mnatek le Mer 16 Mai 2007, 18:56

bonjour a tous,

j'ai depuis qulque jours le ralenti de ma clio 2 1.4 16v 2004 qui tombe en desous de 500 tours,
a froid le moteur démare normalement et au bout de quelques minutes le régime diminue avec quelques brèves oscillation.
j'ai controlé les bobine et elles semble normales.
en controlant le papillon d'air il me semble qu'au moment de l'ouverture il y a un petit dur,quand je roule et que j'accélère a bas régime il y a un trou
d'accélération pendant quelque fraction de seconde ensuite tout est normal.
j'ai changé les bougies,meme chose.
cher Renault,avec le controle tuning rien d'anormal.(monsieur, tout est normal) aucune réponse au sujet du pb régime!!
avec la clim enclanchée c'est encore pis (régime bien en desous de 500)
question: normal le régime ralenti sous les 500 tours??
posible augmenter le ralenti??si oui comment
autre possibilités pour ce fénomène??

merci d'avance
Michel

mnatek
Nouveau
Nouveau

Masculin Nombre de messages: 7
Age: 70
Localisation: italie
Emploi: technicien mecanique
Niveau technique automobile: ingegneur
Date d'inscription: 07/05/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

mdr Re: [clio 2 1.4 16v an 04] pb ralenti(résolu).

Message par Math33 le Mer 16 Mai 2007, 19:49

Salut,

non, ce n'est pas normal que le ralenti se trouve vers les 500 tr/min. Vu les symptomes de votre auto, je dirai que ce sont les bobines crayons qui déconneraient. La voiture tourne elle sur 3 cylindres?
Est ce que le phénomène apparait tout le temps? de temps en temps?

Impossible d'augmenter le ralenti "provisoirement" sur une injection (sauf a mettre le calculo en mode dégradé et encore!)

D'autres personnes plus compétentes t'aideront surement un peu plus que moi!

bon courage, a bientot, Mathieu.

Math33
Petit mécano
Petit mécano

Masculin Nombre de messages: 106
Age: 28
Localisation: Bordeaux
Emploi: BTS MAVA en alternance chez renault
Niveau technique automobile: apprenti électro-mécanicien
Date d'inscription: 29/07/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

mdr Re: [clio 2 1.4 16v an 04] pb ralenti(résolu).

Message par binos le Mer 16 Mai 2007, 20:02

Salut
Elle démarre bien?
Tu as combien en valeur de résistance quand tu as contrôlé tes bobines?
@+

binos
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages: 2221
Age: 25
Localisation: DIEPPE
Emploi: expert stagiaire
Niveau technique automobile: BTS Après vente auto + formation carrosserie peinture
Date d'inscription: 01/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

mdr Re: [clio 2 1.4 16v an 04] pb ralenti(résolu).

Message par noriavag le Mer 16 Mai 2007, 21:05

Salut.
Si elle tourne bien à l'accélération, ce n'est pas une bobine.
Si tu mets des conssomateurs éléctriques, c'est pire?
Contrôle l'état de ta batterie et la charge de l'alternateur pour commencer.
Ou bien tu peux ponter la batterie avec une autre voiture ( moteur en route ) pour voir si ça change.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages: 8799
Age: 48
Localisation: Thaïlande
Emploi: Aucun
Niveau technique automobile: Passionné-professionnel.
Date d'inscription: 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

mdr Re: [clio 2 1.4 16v an 04] pb ralenti(résolu).

Message par mnatek le Jeu 17 Mai 2007, 22:51

bonsoir,
ce matin je suis passé dans une agence renault plus grande que celle de mon village.
j'ai eu la chance d'etre mis en contact direct avec un mécano qui travaille depuis toujours cher renault.(tres sympatique) cheers
après lui avoir expliqué exactement tous les symptomes, il m'a deja dit qu'il connaisait bien le problème.
je suis repassé dans l'après midi pour retirer le vehicule et les explications.
résutat:défaut mécanique du papillon d'air commandé par le moteur életrique pas a pas.(un dur sur l'axe du papillon et ce juste au moment de l'ouverture en début de l'accélération.il on changé le bloc par un autre modèle.j'ai demandé s'il trouvait normal ce défaut a 35000 Km,la réponce est asser vague.j'ai demandé si renault intervenait sur le cout,résultat
30 % de remise sur le prix (152euro).attention:si je n'avais rien demandé,
j'aurai payé le pris plein.
de toute facon je compte écrire a renault France car pour moi, a 35000Km
je trouve que ce n'est pas normal,en plus ,pourquoi ont il changé le type de boitier???? scratch

donc problème résolu.

bonne nuit a tous Michel

mnatek
Nouveau
Nouveau

Masculin Nombre de messages: 7
Age: 70
Localisation: italie
Emploi: technicien mecanique
Niveau technique automobile: ingegneur
Date d'inscription: 07/05/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

mdr Re: [clio 2 1.4 16v an 04] pb ralenti(résolu).

Message par noriavag le Ven 18 Mai 2007, 05:32

Merci pour l'info.
Bonne route.

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages: 8799
Age: 48
Localisation: Thaïlande
Emploi: Aucun
Niveau technique automobile: Passionné-professionnel.
Date d'inscription: 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

mdr Re: [clio 2 1.4 16v an 04] pb ralenti(résolu).

Message par noriavag le Mer 23 Mai 2007, 05:51

MP envoyé par mnatek.



bonsoir,
nouvelles de renault:
ce matin je suis repasé cher renault car il m'on donc fait le remplacement du papillon d'air qui apparament maintenant fonctione bien,mais j'ai noté une différence,quand j'accélère je n'ai plus le trou d'accélération mais quand je relache la pédale les tours redescende un peu plus lentement.
il m'on dis que renault faisait ne promo:changement des 4 bobines ,3 gratuites et une a payer.avant ce changement je ne tournais pas sur trois pates donc ???.
le régime ralentis est toujours de 500 tours a chaud,quand j'enclanche la clim le régime remonte a 750.
vu que la voiture se comporte bien pour moi je dirai que tout est ok.
nb:il me semble que ces nouvelles bobine sont produites en chine dixit le code 77 00 875 000.
bonne nuit Michel

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages: 8799
Age: 48
Localisation: Thaïlande
Emploi: Aucun
Niveau technique automobile: Passionné-professionnel.
Date d'inscription: 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

mdr Re: [clio 2 1.4 16v an 04] pb ralenti(résolu).

Message par noriavag le Mer 23 Mai 2007, 05:58

Salut.
La descente du régime plus lentement, je pense que c'est normal.
Le changement des bobinnes, même si ce n'était pas obligatoire, je pense que pour le prix c'est une bonne chose.
Le ralenti à 500 t/min, c'est trop bas. Mais est elle vraiment à 500? parce qu'elle devrait câller.
C'est toi qui voit, si tu esstimes que le problème est résolu.
Merci pour les infos.

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages: 8799
Age: 48
Localisation: Thaïlande
Emploi: Aucun
Niveau technique automobile: Passionné-professionnel.
Date d'inscription: 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

mdr Re: [clio 2 1.4 16v an 04] pb ralenti(résolu).

Message par mnatek le Jeu 24 Mai 2007, 22:59

bonsoir,
effectivement il est possible que l'indication des tours n'est pas très exacte car quasiment sans accélerer j'arrive a partir en première.
j'oubliais de dire que le changement du papillon est accompagné d'une reprogrammation (papillon+CD)qui intervient sur le réglage au niveau des injecteurs.en plus il me semble que la voiture accélère mieux.
j'ai demandé de me donner le papillon défectueux et je l'ai ouvert pour voir le fonctionement.Le systéme interne est très simple,j'ai alimenté les deux plots du centre(les plus gros)avec une tension variable et le papillon s'ouvre progessivement,donc le moteur est oK (il s'agit d'un rotor a aimants permanent composé d'un pole N et S) en desous du moteur se trouve une piste potentiometrique circulair ou un patin voyage ensemble avec le papillon,effectivement le début de la piste est assé usé au niveau de la position de ralenti donc une défectuosité du signal de retour de position vers le calculateur,de ce fait probablement la commande injecteur perdais les pédales a ce passage.J'espère que cette analyse pourais aider ceux qui aurait un problème similaire.Maintenant je pense qu'il serait possible de remédier momentanément (se dépaner)en pulverisant un spray utilisé pour les potentiometres audio .

bonne nuit Michel

mnatek
Nouveau
Nouveau

Masculin Nombre de messages: 7
Age: 70
Localisation: italie
Emploi: technicien mecanique
Niveau technique automobile: ingegneur
Date d'inscription: 07/05/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

mdr Re: [clio 2 1.4 16v an 04] pb ralenti(résolu).

Message par noriavag le Ven 25 Mai 2007, 06:49

Très bonne explication.
Bonne route.

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages: 8799
Age: 48
Localisation: Thaïlande
Emploi: Aucun
Niveau technique automobile: Passionné-professionnel.
Date d'inscription: 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

mdr Re: [clio 2 1.4 16v an 04] pb ralenti(résolu).

Message par binos le Ven 01 Juin 2007, 18:02

Salut
et merci pour les explications.
Par simple curiosité je voudrais connaître la marque de tes bobines? merci
@+

binos
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages: 2221
Age: 25
Localisation: DIEPPE
Emploi: expert stagiaire
Niveau technique automobile: BTS Après vente auto + formation carrosserie peinture
Date d'inscription: 01/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum