Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» Un peu d'HUMOUR sans paroles ... c'est BON pour la SANTÉ
Aujourd'hui à 19:26 par albatros

» [ Citroën C5 2.0 hdi 110 an 2004 ] problème pour piger volant moteur
Aujourd'hui à 19:06 par Laure B

» [ BMW e28 520i M20 an 1986 ] ne demarre plus du tout
Aujourd'hui à 18:48 par BMW PASSION

» (Citroën Jumper 2.2 130 ch) emplacement vanne egr
Aujourd'hui à 18:27 par Laure B

» [BMW E.38 730 I. Bva année 1994 ]Remplacer un boitier DME
Aujourd'hui à 18:13 par BMW PASSION

» (Ford escort 1.8td 1998) fuite pompe injection
Aujourd'hui à 18:07 par Laure B

» [ BMW E36 325tds M51 ] Nettoyant injecteur
Aujourd'hui à 17:04 par greg5129

» vw polo 6N 1,9D de 1997 cherche schémas électrique
Aujourd'hui à 17:04 par fm7760

» [ Alfa Romeo 156 1.9 Jtd 105 ] fuite d'huile sur raccord
Aujourd'hui à 15:28 par math61

» [ Renault express 1.6D an 1988 ] Voyant température
Aujourd'hui à 14:52 par nazoo

» Ma présentation
Aujourd'hui à 14:45 par calidero

» [Renault Espace 4 2.2 DCI année 2005 ] Problème de direction assistée
Aujourd'hui à 13:48 par Laure B

» L'équipement du Motard ... c'est ça
Aujourd'hui à 11:45 par albatros

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Aujourd'hui à 11:42 par albatros

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Aujourd'hui à 11:31 par patnat

» [ renault clio 3 ] probleme radar de recul
Aujourd'hui à 09:41 par Diego06340

» Changement ampoule sur Mégane 4
Aujourd'hui à 09:23 par albatros

» [ Actualité : Essai ] Mercedes-AMG Classe E 63 S : tous aux abris !
Aujourd'hui à 06:33 par ced-46

» [ Actualité : Essai ] Suzuki Ignis
Aujourd'hui à 06:24 par ced-46

» [ Peugeot Partner 1,6 hdi an 2007 Moteur GJ9HWC ] problème de démarrage (résolu)
Aujourd'hui à 06:16 par ced-46

» [ BMW E36 325 tds M51 an 1995 ] Montage ODB 7 touches (Résolu)
Aujourd'hui à 05:58 par ced-46

» [ Citroën C2 1.4 HDI an 2007 ] problème boîte de vitesse/cardan gauche
Hier à 23:29 par matrock08

» Valise Diagnostic Auto et Assistance sur DOCTEURAUTO.FR
Hier à 22:52 par jm89

» [ Opel Corsa E 1.3 CDTI 95 S&S an 2015 ] Problème de stop and start
Hier à 21:50 par Sennheiser

» [ Chevrolet captiva ] Course longue frein à main
Hier à 21:08 par Poulpy 68

» [ Renault trafic dci 115 an 2013 ] batterie secondaire ne se recharge pas (Problème webasto)
Hier à 16:27 par lofoten29

» [ Mercedes Classe A 150 an 2007 ] Allumage du tableau de bord
Hier à 12:37 par albatros

» [ Actualité : Nouveauté ] Alfa Romeo Stelvio (2017) : première photo de la version de base
Hier à 06:35 par ced-46

» [ Actualité : Nouveauté ] Ford Fiesta 7 (2017) : elle se dévoile en ST-Line !
Hier à 06:29 par ced-46

» [ Actualité : Nouveauté ] la Kia GT se montre sans camouflage
Hier à 06:26 par ced-46

[Espace 1 2.1l TD an 86] Problème démarrag

Voir le sujet précédent Voir le sujet suivant Aller en bas

[Espace 1 2.1l TD an 86] Problème démarrag

Message par freddy7472 le Ven 18 Mai 2007, 11:50

Bonjour,

Quand il fait tré chaud (printemps été) mon Espace 1 de 1986 TD 2.1 ne démarre plus, le démarreur ne tourne plus du tout. Tout le reste fonctionne préchauffage équipement électriques etc.... Je suis obligé d'attendre au moins 1/2 heure ou le pousser pour le démarrer. Le démarreur est neuf et cette panne ne se fait jamais l'hiver. Merci de vos conseils.

Fred.

Sujet déplacer par modérateur!

freddy7472
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 56
Localisation : Paris
Emploi : Pompier
Niveau technique automobile : débutant
Date d'inscription : 18/05/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Espace 1 2.1l TD an 86] Problème démarrag

Message par olive3801 le Lun 21 Mai 2007, 22:23

salut

ta essayer avec un autre neiman

olive3801
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 42
Localisation : bretagne
Emploi : chauffeur
Niveau technique automobile : bep
Date d'inscription : 21/05/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Espace 1 2.1l TD an 86] Problème démarrag

Message par freddy7472 le Mar 29 Mai 2007, 22:19

Salut,

Oui j'ai changé le neiman il est récent et toujours le même pb. Prochaine étape je change le boitier de préchauffage et les câbles de masse. Pour l'instant je suis dans la m.... je trouve pas.

Fred

freddy7472
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 56
Localisation : Paris
Emploi : Pompier
Niveau technique automobile : débutant
Date d'inscription : 18/05/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Espace 1 2.1l TD an 86] Problème démarrag

Message par snt le Ven 01 Juin 2007, 01:55

salut
pour y voir un peut plus clair et avant d'engager des frais sur le préchaufage qui apparement fonctione , mesure ta masse au démareur avec un hommétre et la tension au démareur

snt
Nouveau
Nouveau

Masculin Nombre de messages : 29
Age : 32
Localisation : 13
Emploi : technicien
Niveau technique automobile : à l'aise
Date d'inscription : 30/05/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum