Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» Problème préchauffage sur BMW 324d Phase 1
Aujourd'hui à 17:14 par Tumela

» mitsubishi l200 intense style 136 2007
Aujourd'hui à 17:13 par shiven974

» Problème chauffage Fiat PANDA 2003
Aujourd'hui à 17:05 par doud63

» mitsubishi l200 intense style 136 2007
Aujourd'hui à 16:43 par shiven974

» Cable d'ouverture de coffre décroché sur ford fiesta
Aujourd'hui à 16:11 par faridou

» [ Renault clio 2 ] Programmation télécommandes (tuto)
Aujourd'hui à 16:10 par delagui168

» [ bmw e46 316i 1.9L M43 an 2001 ] Trous à l'accélération
Aujourd'hui à 15:00 par BMW PASSION

» Revues techniques ETAI version papier et en consultation numérique
Aujourd'hui à 14:52 par Adoureux

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Aujourd'hui à 14:30 par Agat Ze Powr

» [ BMW E38 730i Bva an 1994 ] Remplacer un boitier DME
Aujourd'hui à 13:46 par BMW PASSION

» Techniconnexion : carte des outils de diagnostic
Aujourd'hui à 12:53 par albatros

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Aujourd'hui à 11:45 par BMW PASSION

» [ Peugeot Partner 1,9 D an 2001 ] Ou est la résistance de chauffage ?
Aujourd'hui à 11:10 par albatros

» [ Ford Focus 1.8 Tdci an 2001 ] manque de puissance
Aujourd'hui à 10:21 par albatros

» Alfa 156 2.4 JTD 2003 probleme surpression admission
Aujourd'hui à 07:43 par tazionuvolari

» [ Actualité : Nouveauté ] Un moteur de Formule 1 dans la future supercar Mercedes AMG
Aujourd'hui à 07:11 par ced-46

» [ Actualité : Nouveauté ] 17 nouveautés qui vont vous surprendre en 2017
Aujourd'hui à 07:08 par ced-46

» [ Actualité : Législation ] Easy-Rad.org : un site pour contester ses PV de façon automatisée
Aujourd'hui à 07:05 par ced-46

» [ Skoda octavia 2.0 tdi 143 an 2016 ] problème de fumée
Aujourd'hui à 02:26 par ced-46

» [ Peugeot 106 1.5D an 1995 ] barre train avant
Aujourd'hui à 01:38 par ced-46

» [ Peugeot J5 Diesel an 1981 ] Donne des "a-coup" (résolu)
Aujourd'hui à 01:23 par ced-46

» [ Recherche ] trappe à gas-oil Renault 19 an 1992
Hier à 19:43 par albatros

» [ Toyota Rav4 2.4 an 2006 ] Bruits depuis changement plaquettes quand je tourne a gauche
Hier à 19:31 par juju86

» [ VW polo 6N 1.9D an 1997 ] cherche schémas électrique : problème démarrage a chaud
Hier à 18:44 par fm7760

» [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid
Hier à 17:27 par BMW PASSION

» [ Recherche ] Calculateur CNC Dvd-Gps-Bluetooth pour Scenic 2 phase 2 de 2008.
Hier à 16:59 par Salva33

» Un peu d'HUMOUR sans paroles ... c'est BON pour la SANTÉ
Hier à 16:12 par david38

» [ BMW E38 730i Bva an 1994 ] Problème défaut boite auto
Hier à 12:01 par BMW PASSION

» [ bmw e46 320D M47 an 1999 ] Compatibilité de pompe à injection
Hier à 08:28 par BMW PASSION

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée
Hier à 07:56 par Laure B

[ Renault clio 2 1.9 d an 2001 ] problème moteur cale

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ Renault clio 2 1.9 d an 2001 ] problème moteur cale

Message par COLIN le Dim 20 Mai 2007, 13:52

Bonjour à tous !
Je remercie toute personne qui peut répondre à ma question ....

je possède une clio 2 phase 1 de mars 2001 (1.9 D). Elle a maintenant 184 000 km environ.
depuis trois mois, elle cale au moment des ralentis, arrêts (priorités, stop, stationnement...) il lui arrive même parfois de caler sur la route à 90 km/h mais c'est plus râre. En général quand elle cale sur la route, je coupe le contact et remets la clé en position démarage et elle repart d'elle même avec une petite "poussée".....jusqu'au prochain calage !
En position arrêt, je redémarre la voiture et elle repart sans problème...
bien sûr le voyant de préchauffage s'allume, m'annonçant qu'il y a déficience et que je calerai bientot, le plus souvent, en ralentissant...(déduction !)
J'ai fait changer la vanne EGR car il m'est arrivé d'avoir des fumées sortant du pot d'échappement, fumées blanches, puis très noires, et "broutage total" de la voiture...depuis que la vanne est changée, plus de souci de ce coté là....

Mais ma voiture cale toujours, le garagiste m'a dit que la "tète de la pompe à injection (épic) était morte et qu'il fallait la changer ....vu la cote actuelle de la voiture, je cherche une pompe d'occasion....
Je n'ai pas de problème pour faire ce changement, le garagiste est d'accord pour le faire.....
PAR CONTRE, avant de procéder à ce changement, je souhaiterais que les plus avertis d'entre vous me dise pourquoi, ma voiture ne cale jamais quand la température extérieure est supérieure à environ 15 ° ?????
Car je suis un peu stupéfaite qu'elle fonctionne super bien quand il fait doux (je n'ai pas de voyant de disfonctionnement !) et dès que la température extérieure est fraiche, c'est là que je rencontre ces problèmes de calage !
Est-ce lié à la dilatation du métal ? Mais à ce moment-là, pourquoi cale-t'elle toujours quand le moteur est chaud ????
j'avoue que je suis un peu perturbée de m'apercevoir que ma voiture ne fonctionne bien dorénavant que si le temps est ensoleillé ??? c'était prévu chez renault ???? ou c'est moi qui "yoyote" ? j'habite dans le nord-est, il me reste jusqu'à la fin de l'été pour trouver une pompe...

Merci encore à toute personne qui a une ou des idées.....bien sûr je vous tiens au courant, si ça peut, par la suite, éclairer quelqu'un d'autre (ma voiture a besoin de l'énergie solaire ?)


Dernière édition par le Lun 21 Mai 2007, 09:47, édité 1 fois

COLIN
Nouveau
Nouveau

Féminin Nombre de messages : 4
Age : 52
Localisation : FOUCHECOURT
Emploi : AIDE SOIGNANTE
Date d'inscription : 20/05/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault clio 2 1.9 d an 2001 ] problème moteur cale

Message par noriavag le Dim 20 Mai 2007, 20:19

Salut.
Personellement, avant d'engager de gros frais sans être sur, je changerai le relais principale et le capteur PMH.
Ils peuvent très bien réagir du à la température.
Le capteur PMH ce trouve sur la cloche d'embrayage à midi.
Et je te joint une photo pour le relais. ( dans le compartiment moteur, vers le chauffeur ).
Je ne peut pas te garantir que c'est ça, mais c'est fort possible.
A+

PS: stp, lis la charte et modifie ton titre.


noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 50
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [ Renault clio 2 1.9 d an 2001 ] problème moteur cale

Message par COLIN le Lun 21 Mai 2007, 09:44

merci pour la réponse, j'ai bien lu la charte mais j'ai omis de préciser le modèle etc....
je veux bien en parler à mon garagiste mais je ne sais pas s'il sera receptif à mes informations....(je suis une femme !!!!)
C'est vrai que je suis déroutée par le fait que ma voiture ne fonctionne bien que par beau temps depuis trois mois (pas de problème cet hiver dernier)
en tout cas, merci parce que ça peut être une solution à tenter et si ça me coute moins qu'un changement de pompe (et courroie distrib.) j'aimerais autant essayer...par contre si ça continue, je serai dans l'obligation de faire la grosse réparation....
Combien couterait environ la réparation que tu me conseilles ???
je te tiens au courant, merci encore !

COLIN
Nouveau
Nouveau

Féminin Nombre de messages : 4
Age : 52
Localisation : FOUCHECOURT
Emploi : AIDE SOIGNANTE
Date d'inscription : 20/05/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault clio 2 1.9 d an 2001 ] problème moteur cale

Message par COLIN le Lun 21 Mai 2007, 10:21

voila, je viens d'appeler mon garagiste, après lui avoir énoncé les solutions proposées, il me dit que la température extérieure modifie le débit du gasoil et qu'il faut bien changer la pompe .... les injecteurs sont en bon état, (il me les avait changé la dernière fois avec des injecteurs neufs qu'il avait commandé par erreur et ne me les a pas facturés) mais la pompe est usée. (voir mon premier post)
Il est prévu que je remplace par une pompe d'occasion car le changement avec une pompe neuve me couterait plus cher que la cote de la voiture....sans garantie pour l'avenir...
je me range à l'avis de mon garagiste (pas trop le choix, il a vu la pompe) mais je remercie toute personne qui répond car on galère quand on n'est pas du métier et j'aime bien comprendre pourquoi on intervient sur tel ou tel organe de la voiture (déformation professionnelle)...je ne manque pas de vous tenir au courant.
le diesel c'est super quand on roule beaucoup (je bosse à 54 km de chez moi) mais faut pas que ça tombe en panne !

COLIN
Nouveau
Nouveau

Féminin Nombre de messages : 4
Age : 52
Localisation : FOUCHECOURT
Emploi : AIDE SOIGNANTE
Date d'inscription : 20/05/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

meme probleme

Message par braut le Sam 18 Déc 2010, 15:53

j ai exactement les memes problemes avez vous résolu et si oui comment? merci d avance pour votre reponse

braut
Nouveau
Nouveau

Féminin Nombre de messages : 1
Age : 55
Localisation : loiret
Emploi : responsable atelier
Niveau technique automobile : 0
Date d'inscription : 18/12/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum