Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» Remise en état des flexibles échappement .
Aujourd'hui à 21:55 par BMW PASSION

» [ BMW E36 318 tds année 1994 /265 milles Kms ] Problème démarrage
Aujourd'hui à 21:41 par BMW PASSION

» [ BMW e93 330d BVA an 2007 ] bruit tic tic tic au niveau du pont ???
Aujourd'hui à 21:29 par teksound

» [ BMW E46 320d an 1999 ] problème de centralisation
Aujourd'hui à 21:17 par BMW PASSION

» Polo ES 98 5cv problème de démarrage et perte de puissance
Aujourd'hui à 20:29 par harry974

» Problème pédalé d'embrayage G5 GTI
Aujourd'hui à 20:26 par Gti89

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche
Aujourd'hui à 20:24 par toto57

» [ Peugeot 207 1.4 ] baisse liquide refroidissement
Aujourd'hui à 18:40 par mugiwara59

» Ralenti trés élevé à froid Nissan X-trail VDI
Aujourd'hui à 17:57 par harry974

» [ Peugeot partner 2.0 hdi ] Problème puissance
Aujourd'hui à 17:32 par popeye25

» [probleme démarrage ford transit 2.4 TDI]
Aujourd'hui à 17:04 par harry974

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Aujourd'hui à 16:58 par harry974

» [Peugeot 306 2.0 HDI an 2000] Problème essuies glaces (retour)
Aujourd'hui à 15:27 par inler

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Aujourd'hui à 15:04 par albatros

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur
Aujourd'hui à 14:04 par albatros

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Aujourd'hui à 13:25 par albatros

» [ Renault Mégane 2 1.5 dci An 2007 ] Problème compresseur airco
Aujourd'hui à 11:13 par boutsa

» Présentation
Aujourd'hui à 10:22 par Djess

» [ Peugeot Expert 2.0 HDI an 2003 ] Aiguille Compte-tours ne fonctionne plus
Aujourd'hui à 09:52 par albatros

» nouvelle reglementation au 1er janvier 2017
Aujourd'hui à 09:48 par gcomi

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Aujourd'hui à 07:11 par Gdo2711

» [ Actualité : Nouveauté ] Jaguar prépare un SUV compact, l'E-Pace
Aujourd'hui à 06:27 par ced-46

» [ Actualité : Nouveauté ] Opel Crossland X : dévoilement imminent
Aujourd'hui à 06:25 par ced-46

» [ Ford Fiesta 1.8 TD an 2001 ] chauffage tardif
Hier à 22:21 par gusse

» [ Fort Escort td 70 an 1999 ] Problème de démarrage
Hier à 21:57 par babar45

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Hier à 21:51 par leonidasXIII

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Hier à 21:22 par jijiridou

» Le diesel ne se remettra pas du "dieselgate" !
Hier à 19:37 par Poulpy 68

» [ VW POLO 9N2 1.9 TDI an 2002 ] Codage VCDS clignotants confort
Hier à 19:21 par Poulpy 68

» [ Ford Fiesta V 1.4 i essence an 2002 ] Accoups à l'accélération (résolu)
Hier à 18:59 par didManiac!

[206 HDI] Bruit à l'accélération - culbuteurs ??

Voir le sujet précédent Voir le sujet suivant Aller en bas

voyons [206 HDI] Bruit à l'accélération - culbuteurs ??

Message par olivier972 le Lun 21 Mai 2007, 15:19

Bonjour,

J'ai un problème à l'accélération, notamment en montée, avec ma 206 hdi (90000 km).
Comme un bruit de casserole, bien rythmé..
Un amis m'a dit qu'il pouvait s'agir des culbuteurs.

Qu'en pensez vous ?
Combien cela peut-il me coûter ?

Cordialement.

olivier972
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 41
Localisation : Martinique
Emploi : cadre inférieur
Niveau technique automobile : nul
Date d'inscription : 21/05/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [206 HDI] Bruit à l'accélération - culbuteurs ??

Message par jéjé104 le Lun 21 Mai 2007, 15:27

Salut

Il n'y a pas de culubuteurs sur ton moteur, ce sont des poussoirs hydrauliques avec rattrapage de jeu par pression d'huile.

Il se peut que tu es un problème à ce niveau, dans ce cas c'est un grippage de ces poussoirs.

Mais par hasard, est-ce que le moteur démarre bien ? Notamment le matin à froid ?

___________________________________________
Merci de lire la charte du forum...

R11 "TL-GTL-TXE" (c'est toute la même hein) pour presque tout, Megane III en attendant et vendue, Laguna III GT 4control 400Nm pour presque tout, R21 2L Turbo pour le plaisir (cassée pour rien sniff), 4L pour la déconnade et piéton certains dimanches difficiles

jéjé104
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2331
Age : 31
Localisation : Méréville (91)
Emploi : Concepteur OBD chez Renault
Niveau technique automobile : Filière mécanicien auto, ex-Tech Citroën, Ingénierie du Diag automobile, maintenant dans le contrôle moteur
Date d'inscription : 13/08/2006

Voir le profil de l'utilisateur http://www.dynamicsamba.com

Revenir en haut Aller en bas

voyons Re: [206 HDI] Bruit à l'accélération - culbuteurs ??

Message par olivier972 le Lun 21 Mai 2007, 17:19

Merci pour ta réponse.

Oui le moteur Hdi démarre bien, même à froid (enfin froid, difficile en martinique... ;-)).
C'est bizarre car cela ne le fait vraiment sur le plat.

Grippage des poussoirs ? cela se répare cela ?

Cordialement.

olivier972
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 41
Localisation : Martinique
Emploi : cadre inférieur
Niveau technique automobile : nul
Date d'inscription : 21/05/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [206 HDI] Bruit à l'accélération - culbuteurs ??

Message par jéjé104 le Mar 22 Mai 2007, 00:02

Est-ce que tu ressens des vibrations ? Des cognements ? Quand ça déconne ?

___________________________________________
Merci de lire la charte du forum...

R11 "TL-GTL-TXE" (c'est toute la même hein) pour presque tout, Megane III en attendant et vendue, Laguna III GT 4control 400Nm pour presque tout, R21 2L Turbo pour le plaisir (cassée pour rien sniff), 4L pour la déconnade et piéton certains dimanches difficiles

jéjé104
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2331
Age : 31
Localisation : Méréville (91)
Emploi : Concepteur OBD chez Renault
Niveau technique automobile : Filière mécanicien auto, ex-Tech Citroën, Ingénierie du Diag automobile, maintenant dans le contrôle moteur
Date d'inscription : 13/08/2006

Voir le profil de l'utilisateur http://www.dynamicsamba.com

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum