Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ VW bora 1.9 tdi 90 agr an 2000 ] Problème cliquetis/claquement
Aujourd'hui à 00:21 par astra90

» [ BMW E46 330D M57 an 2000 ] Problème démarrage
Aujourd'hui à 00:18 par carprod95

» [ Ford Fiesta ess. an 2010 ] probléme démarrage
Hier à 22:30 par Farid Bergheul

» [ Peugeot 307 2.0 HDI 110 an 2003 ] Coupure moteur + Difficulté de démarrage
Hier à 22:24 par Zadaro

» [ VW golf 4 1.6 ess an 1998 ] Perte de puissances et ratées moteur
Hier à 22:03 par ced-46

» presentation
Hier à 21:59 par ced-46

» [ seat leon 1.4 i 16v ahw an 2001 ] problème démarrage moteur (résolu)
Hier à 21:56 par ced-46

» [ BMW E39 530d Bva M57 ] claquement et fumée grise (Résolu)
Hier à 21:51 par ced-46

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil (résolu)
Hier à 21:39 par ced-46

» [ BMW E46 320i M52 an 1998 ] fuite d'eau
Hier à 21:19 par Laure B

» [ BMW e28 520i M20 an 1986 ] ne demarre plus du tout
Hier à 18:16 par jim29

» [ SEAT ALTEA 1.9 tdi an 2006 ] remplacement module vitre conducteur (re coding)
Hier à 17:03 par JuanLuco63

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 15:57 par Patrice83

» [ Fiat Panda 3 4*4 ] dysfonctionnement essuie glace
Hier à 14:59 par Laure B

» [ Opel Corsa E 1.3 CDTI 95 S&S an 2015 ] Problème de stop and start
Hier à 12:54 par Sennheiser

» [ BMW E46 318D M47N an 2005 ] Coupure moteur à froid (résolu)
Hier à 12:26 par patamande

» [ Jeep compass an 2007 ] voyants abs, esp et 4wd allumés
Hier à 12:17 par fred972

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Hier à 12:05 par steph08

» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Hier à 09:26 par swallas

» [ Actualité : Essai ] Lexus LC 500 : un dangereux rival
Hier à 09:00 par ced-46

» [ Actualité : Législation ] Après le radar de feu rouge, le radar de passage piéton
Hier à 08:49 par ced-46

» [ Opel Corsa 1.4 essence an 1997 ] moteur cale
Hier à 08:41 par Laure B

» [ Opel Astra h 1.7 CDTI an 2008 ] Perte puissance et voyant moteur orange (résolu)
Hier à 08:10 par ced-46

» [ Peugeot 607 2.2 hdi 136 an 2004 ] démontage carter d'huile (résolu)
Hier à 07:53 par ced-46

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée (résolu)
Hier à 07:34 par ced-46

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Hier à 00:42 par tchiz

» [ Renault Modus 1.5 dci an 2005 ] Feux de croisement s'allument en mettant les clignotants
Ven 09 Déc 2016, 21:16 par Sabou

» [ Renault Mégane ] probleme carte de démarrage
Ven 09 Déc 2016, 18:51 par gcomi

» [ Volkswagen golf 4 cab 1.6 an 1999 ] demarre pas et de calage a chaud
Ven 09 Déc 2016, 16:28 par stephanenbvc

» [ Iveco daily 35c15 an 2013 ] problème chauffage
Ven 09 Déc 2016, 14:18 par Djamel Haid

[VW Transporter 1.6l ess an 81] pb demarrage

Voir le sujet précédent Voir le sujet suivant Aller en bas

[VW Transporter 1.6l ess an 81] pb demarrage

Message par elfanch le Mar 22 Mai 2007, 17:23

Bonjour,

apres 5 mois d'hiver a l'arret, j'essaye de redemarrer mon tranporter VW 1981 (essence) : echec

quand j'essaye de demarrer, le demarreur tourne bien, mais rien de plus , il ne tousse pas du tout...

resume des tests de debutants effectues:

batterie rechargee.
demarreur tourne bien. ( j'ai fait l'essai de demarrer en premiere,le van bondit bien un peu vers l'avant, sans tousser bien sur ca doit etre bon donc...)
etincelle verifiee sur 2 bougies (les 2 plus accessibles...)
changement du filtre essence (sortie du reservoir)
les essais de demarrage ont rempli le nouveau filtre a essence, donc je suppose que la pompe a essence est bonne...

est-ce que quelqu'un aurait une piste? ca me depasse..(depuis longtemps...)

merci bien


Dernière édition par le Mer 23 Mai 2007, 00:12, édité 1 fois

elfanch
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 43
Localisation : cork (irlande)
Emploi : electronique
Niveau technique automobile : debutant
Date d'inscription : 22/05/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [VW Transporter 1.6l ess an 81] pb demarrage

Message par noriavag le Mar 22 Mai 2007, 18:38

Salut.
Je n'ai plus en tête ton moteur, alors si tu peux me faire une photo ce serait l'idéal.
Tu peux faire un teste, c'est injecter du start pilot dans le filtre à air. Si il démarre, ça réduira les recherches.
Si tu ne peux pas faire de photos:
- La pompe à essence est éléctrique?
- C'est avec carburateur?
- Refroidissement air ou eau?
A+

Ps: lis la charte stp, et réctifie ton titre. Merci

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 50
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [VW Transporter 1.6l ess an 81] pb demarrage

Message par elfanch le Mer 23 Mai 2007, 00:24

Je n'ai pas de photo dispo, mais je fais ca des demain.

sinon, le moteur est a refroidissement a air, avec carburateur, et la pompe est mecanique.

le start pilot, pas besoin de s'y connaitre pour utiliser?

merci,

elfanch
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 43
Localisation : cork (irlande)
Emploi : electronique
Niveau technique automobile : debutant
Date d'inscription : 22/05/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [VW Transporter 1.6l ess an 81] pb demarrage

Message par noriavag le Mer 23 Mai 2007, 00:51

Pour le start pilot, tu gicles un seul " pschit " dans l'entrée du filtre à air pendant qu'une autre personne met en route.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 50
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [VW Transporter 1.6l ess an 81] pb demarrage

Message par elfanch le Lun 28 Mai 2007, 21:58

le start-pilote ne se trouvant pas facilement par ici (Irlande), j'ai fait l'essai d'injecter un peu d'essence
(petite cuillere a soupe) dans l'entree d'air du carburateur , en debranchant la durite venant du filtre a air...

l'essai de demarrage n'a rien donne toujours pas de toux, un espece de soubresaut , mais ptet un acoup du demarreur
apres plus de 20 secondes a tirer sur le demarreur, mais ca ne s'est pas reproduit...


j'ai fait deux fois le coup d'injecter de l'essence pas mieux...

elfanch
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 43
Localisation : cork (irlande)
Emploi : electronique
Niveau technique automobile : debutant
Date d'inscription : 22/05/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [VW Transporter 1.6l ess an 81] pb demarrage

Message par noriavag le Mar 29 Mai 2007, 00:17

Alors tu n'as plus d'allumage.
Contrôle quand même si tu as une étincelle.
Ton allumage est éléctronique ou avec vis platinée?
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 50
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [VW Transporter 1.6l ess an 81] pb demarrage

Message par cloclofou le Mar 29 Mai 2007, 14:07

Salut,
les lettres moteur sont CT,voici les caractéristiques (pour l'allumage)


cloclofou
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2120
Age : 51
Localisation : Essonne
Emploi : Responsable Maintenance
Niveau technique automobile : "Je me débrouille"
Date d'inscription : 20/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [VW Transporter 1.6l ess an 81] pb demarrage

Message par noriavag le Mar 29 Mai 2007, 20:09

Merci cloclo.
Alors c'est éléctronique. Avec un module d'allumage.
C'est surement le module qui a l'âché. C'est le plus courant. Ou biens l'effet hall dans le distributeur.
Pour contrôler le distributeur, tu peux regarder ce lien.
http://www.techniconnexion.com/-Le-distributeur-t760.htm
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 50
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum