Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» barre train avant [106 .15D 1995]
Aujourd'hui à 12:08 par albatros

» [ BMW E38 730i Bva an 1994 ] Problème défaut boite auto
Aujourd'hui à 12:01 par BMW PASSION

» [bmw e46 320d an 1999] dechargement intenpestif de la batterie
Aujourd'hui à 09:50 par BMW PASSION

» [ bmw e46 320D M47 an 1999 ] Compatibilité de pompe à injection
Aujourd'hui à 08:28 par BMW PASSION

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée
Aujourd'hui à 07:56 par Laure B

» [ Actualité : Nouveauté ] Mazzanti Evantra 771 : révision complète
Aujourd'hui à 07:27 par ced-46

» [ Actualité : Essai ] Renault Zoe Z.E. 40 (2017) : nous avons testé son autonomie
Aujourd'hui à 07:24 par ced-46

» Un peu d'HUMOUR sans paroles ... c'est BON pour la SANTÉ
Hier à 23:31 par albatros

» [ bmw e46 316i 1.9L M43 an 2001 ] Trous à l'accélération
Hier à 23:19 par celtic

» [ Alfa Romeo 156 1.9 Jtd 105 ] fuite d'huile sur raccord
Hier à 23:01 par math61

» [ VW polo 6N 1.9D an 1997 ] cherche schémas électrique : problème démarrage a chaud
Hier à 22:58 par ced-46

» [ Ford Escort 1.8td an 1998 ] fuite pompe injection
Hier à 21:50 par papatango

» [ Citroën C5 2.0 hdi 110 an 2004 ] problème pour piger volant moteur
Hier à 19:06 par Laure B

» [ BMW e28 520i M20 an 1986 ] ne demarre plus du tout
Hier à 18:48 par BMW PASSION

» [ Citroën Jumper 2.2 hdi 130 ] emplacement vanne egr
Hier à 18:27 par Laure B

» [ BMW E38 730i Bva an 1994 ] Remplacer un boitier DME
Hier à 18:13 par BMW PASSION

» [ BMW E36 325tds M51 ] Nettoyant injecteur
Hier à 17:04 par greg5129

» [ Renault express 1.6D an 1988 ] Voyant température
Hier à 14:52 par nazoo

» L'équipement du Motard ... c'est ça
Hier à 11:45 par albatros

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Hier à 11:42 par albatros

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 11:31 par patnat

» [ Renault Clio 3 an 2012 ] Problème radar de recul
Hier à 09:41 par Diego06340

» [ Renault Mégane 4 ] Changement ampoule
Hier à 09:23 par albatros

» [ Actualité : Essai ] Mercedes-AMG Classe E 63 S : tous aux abris !
Hier à 06:33 par ced-46

» [ Actualité : Essai ] Suzuki Ignis
Hier à 06:24 par ced-46

» [ Peugeot Partner 1,6 hdi an 2007 Moteur GJ9HWC ] problème de démarrage (résolu)
Hier à 06:16 par ced-46

» [ BMW E36 325 tds M51 an 1995 ] Montage ODB 7 touches (Résolu)
Hier à 05:58 par ced-46

» [ Citroën C2 1.4 HDI an 2007 ] problème boîte de vitesse/cardan gauche
Jeu 01 Déc 2016, 23:29 par matrock08

» Valise Diagnostic Auto et Assistance sur DOCTEURAUTO.FR
Jeu 01 Déc 2016, 22:52 par jm89

» [ Opel Corsa E 1.3 CDTI 95 S&S an 2015 ] Problème de stop and start
Jeu 01 Déc 2016, 21:50 par Sennheiser

[206 1.4i an 99]Probléme odeur bizarre

Voir le sujet précédent Voir le sujet suivant Aller en bas

[206 1.4i an 99]Probléme odeur bizarre

Message par saxvts13 le Mar 22 Mai 2007, 20:37

Bonjour a tous

Ma copine posséde une 206 1.4i de 1999 elle accuse ces 128 000km.

La voiture sens une odeur bizarre(comme si on avait décatalisé la voiture,c'est la meme odeur)alors que le cata et tout neuf(a était changer par peugeot+échappement) j'aimerais savoir si c'est possible que ce soit la sonde lambda?
Car la voiture a quelque raté vers les 2000/2500 trm sur chaque rapport.

L'embrayage est neuf,courroie d'accessoire+distri+pompe a eau neuf,bobine d'allumage neuf,bougies(15 000km) la vidange a était effectué avec tout les filtres(meme a essence).

Si vous pouvez m'éclairer car je séche un peut No

Merci d'avance

saxvts13
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 31
Localisation : marseille
Emploi : plombier
Niveau technique automobile : amateur
Date d'inscription : 22/05/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [206 1.4i an 99]Probléme odeur bizarre

Message par jéjé104 le Mar 22 Mai 2007, 20:45

Bonjour

C'est normal que ça pu, un catalyseur neuf ça fait toujours ça.

Est-ce que les ratées étaient présentes avant la révision ?

___________________________________________
Merci de lire la charte du forum...

R11 "TL-GTL-TXE" (c'est toute la même hein) pour presque tout, Megane III en attendant et vendue, Laguna III GT 4control 400Nm pour presque tout, R21 2L Turbo pour le plaisir (cassée pour rien sniff), 4L pour la déconnade et piéton certains dimanches difficiles

jéjé104
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2331
Age : 31
Localisation : Méréville (91)
Emploi : Concepteur OBD chez Renault
Niveau technique automobile : Filière mécanicien auto, ex-Tech Citroën, Ingénierie du Diag automobile, maintenant dans le contrôle moteur
Date d'inscription : 13/08/2006

Voir le profil de l'utilisateur http://www.dynamicsamba.com

Revenir en haut Aller en bas

Re: [206 1.4i an 99]Probléme odeur bizarre

Message par gabet62 le Mar 22 Mai 2007, 21:04

hello!
avec jéjé pour l'odeur de bruler!

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 40
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [206 1.4i an 99]Probléme odeur bizarre

Message par saxvts13 le Mar 22 Mai 2007, 21:27

Ah merci les gars je savais pas ;) l'odeur disparrais dans combien de kilométre?

Oui sa le fesait quand meme avant la révision,j'ai nettoyé le moteur pas a pas car quelque fois le régime tombais un peut,maintenant sa c'est réglé.

les ratées sont comment dire,comme si sa pétaradais....tetetete et aprés il part lol je sais pas si vous allez me comprendre.

Merci

saxvts13
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 31
Localisation : marseille
Emploi : plombier
Niveau technique automobile : amateur
Date d'inscription : 22/05/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum