Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Aujourd'hui à 13:24 par Agat Ze Powr

» [ Citroen Xsara 1.4 ess. an 1998 ] Problème de tension courroie
Aujourd'hui à 12:57 par Laure B

» Techniconnexion : carte des outils de diagnostic
Aujourd'hui à 09:46 par gcomi

» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Aujourd'hui à 06:38 par Laure B

» [ Actualité : Essai ] Mazda 3 2017 : Acérée !
Aujourd'hui à 06:25 par ced-46

» [ Actualité : Essai ] Embarquez à bord du concept Citroën CXperience
Aujourd'hui à 06:22 par ced-46

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Hier à 22:12 par tchiz

» [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.
Hier à 22:11 par Back91

» [ Bmw E46 330d M57N an 2003 ] Problème rétro électrique passager
Hier à 21:13 par swallas

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil
Hier à 21:10 par swallas

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 19:16 par Docteur Auto

» [ Peugeot 106 1.0i an 1999 ] demarre quand elle veut
Hier à 17:41 par marino.p

» [ VW, AUDI, SKODA, SEAT 1.9 et 2.0 TDI 90 à 140 ] Résoudre le problème de démarrage à chaud (tuto)
Hier à 15:21 par Agat Ze Powr

» [ BMW E46 318ci an 2000 ] problème d'à-coups
Hier à 13:12 par BMW PASSION

» [ Renault Mégane ] probleme carte de démarrage
Hier à 10:13 par gcomi

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Hier à 09:45 par alainSky

» [ BMW E30 324d an 1987 ] Problème préchauffage
Hier à 08:44 par BMW PASSION

» [ Actualité : Nouveauté ] Seat Leon Cupra : 300 chevaux !
Hier à 06:19 par ced-46

» [ Actualité : Nouveauté ] Mercedes Digital Light : réinventer le phare
Hier à 06:16 par ced-46

» [ Ford Focus 1.8 Tdci an 2001 ] manque de puissance (résolu)
Hier à 06:13 par ced-46

» Nouveau
Hier à 06:09 par ced-46

» [ Fiat Punto 1,7 D an 1997 mot 176B3 ] fixation moteur
Hier à 06:01 par ced-46

» [Outillage mécanique] nouveautés et test :
Lun 05 Déc 2016, 20:53 par Poulpy 68

» [ Ford fiesta an 2006 ] Cable d'ouverture de coffre décroché
Lun 05 Déc 2016, 20:29 par Poulpy 68

» [ Opel Corsa E 1.3 CDTI 95 S&S an 2015 ] Problème de stop and start
Lun 05 Déc 2016, 20:19 par Poulpy 68

» Valise Diagnostic Auto et Assistance sur DOCTEURAUTO.FR
Lun 05 Déc 2016, 20:17 par Poulpy 68

» [ Citroën C2 1.4 HDI an 2007 ] problème boîte de vitesse/cardan gauche
Lun 05 Déc 2016, 20:16 par Poulpy 68

» [BMW E92 325ia N53 an 2009]claquement ralenti.(Abandonné)
Lun 05 Déc 2016, 19:58 par BMW PASSION

» [ VW Polo 1.4 TDi an 2005 ] Rajouter des feux Anti-Brouillard
Lun 05 Déc 2016, 18:12 par albatros

» [ Peugeot 106 1.5D an 1995 ] barre train avant
Lun 05 Déc 2016, 14:49 par nonox88

[205 td an 90] pb désamorçage de la pompe à injection

Voir le sujet précédent Voir le sujet suivant Aller en bas

bou [205 td an 90] pb désamorçage de la pompe à injection

Message par oie95 le Mar 22 Mai 2007, 23:35

bonjour à tous
je suis propriètaire d'une 205 td année 1990. Aprés un arrèt de 24h et une température extérieure d'environ 10° ma pompe à injection se désamorce. Ne rigoler pas c'est est la vérité, elle ce désamorce bien que quand il fait froid,je n'ai donc plu de problème en ce moment vu la température mais l'hiver dernière cela est arrivé. sachant que le réchauffeur à gazoil a été suprimé en garage, et que le porte filtre a été changé.

symptômes aprés 24h à l'arret et en température froide :
-préchauffage et démarrage du moteur, elle démare et fonctionne pendant environ 1 min puis calle. obliger de pomper pour réamorcer (sur la pompe à injection) ensuite je redémarre et je n'ai plus de problème jusqu'a ce que ma 205 reste sans démarrer durant environ 24h.
je suis désèpéré
merci à tous et surtout à celui qui me donnera une solution avant l'hiver 2007
sans plaisanter c'est un réel problème. je vous remerci d'avance

oie95
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 28
Localisation : france
Emploi : étudient
Niveau technique automobile : Je fais tous sur ma voiture en apprenant à mesure.
Date d'inscription : 22/05/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bou Re: [205 td an 90] pb désamorçage de la pompe à injection

Message par jéjé104 le Mer 23 Mai 2007, 23:38

Salut

@oie95 a écrit:obliger de pomper pour réamorcer (sur la pompe à injection)
Comment ça Question

En fait ton moteur tourne en vidant le filtre à gasoil. Donc la prise d'air se trouve avant le filtre, ou alors au niveau du filtre.

___________________________________________
Merci de lire la charte du forum...

R11 "TL-GTL-TXE" (c'est toute la même hein) pour presque tout, Megane III en attendant et vendue, Laguna III GT 4control 400Nm pour presque tout, R21 2L Turbo pour le plaisir (cassée pour rien sniff), 4L pour la déconnade et piéton certains dimanches difficiles

jéjé104
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2331
Age : 31
Localisation : Méréville (91)
Emploi : Concepteur OBD chez Renault
Niveau technique automobile : Filière mécanicien auto, ex-Tech Citroën, Ingénierie du Diag automobile, maintenant dans le contrôle moteur
Date d'inscription : 13/08/2006

Voir le profil de l'utilisateur http://www.dynamicsamba.com

Revenir en haut Aller en bas

bou Re: [205 td an 90] pb désamorçage de la pompe à injection

Message par bandi06b le Ven 25 Mai 2007, 20:29

salut, alors comme a dit jéjé tu dois trouver une prise d'air voici la méthode :

tu achetes a leroy merlin ou autre 1 m de durite de 8 transparente et 6 colliers et env 15 cm de manchon de 8

puis apres il te reste plus qu'a situer le filtre a go / la pompette d'amorcage (si elle est séparé du filtre) et tu intercalles entre (avant et aprés) chaque éléments un bout de durite transparente a l'aide des manchons (bout de féraille creux)puis tu attends qu'elle déconne
tu n'as plus qu'a rechercher a travers les bouts de durites transparentes les bulles(si uniquement apres un élément c'est lui en cause sinon tu remontes ta chaine ect ect

comprit ?

bandi06b
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 1104
Age : 39
Localisation : nice
Emploi : thermicien (maintenance des moteurs thermiques diesel)
Niveau technique automobile : ancien mecanicien chez peugeot (7 ans)
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bou Re: [205 td an 90] pb désamorçage de la pompe à injection

Message par faxounette le Sam 26 Mai 2007, 11:32

C'est exactement ce que m'a raconté mon garariste qui m'a remplacé la durite de retour gazole avant hier sur ma 206 :)

Je ne sais comment il procède en concession, je suppose qu'ils ont des méthodes plus rapide et moins hazardeuses, quoique ;)

faxounette
Nouveau
Nouveau

Masculin Nombre de messages : 23
Age : 52
Localisation : Ile de France
Emploi : informatique
Niveau technique automobile : Débutant (en mécanique :-)
Date d'inscription : 25/04/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bou Re: [205 td an 90] pb désamorçage de la pompe à injection

Message par oie95 le Sam 26 Mai 2007, 23:33

salut et merci de m'avoir répondu
je suis d'accord avec vous mais le problème c'est que j'avais emmener ma 205 chez un diéséliste pour ma pompe à injection. le garagiste ma trouver en même temps une prise d'aire au niveau du réchauffeur à gazoil. il la donc retirer en me disant que cette pièce est inutile dans notre pays. la prise d'air été donc résolue.
vous pencez vraiment qu'une prise d'aire se trouverait encore avant le fitre sachant que le support de filtre à gazoil et le filtre on été changé.
Et je ne voudrait pas vous faire oublier la touche marante de mon problème: cela ne m'arrive quand hiver. En ce moment je n'ai pa de problème et je cherche un solution depuis cette hiver.
merci de votre aide je vais qu'en même essayer vos solutions et je vous tient au courant
a+

oie95
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 28
Localisation : france
Emploi : étudient
Niveau technique automobile : Je fais tous sur ma voiture en apprenant à mesure.
Date d'inscription : 22/05/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bou Re: [205 td an 90] pb désamorçage de la pompe à injection

Message par bandi06b le Dim 27 Mai 2007, 01:26

salut
to faxounette : non c est cette méthode quel'on faisait qhand je travaillé en cons (filiale)!!!!

to oie 95 : exacte pour le réchauffeur on le suprime souvent !!!
de toute pour moi deux solutions soit tu as encore une prise d'air sur ton circuit soit c'est ta pompe a injection qui prends l'air.
donc avant de ripoter a la pompe faut etre sur !!
donc essaie comme j'ai expliqué!!

bandi06b
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 1104
Age : 39
Localisation : nice
Emploi : thermicien (maintenance des moteurs thermiques diesel)
Niveau technique automobile : ancien mecanicien chez peugeot (7 ans)
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bou Re: [205 td an 90] pb désamorçage de la pompe à injection

Message par Micky_40 le Ven 03 Aoû 2007, 08:00

Tu as été chez ton garagiste après l'hiver?
Ton problème est peut etre supprimé finalement, sinon c'est une prise d'air, je pensais a une prise d'air a la membrane pour pomper (qui est sur le porte filtre, assez connu comme problème) mais vu que c'est neuf...
Moi sur la mienne j'avai ce truc quand je la laissait pas tourner pendant une semaine, et il y a quelques semaines, la Pompe d'injection s'est mise a fuire au niveau de l'axe d'accélérateur, je l'ai fais réparer et depuis plus un problème, ca a du créer une petite fuite je pense, même les démarages sont mieux qu'avant!

Micky_40
Nouveau
Nouveau

Masculin Nombre de messages : 12
Age : 29
Localisation : 68
Emploi : Technicien BE
Niveau technique automobile : Je fais mes petits services + divers travaux. et j'essaye d'apprendre
Date d'inscription : 15/10/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bou Re: [205 td an 90] pb désamorçage de la pompe à injection

Message par oie95 le Mer 15 Aoû 2007, 15:55

bonjour je n'ais pas encore essayer la technique avec les durites transparantes car elle fonctionne très bien POUR LE MOMENT. elle a été 2 semaine sans demarer et quand je l'ai démaré elle demarre sans problème. quand je l'ai enmené chez le mécano c'était en hiver elle a fonctionner environ deux mois puis elle c'est remise à deconner. autre information le haut de pompe a été refait.
effectivement se problème pourait venir de la membrane, avec le froid elle pourais se rétracter.
par contre information que j'ai oublier de présiser c'est que a froid, à l'arret (a un feux par exemple), le régime du moteur s'accélère tout seul par acoup, biensur plus souvent en hiver.
voila je vous remerci de réfléchir a mon problème
a+-+

oie95
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 28
Localisation : france
Emploi : étudient
Niveau technique automobile : Je fais tous sur ma voiture en apprenant à mesure.
Date d'inscription : 22/05/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum