Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» Presentation
Aujourd'hui à 11:17 par albatros

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Aujourd'hui à 11:15 par albatros

» xsara picasso 2l HDI 90ch - message airbag passager désactivé
Aujourd'hui à 11:11 par albatros

» [ clio III 1.5 dci an 2008 ] Problème moteur - surpression LDR
Aujourd'hui à 11:09 par albatros

» [ toyota Avensis Verso D4D 116 cv an 2005 ] nettoyage électrovanne (pompe)
Aujourd'hui à 10:37 par albatros

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Aujourd'hui à 09:22 par BMW PASSION

» Techniconnexion : carte des outils de diagnostic
Aujourd'hui à 06:46 par MacGyverFr

» Ford fiesta en panne
Hier à 22:54 par david38

» Scenic 2 1.9l dci 2004
Hier à 22:22 par yansof

» [ Citroën C3 1.4 hdi an 2003 ] arret en roulant
Hier à 21:35 par Laure B

» [ Peugeot 106 1.4 ess an 1992 ] Perte de puissance et broutage
Hier à 20:32 par Rameuh

» [ BMW E36 318 tds M41 an 1995 ] Démarre mais cale aussitot
Hier à 19:20 par BMW PASSION

» MaxiEcu 2
Hier à 19:16 par Poulpy 68

» Bruit moteur Toyota Avensis Verso 4d4 2003
Hier à 14:15 par patnat

» [ Ford Fiesta 1.8 TD an 2001 ] chauffage tardif
Hier à 13:53 par Stéphanemedoc

» [BMW E36 320i mot. M52B20 an. 1997 205000 km] galet tendeur courroie climatisation
Hier à 11:13 par albatros

» Problème collecteur d'admission classe C 2004
Hier à 11:06 par souattia

» [Skoda Octavia 1.9 TDI 110 2002] soucis de verrouillage central
Lun 20 Fév 2017, 22:28 par Ixandre1

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Lun 20 Fév 2017, 22:21 par minesota59

» [ Chrysler Neon LE 2.0 16V an 2001 ] Broutage et Claquements
Lun 20 Fév 2017, 20:10 par patnat

» [ Fiat Punto 2 1.2 80 ess an 2002 ] Problème electrique / body computer
Lun 20 Fév 2017, 18:47 par Stoomm

» [Audi 80] Purge de nos bloc ABS audi 80 et dérivé.
Lun 20 Fév 2017, 15:16 par DSI77

» [ BMW E46 318 CI N42 an 2002 ] comment caler distribution moteur N42
Lun 20 Fév 2017, 12:32 par BMW PASSION

» Arrêt moteur plus doux 320d
Lun 20 Fév 2017, 00:46 par greg5129

» Conexion DRauto
Dim 19 Fév 2017, 19:52 par freddy5923

» présentation
Dim 19 Fév 2017, 19:36 par freddy5923

» bmw 320i e36 cabriolet 1996 probleme capote semi automatique
Dim 19 Fév 2017, 14:50 par albatros

» Déclenchement de la sonde du radiateur maximum pour une polo essence 98 ?
Dim 19 Fév 2017, 11:29 par Choupi Bertucci

» revue technique citroen c3 essence 1.4 stop end start
Dim 19 Fév 2017, 11:27 par albatros

» [ BMW E46 320d M47 an 1998 ] Voyant orange huile allumé
Sam 18 Fév 2017, 19:47 par greg5129

[ 206 HDI 1.4 ] Elle ne démarre pas (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

super [ 206 HDI 1.4 ] Elle ne démarre pas (résolu)

Message par faxounette le Jeu 24 Mai 2007, 11:44

Bonjour à tous,

Ma 206 HDI 1.4 millésime 2005, 50000 kms compteur m'a joué un vilain tour ce matin : impossible de la démarrer.

Je peux ouvrir/fermer les portes avec la clé. Je monte, je tourne la clé de contact qui entraîne bien le démarreur, lui-même entraînant le moulin, sauf que le moteur ne démarre pas.

J'ai ouvert le capot et j'ai localisé la petit pompe à gazole. Elle était toute molle. J'ai pompé manuellement pour amorcer, puis j'ai retenté un démarrage : ça a failli démarrer !

Je suis retourné faire quelques mouvements de pression entre le pouce et l'index, la petit pompe commençait a été beaucoup plus difficile à presser.
Je tente un nouveau démarrage : et là ça tourne !
Ouf, je peux partir au boulot.

Sauf que dans le doute, j'ai ré-essayé y-a pas un quart d'heure : rebelote, elle veut pas démarrer.

Dites, qu'est-ce qu'il se passe ?
Merci pour vos contributions toujours très appréciées.
Et bonne journée sous le soleil.
Amicalement,
--
faxounet


Dernière édition par le Sam 26 Mai 2007, 11:26, édité 1 fois

faxounette
Nouveau
Nouveau

Masculin Nombre de messages : 23
Age : 52
Localisation : Ile de France
Emploi : informatique
Niveau technique automobile : Débutant (en mécanique :-)
Date d'inscription : 25/04/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

super Re: [ 206 HDI 1.4 ] Elle ne démarre pas (résolu)

Message par jéjé104 le Jeu 24 Mai 2007, 18:18

Bonjour

il faudrait que tu regardes si tu vois du gasoil qui fuit quelque pars, quand le moteur tourne. Sois sur le retour directement aux injecteurs (bon courage on y voit pas très clair) ou autour des tuyaux sous le filtre à air.

Pour voir le gasoil, il faut que tu retires le boitier du filtre à air.

Inspecte bien aussi l'état des tuyaux, j'en ai déjà un de percé ça faisait exactement la même panne...

En fait, sur ce système d'injection, la pompe d'amorçage rempli le circuit de gasoil par le retour.

___________________________________________
Merci de lire la charte du forum...

R11 "TL-GTL-TXE" (c'est toute la même hein) pour presque tout, Megane III en attendant et vendue, Laguna III GT 4control 400Nm pour presque tout, R21 2L Turbo pour le plaisir (cassée pour rien sniff), 4L pour la déconnade et piéton certains dimanches difficiles

jéjé104
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2331
Age : 31
Localisation : Méréville (91)
Emploi : Concepteur OBD chez Renault
Niveau technique automobile : Filière mécanicien auto, ex-Tech Citroën, Ingénierie du Diag automobile, maintenant dans le contrôle moteur
Date d'inscription : 13/08/2006

Voir le profil de l'utilisateur http://www.dynamicsamba.com

Revenir en haut Aller en bas

super Re: [ 206 HDI 1.4 ] Elle ne démarre pas (résolu)

Message par bandi06b le Ven 25 Mai 2007, 20:20

+1 pour jéjé !!!

bandi06b
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 1104
Age : 39
Localisation : nice
Emploi : thermicien (maintenance des moteurs thermiques diesel)
Niveau technique automobile : ancien mecanicien chez peugeot (7 ans)
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

super Re: [ 206 HDI 1.4 ] Elle ne démarre pas (résolu)

Message par jéjé104 le Ven 25 Mai 2007, 23:28

Bin évidemment c'est mon dada ce moteur ! .......... lol!

___________________________________________
Merci de lire la charte du forum...

R11 "TL-GTL-TXE" (c'est toute la même hein) pour presque tout, Megane III en attendant et vendue, Laguna III GT 4control 400Nm pour presque tout, R21 2L Turbo pour le plaisir (cassée pour rien sniff), 4L pour la déconnade et piéton certains dimanches difficiles

jéjé104
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2331
Age : 31
Localisation : Méréville (91)
Emploi : Concepteur OBD chez Renault
Niveau technique automobile : Filière mécanicien auto, ex-Tech Citroën, Ingénierie du Diag automobile, maintenant dans le contrôle moteur
Date d'inscription : 13/08/2006

Voir le profil de l'utilisateur http://www.dynamicsamba.com

Revenir en haut Aller en bas

super Re: [ 206 HDI 1.4 ] Elle ne démarre pas (résolu)

Message par faxounette le Sam 26 Mai 2007, 11:26

Merci Jéjé ! Bien vu. Mon problème est résolu. Il s'agissait de la durite de gazole de retour qui était usée et très légèrement percée (par frottement avec la caisse - il parait que c'est un problème connu sur ce genre de modèle, m'a exposé mon garagiste) et qui provoquait une prise d'air, ce qui désamorçait la pompe... tout est rentré dans l'ordre et je peux de nouveau démarrer au quart de tour :)

Merci encore pour votre contribution.
P'tain j'en ai encore un rayon à apprendre :)

faxounette
Nouveau
Nouveau

Masculin Nombre de messages : 23
Age : 52
Localisation : Ile de France
Emploi : informatique
Niveau technique automobile : Débutant (en mécanique :-)
Date d'inscription : 25/04/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum