Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ bmw E30 324 td ] probleme PMH
Aujourd'hui à 08:27 par arnauld

» [VENDS] Pièces BMW
Aujourd'hui à 08:21 par Utoi

» Petite blague pour les copains
Aujourd'hui à 08:17 par albatros

» [ BMW ] les roues freinent toutes seules
Aujourd'hui à 08:13 par gopro45

» presentation
Aujourd'hui à 08:08 par albatros

» [ Renault Twingo 1.2 ess. an 1996 ] Problème régime
Aujourd'hui à 08:03 par Mathiaz

» [ bmw E36 325i an 1993 ] problème de géométrie avant
Aujourd'hui à 07:55 par BMW PASSION

» [ vw caddy 1.9D an 1998 ] remplacement moteur
Aujourd'hui à 07:19 par dragvw

» [ Actualité : Nouveauté ] future Aston Martin Lagonda
Aujourd'hui à 07:19 par ced-46

» [ Actualité : Nouveauté ] Bientôt une version RS pour la Sandero ?
Aujourd'hui à 07:17 par ced-46

» [ BMW E36 325tds an 1994 ] Problème télécommande
Aujourd'hui à 06:55 par ced-46

» [ Opel Astra G 2.0 16v an 1999 ] Problème de ralenti instable
Aujourd'hui à 06:47 par ced-46

» Station de charge FOG
Aujourd'hui à 06:47 par TraficFP

» [ Seat cordoba 1.9d an 1997 ] problème antenne
Aujourd'hui à 06:40 par ced-46

» [ ford mondeo 2.0 tdci 115 an 2007 ] claquement moteur
Aujourd'hui à 06:29 par ced-46

» [ Renault Laguna II 1.9 dci 110 an 2005 ] moteur Hs
Aujourd'hui à 06:26 par ced-46

» [ toyota Rav4 type 71SC10 ess. an 1995 ] problème de démarrage après batterie débranchée
Hier à 22:37 par pilbert

» [ BMW E34 524 TD an 1991 ] pas de GO en sorti de PI
Hier à 20:40 par erthovin89

» [ VW polo 1.9D an 1998 ] problème de démarrage à chaud
Hier à 20:29 par polodiesel

»  [ Opel Astra F 1.7TD an 1995 ] Problème de levier / levier boite de vitesse mou
Hier à 17:03 par Maiwen77

» [ bmw e34 524 TD an 1991 ] problème de démarrage
Hier à 15:39 par erthovin89

» [ Peugeot 206 1.4 ess. an 2000 ] N'avance plus
Hier à 12:50 par moi23

» Essai d'un Félin d'Exception > Alfa Roméo BRERA V6 3.2 JTS SKY VIEW
Hier à 12:29 par DiaboloEtSatanas

» Ma nouvelle acquisition une BMW 320iA Touring phase 1,5 de 01/2001
Hier à 10:14 par Utoi

» [ Ford transit 2.0 tdci 125 an 2003 ] ne démarre plus
Hier à 07:38 par albatros

» [ ford mondeo 2.0 tdci 115 an 2007 ] claquement moteur
Hier à 06:39 par bencor76

» [ bmw e39 530d an 1999 ] schéma électrique moniteur TV
Hier à 05:52 par ced-46

» [ Mercedes W124 200E an 1990 ] Problème de ralenti
Jeu 28 Aoû 2014, 23:48 par ml2804

» [ renault megane 1.9D an 1999 ] problème durites d'eau dures à chaud
Jeu 28 Aoû 2014, 21:03 par megueddemayache

» Toutes vos pièces remisées avec "PIECESAVENUE.COM"
Jeu 28 Aoû 2014, 19:26 par mousse expansive

[Vivaro an 01] probleme embrayage(résolu).

Voir le sujet précédent Voir le sujet suivant Aller en bas

[Vivaro an 01] probleme embrayage(résolu).

Message par FREDO le Jeu 24 Mai 2007, 11:35

bonjour comment purger un systeme d enbrayage hydraulique sur opel vivaro de 2001 car a changer la butee hydraulique usee


Arrow Edit modération : merci de lire la charte pour à l'avenir formuler le titre de vos sujets correctement

FREDO
Petit mécano
Petit mécano

Masculin Nombre de messages: 89
Age: 45
Localisation: MAINE ET LOIRE
Emploi: AJUSTEUR MONTEUR TP
Niveau technique automobile: BEP
Date d'inscription: 10/02/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Vivaro an 01] probleme embrayage(résolu).

Message par noriavag le Sam 26 Mai 2007, 16:50

Salut.
Essaye déjà normallement en pompant la pédale d'embrayage 2-3 coups et tu ouvres le purgeur.
A faire plusieurs fois.
Si la pédale ne remonte pas au début, tu la remontes à la main.

PS: mais je dis peut-être une bétise, parce que je vois mal un purgeur inateignable sur la butée. Je regarderai sur la RTA si je trouve quelque chose. Mais plus tot en fin de soirée, voir demain.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages: 8799
Age: 48
Localisation: Thaïlande
Emploi: Aucun
Niveau technique automobile: Passionné-professionnel.
Date d'inscription: 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [Vivaro an 01] probleme embrayage(résolu).

Message par gabet62 le Sam 26 Mai 2007, 17:30

hello!
avec noria
regarde si tu n'a pas une vis de reglage de hauteur de pedale d'embrayage, si oui retire la pour purger, la pedale remonteras au maximum pour une meilleur purge!

je me base sur des systeme connu! (faut voir)

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages: 5458
Age: 102
Localisation: .......
Emploi: ........
Niveau technique automobile: ........
Date d'inscription: 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Vivaro an 01] probleme embrayage(résolu).

Message par FREDO le Sam 26 Mai 2007, 18:49

bonjour le probleme est regle je l est purger manuelement avec un renplissage avec une seringue est pas de probleme sa roule merci a vous lol! lol!

FREDO
Petit mécano
Petit mécano

Masculin Nombre de messages: 89
Age: 45
Localisation: MAINE ET LOIRE
Emploi: AJUSTEUR MONTEUR TP
Niveau technique automobile: BEP
Date d'inscription: 10/02/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Vivaro an 01] probleme embrayage(résolu).

Message par noriavag le Sam 26 Mai 2007, 18:54

Bien joué.
Bonne route.

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages: 8799
Age: 48
Localisation: Thaïlande
Emploi: Aucun
Niveau technique automobile: Passionné-professionnel.
Date d'inscription: 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum