Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» Projet d'organisation d'une Rencontre Générale entre TECHNIconnexiens & TECHNIconnexiennes ?
Aujourd'hui à 03:01 par albatros

» [ Citroën Xsara II 2.0 HDI an 2001 ] problème de démarrage / pompe à gavage ? (résolu)
Hier à 23:28 par ced-46

» vidange et remplacement liquide de refroidissement astra 2.2 dti
Hier à 19:56 par astra22dti

» Ma nouvelle acquisition une BMW 320iA Touring phase 1,5 de 01/2001
Hier à 19:54 par Utoi

» Vitre teinté interdit ?
Hier à 19:43 par Bubule

» [ suzuki baleno breack 1.3 ess an 1998 ] cognement moteur
Hier à 17:36 par lechti599

» [ Audi A4 1.8 T Cab an 2003 ] probleme arrivée d'air
Hier à 16:10 par mitch91

»  [E36 M43 an97] cale es broute au démmarage :(
Hier à 16:05 par yanBmw

» Un nouveau :)
Hier à 16:01 par yanBmw

» [BMW][E30][324][DIESEL][1991] Fuite de liquide de refroidissement
Hier à 12:56 par mezoo

» [ Ford escort 1.6 16v an 1997 ] problème demarrage à chaud
Hier à 10:25 par leny

» [ BMW E60 530XD M57 an 2009 ] trou à l'acceleration et perte de puissance
Hier à 09:33 par bobonico

» [ford fusion senso +1.6 TDCI 90 cv 16/10/2010] problème passage de vitesse
Dim 27 Juil 2014, 20:40 par egal80

» BMW E09 3.0CSi 1974 - Recherche de la revue Technique
Dim 27 Juil 2014, 20:12 par DiaboloEtSatanas

» [ Opel Astra 2.2 dti an 2003 ] Voyant orange clé + perte de puissance
Dim 27 Juil 2014, 19:20 par albatros

» Sièges avt m3 cuir ou cobra
Dim 27 Juil 2014, 15:26 par Lulu60290

» [ Recherche ] motorisation capote pour E36 cab
Dim 27 Juil 2014, 15:23 par Lulu60290

» [ bmw E39 530d M57 an 2000 ] Problème manque de puissance
Dim 27 Juil 2014, 15:22 par Sleven

» [ tous modèles ] rénovation des optiques blanchis et rayés par le temps (tuto)
Dim 27 Juil 2014, 14:39 par touchatou

» [ Renault espace 4 2.2 dci an 2005 ] Problème d'embrayage + fuite importante
Dim 27 Juil 2014, 07:56 par albatros

» Bombe aérosol refroidissante pour tester capteurs AAC!
Sam 26 Juil 2014, 22:50 par bidouapache

» Présentation..
Sam 26 Juil 2014, 12:31 par ginestet

» Salut a tous
Sam 26 Juil 2014, 12:28 par ginestet

» présentation bobonico
Sam 26 Juil 2014, 12:26 par ginestet

» [ renault safrane 2.1 dt an 1993 ] modification de turbo
Sam 26 Juil 2014, 08:38 par cvds11

» Les astuces quand on n'a pas les outils constructeur
Sam 26 Juil 2014, 08:14 par Laure B

» [ Actualité : Nouveauté ] Nissan Note Nismo
Sam 26 Juil 2014, 06:23 par ced-46

» [ Actualité : Nouveauté ] Volkswagen Golf SW GTD
Sam 26 Juil 2014, 06:22 par ced-46

» [ Mazda 323 F an 1994 ] Co excessif
Ven 25 Juil 2014, 23:51 par Tinmar63

» [ suzuki swift 1.3 ddis glx an 2006 ] Problème de vanne egr
Ven 25 Juil 2014, 23:33 par ced-46

[Vivaro an 01] probleme embrayage(résolu).

Voir le sujet précédent Voir le sujet suivant Aller en bas

[Vivaro an 01] probleme embrayage(résolu).

Message par FREDO le Jeu 24 Mai 2007, 11:35

bonjour comment purger un systeme d enbrayage hydraulique sur opel vivaro de 2001 car a changer la butee hydraulique usee


Arrow Edit modération : merci de lire la charte pour à l'avenir formuler le titre de vos sujets correctement

FREDO
Petit mécano
Petit mécano

Masculin Nombre de messages: 89
Age: 45
Localisation: MAINE ET LOIRE
Emploi: AJUSTEUR MONTEUR TP
Niveau technique automobile: BEP
Date d'inscription: 10/02/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Vivaro an 01] probleme embrayage(résolu).

Message par noriavag le Sam 26 Mai 2007, 16:50

Salut.
Essaye déjà normallement en pompant la pédale d'embrayage 2-3 coups et tu ouvres le purgeur.
A faire plusieurs fois.
Si la pédale ne remonte pas au début, tu la remontes à la main.

PS: mais je dis peut-être une bétise, parce que je vois mal un purgeur inateignable sur la butée. Je regarderai sur la RTA si je trouve quelque chose. Mais plus tot en fin de soirée, voir demain.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages: 8799
Age: 48
Localisation: Thaïlande
Emploi: Aucun
Niveau technique automobile: Passionné-professionnel.
Date d'inscription: 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [Vivaro an 01] probleme embrayage(résolu).

Message par gabet62 le Sam 26 Mai 2007, 17:30

hello!
avec noria
regarde si tu n'a pas une vis de reglage de hauteur de pedale d'embrayage, si oui retire la pour purger, la pedale remonteras au maximum pour une meilleur purge!

je me base sur des systeme connu! (faut voir)

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages: 5458
Age: 102
Localisation: .......
Emploi: ........
Niveau technique automobile: ........
Date d'inscription: 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Vivaro an 01] probleme embrayage(résolu).

Message par FREDO le Sam 26 Mai 2007, 18:49

bonjour le probleme est regle je l est purger manuelement avec un renplissage avec une seringue est pas de probleme sa roule merci a vous lol! lol!

FREDO
Petit mécano
Petit mécano

Masculin Nombre de messages: 89
Age: 45
Localisation: MAINE ET LOIRE
Emploi: AJUSTEUR MONTEUR TP
Niveau technique automobile: BEP
Date d'inscription: 10/02/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Vivaro an 01] probleme embrayage(résolu).

Message par noriavag le Sam 26 Mai 2007, 18:54

Bien joué.
Bonne route.

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages: 8799
Age: 48
Localisation: Thaïlande
Emploi: Aucun
Niveau technique automobile: Passionné-professionnel.
Date d'inscription: 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum