Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [AUDI 80 1.9D 1990] Recherche rta
Aujourd'hui à 07:53 par Laure B

» [peugeot 307 1.6 16v an 2001] probleme allumage/ arret moteur aussitot
Aujourd'hui à 07:22 par steph08

» Bruit moteur Toyota Avensis Verso 4d4 2003
Hier à 21:21 par Lilian P

» [ Citroën C3 1.4 hdi an 2003 ] arret en roulant
Hier à 20:43 par patnat

»  citoen ZX 1.9 D 1996 cale quand il fait froid
Hier à 20:38 par patnat

» "[Clio GrandTour]" - Problème car kit bluetooth Media-Nav et port USB
Hier à 19:53 par Kristel2311

» citroen ZX 1.9 D 1997 cale quand il fait froid
Hier à 13:53 par patnat

» Soucis catalyseur Mercedes classe c200 cdi w204 2008
Hier à 12:46 par bleualpine

» Problème collecteur d'admission classe C 2004
Hier à 12:40 par bleualpine

» [ BMW E46 318 CI N42 an 2002 ] comment caler distribution moteur N42
Hier à 09:26 par BMW PASSION

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Hier à 02:12 par greg5129

» fuite liquide refroiddissement
Jeu 23 Fév 2017, 23:44 par albatros

» [ Lancia Delta 3 - 2L 163Cv diesel - 2009 ] Perte de puissance aleatoire
Jeu 23 Fév 2017, 21:42 par Antou-31

» Ford fiesta en panne
Jeu 23 Fév 2017, 19:43 par Dedegarage

» [ BMW 318 tds an 1995 ] Démarre mais cale aussitot
Jeu 23 Fév 2017, 17:57 par fred091

» xsara picasso 2l HDI 90ch - message airbag passager désactivé
Jeu 23 Fév 2017, 14:56 par albatros

» caddy 3 fourgon
Jeu 23 Fév 2017, 14:19 par philouxx77

» caddy 3 fourgon
Jeu 23 Fév 2017, 14:03 par philouxx77

» ford probe qui démarre plus
Jeu 23 Fév 2017, 13:32 par Jérôme Devaure

» Presentation
Jeu 23 Fév 2017, 09:44 par albatros

» Entretien Ford ranger wildtrak 3,2 de 2014
Mer 22 Fév 2017, 23:25 par Amiral1959

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Mer 22 Fév 2017, 22:14 par greg5129

» [ Peugeot 106 1.4 ess an 1992 ] Perte de puissance et broutage
Mer 22 Fév 2017, 22:06 par Rameuh

» [Skoda Octavia 1.9 TDI 110 2002] soucis de verrouillage central
Mer 22 Fév 2017, 21:44 par Ixandre1

» Manque de puissance
Mer 22 Fév 2017, 18:42 par Jbaja

» [ BMW E46 M57 330D Touring boîte auto 184cv ] Odeur huile brulée dans habitacle
Mer 22 Fév 2017, 17:12 par fred091

» BMW e60 2004
Mer 22 Fév 2017, 17:05 par Igor Abreu

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Mer 22 Fév 2017, 16:57 par patnat

» Présentation
Mer 22 Fév 2017, 16:53 par fred091

» [ clio III 1.5 dci an 2008 ] Problème moteur - surpression LDR
Mer 22 Fév 2017, 13:42 par Laure B

[Audi S3 1.8T an 00] elle broute a l'accélération(résolu).

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [Audi S3 1.8T an 00] elle broute a l'accélération(résolu).

Message par bertranddac le Ven 25 Mai 2007, 00:05

Bonsoir a tous,
J' ai un soucis avec mon s3, lors de forte accélération et plutot bas dans les tours il y a comme une sorte de broutage qui ne dure pas très longtemps mais qui est assez génant.Si quelqu'un connait ou a eu ce problème et qui pourrait m'aider je le remercie d'avance.
A +


Dernière édition par le Mar 11 Sep 2007, 00:01, édité 1 fois

bertranddac
Nouveau
Nouveau

Masculin Nombre de messages : 21
Age : 33
Localisation : vendée
Emploi : fraiseur
Niveau technique automobile : 2 selon la voiture mais j apprend
Date d'inscription : 24/05/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [Audi S3 1.8T an 00] elle broute a l'accélération(résolu).

Message par noriavag le Ven 25 Mai 2007, 08:17

Salut.
C'est difficile de t'aider avec si peut de symptomes.
Au ralenti, pas de problème?
En vitesse continue, non plus?
Pas de témoin allumé au tableau de bord?
Je me dirigerai plus tot vers une bougie ou une bobine d'allumage qui est entrain de lâcher. Si c'est le cas, le problème va s'accentuer.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

résolu Re: [Audi S3 1.8T an 00] elle broute a l'accélération(résolu).

Message par bertranddac le Ven 25 Mai 2007, 11:11

salut,
tout d abord merci pour ta réponse et non au ralenti nickel comme en vitesse continue c est vraiment quand j accélère assez fort et plus en bas régime entre 2000 et 3000 trs.Mais je ne sais pas ce qu e les mécanos verifie lors de l entretien des 80000 mais il a été fait il y a très peu de temps.Je verrai si ce problème s'accentue.
a+ et merci encore

bertranddac
Nouveau
Nouveau

Masculin Nombre de messages : 21
Age : 33
Localisation : vendée
Emploi : fraiseur
Niveau technique automobile : 2 selon la voiture mais j apprend
Date d'inscription : 24/05/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [Audi S3 1.8T an 00] elle broute a l'accélération(résolu).

Message par ced-46 le Sam 26 Mai 2007, 11:29

Bonjour,

avec noria.

Vérifies si les bougies ont été changées et si c'est le cas je verrais aussi une bobine qui commence à lacher.

Le mieux serait une panne permanente pour pouvoir tester les bobines ...

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30737
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

résolu Re: [Audi S3 1.8T an 00] elle broute a l'accélération(résolu).

Message par bertranddac le Lun 28 Mai 2007, 20:45

bonsoir,
merci de vos réponses je vais regarder ça et et je donne des nouvelles pour vous dire si c'est résolu.
merci encore et a +

bertranddac
Nouveau
Nouveau

Masculin Nombre de messages : 21
Age : 33
Localisation : vendée
Emploi : fraiseur
Niveau technique automobile : 2 selon la voiture mais j apprend
Date d'inscription : 24/05/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [Audi S3 1.8T an 00] elle broute a l'accélération(résolu).

Message par bertranddac le Mar 11 Sep 2007, 00:01

problème résolu.Merci de vos conseils.

bertranddac
Nouveau
Nouveau

Masculin Nombre de messages : 21
Age : 33
Localisation : vendée
Emploi : fraiseur
Niveau technique automobile : 2 selon la voiture mais j apprend
Date d'inscription : 24/05/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [Audi S3 1.8T an 00] elle broute a l'accélération(résolu).

Message par noriavag le Mar 11 Sep 2007, 06:37

@bertranddac a écrit:problème résolu.Merci de vos conseils.

Ce qui serait sympa, c'est que tu nous dises quel était le problème.
scratch

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

résolu S3 broute plus

Message par bertranddac le Jeu 13 Sep 2007, 22:42

Bonsoir. désolé je croyais l avoir fais,donc il y avait bien un problème de bougies. merci encore de vos conseils.

bertranddac
Nouveau
Nouveau

Masculin Nombre de messages : 21
Age : 33
Localisation : vendée
Emploi : fraiseur
Niveau technique automobile : 2 selon la voiture mais j apprend
Date d'inscription : 24/05/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [Audi S3 1.8T an 00] elle broute a l'accélération(résolu).

Message par noriavag le Ven 14 Sep 2007, 11:42

Comme ça c'est clair.

Bonne route.

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum