Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil
Hier à 23:54 par Slan

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 22:03 par Patrice83

» [BMW e46 6 CYLINDRES ESSENCE 150 CV 1998] fuite d'eau
Hier à 21:23 par thaie

» [Ford Fiesta ess. 2010] probléme démarrage
Hier à 21:15 par Farid Bergheul

» [SAAB 9.3 ess 2L turbo sep 2002] code erreur P0715
Hier à 21:12 par Poulpy 68

» [ Renault Kangoo 1.9D an 1999 ] Embrayage tout mou
Hier à 19:43 par william51

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Hier à 19:29 par Poulpy 68

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Hier à 19:17 par Poulpy 68

» [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.
Hier à 19:12 par Poulpy 68

» [ Opel Asta 1.7 cdti 125 ch ] régulateur de pression carburant
Hier à 16:15 par Murielle 17

» Infos sur les supports moteurs pilotés
Hier à 13:37 par BMW PASSION

» Peugeot Partner 1.9d Dw8 an 2001
Hier à 11:15 par albatros

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Hier à 09:46 par BMW PASSION

» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Hier à 09:07 par BMW PASSION

» [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid
Hier à 08:48 par BMW PASSION

» [ Actualité : Nouveauté ] Opel Insignia Grand Sport (2017) : premières photos officielles
Hier à 05:18 par ced-46

» [ Actualité : Nouveauté ] Une rivale venue d’Arizona pour Tesla
Hier à 05:12 par ced-46

» [ Citroen Xsara 1.4 ess. an 1998 ] Problème de tension courroie (résolu)
Hier à 04:56 par ced-46

» [ BMW E60 535D ] Concommation excessive
Mer 07 Déc 2016, 19:02 par leo59

» [ Audi A4 1.6 ess an 2000 ] Problème roue avant
Mer 07 Déc 2016, 18:04 par Laure B

» [ Renault Mégane ] probleme carte de démarrage
Mer 07 Déc 2016, 09:46 par gcomi

» [ Actualité : Essai ] Mazda 3 2017 : Acérée !
Mer 07 Déc 2016, 06:25 par ced-46

» [ Actualité : Essai ] Embarquez à bord du concept Citroën CXperience
Mer 07 Déc 2016, 06:22 par ced-46

» [ Bmw E46 330d M57N an 2003 ] Problème rétro électrique passager
Mar 06 Déc 2016, 21:13 par swallas

» Techniconnexion : carte des outils de diagnostic
Mar 06 Déc 2016, 19:30 par Poulpy 68

» [ Peugeot 106 1.0i an 1999 ] demarre quand elle veut
Mar 06 Déc 2016, 17:41 par marino.p

» [ VW, AUDI, SKODA, SEAT 1.9 et 2.0 TDI 90 à 140 ] Résoudre le problème de démarrage à chaud (tuto)
Mar 06 Déc 2016, 15:21 par Agat Ze Powr

» [ BMW E46 318ci an 2000 ] problème d'à-coups
Mar 06 Déc 2016, 13:12 par BMW PASSION

» [ BMW E30 324d an 1987 ] Problème préchauffage
Mar 06 Déc 2016, 08:44 par BMW PASSION

» [ Actualité : Nouveauté ] Seat Leon Cupra : 300 chevaux !
Mar 06 Déc 2016, 06:19 par ced-46

[E46 330d an 02] probléme de pompe à GO (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

bien [E46 330d an 02] probléme de pompe à GO (résolu)

Message par coeurdelion47 le Sam 26 Mai 2007, 11:44

merci de votre accueil!

J'ai une bmw330d e46m57 année2002 qui a actuellement 130000km.

Lorsque j'accélere le véhicule plus fortement,un voyant de couleur orange s'allume (comme celui des bougies d'allumages) et j'ai une perte instantanné de puissance, voir la sensation que le régime moteur baisse!

Disons que je ne peux plus réellement accélérer.

Aprés avoir fais passer ma voiture à la valise de controle,on me dit que c'est un défaut sur la pompe se trouvant sous le véhicule sous le conducteur (pour situer!).

Quel est son nom?
Comment trouver une référence et une fiche technique?
Puis-je la remplacer moi meme?

En vous remerciant , je reste dans l'attente de votre aide.

coeurdelion47
Nouveau
Nouveau

Masculin Nombre de messages : 29
Age : 50
Localisation : villeneuve sur lot
Emploi : artisan
Niveau technique automobile : assez curieux d'apprendre
Date d'inscription : 26/05/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [E46 330d an 02] probléme de pompe à GO (résolu)

Message par DarkGyver le Sam 26 Mai 2007, 12:42

Bonjour;

En fait le voyant est probablement déclenché par une chutte de pression de GO.
Cette pression est contrôlée constamment!

Naturellement si cette pression cutte, l'injection s'arrête!
Normal de ce fait que tu aies ces trous de puissance!
Tous semble donc confirmer' le fait que cette pompe soit HS.

Pour la remplacer, ce n'est pas difficile, et tu peux le faire toi même.

Pour la localiser :

www.darkgyver.fr

=>mécanique
==>M 47 et M 47tu
===>Entretien de base
** Remplacement Filtre à GO M47 et M47tu

Pour les M57, la pompe à GO se trouve ici!!! (à savoir à l'endroit où se trouve le filtre à GO pour les M47!!!)


@+ DarkGyver


Dernière édition par DarkGyver le Mer 21 Mai 2008, 06:19, édité 2 fois

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

bien Re: [E46 330d an 02] probléme de pompe à GO (résolu)

Message par coeurdelion47 le Sam 26 Mai 2007, 17:49

merci pour ces conseils,
je regarderai sur la pompe la marque et sa référence pour pouvoir la commander...
D'apres les croquis que je viens de voir elle se situe bien sous le véhicule,simplement derriere un cache,dés que c'est fait je reviens vous en informer.
à bientot et encore merci pour l'interet que vous portez "à plus petit que soit".!!

coeurdelion47
Nouveau
Nouveau

Masculin Nombre de messages : 29
Age : 50
Localisation : villeneuve sur lot
Emploi : artisan
Niveau technique automobile : assez curieux d'apprendre
Date d'inscription : 26/05/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [E46 330d an 02] probléme de pompe à GO (résolu)

Message par DarkGyver le Sam 26 Mai 2007, 19:46

Re;

Si tu me donnes ton No de série (7 derniers chiffres uniquement!) je te donnerai la référence de la pièce.

Et si tu me laisses ton @ Mail, je te fais parvenir la méthode pour la changer....

@+ DarkGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

bien E46 M57

Message par coeurdelion47 le Dim 27 Mai 2007, 08:00

bonjour,
je reviens donc pour vous donner le numéro de serie de ma 330d..
7 derniers chiffres: FS69400
XXXXXXXXXXXXXXXXXXXXX
merci par avance,
à bientot.

BN : Dans votre intérêt pas d'@ mail dans les posts!
Que par MP!!!
DarkGyver

coeurdelion47
Nouveau
Nouveau

Masculin Nombre de messages : 29
Age : 50
Localisation : villeneuve sur lot
Emploi : artisan
Niveau technique automobile : assez curieux d'apprendre
Date d'inscription : 26/05/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [E46 330d an 02] probléme de pompe à GO (résolu)

Message par DarkGyver le Dim 27 Mai 2007, 08:52

Re;

La pompe est la mièce 8 de ce plan :
http://www.realoem.com/bmw/showparts.do?model=AL91&mospid=47642&btnr=16_0509&hg=16&fg=15

La première référence n'éxiste plus,
la troisième ne te concerne pas....

Je vais créer une fiche technique pour la remplacer.
Elle sera en ligne d'ici peu!

@+ DarkGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

bien Re: [E46 330d an 02] probléme de pompe à GO (résolu)

Message par DarkGyver le Dim 27 Mai 2007, 16:21

Re;

La fiche technique existe mantenant et est en ligne ici :

www.darkgyver.fr

Section
=>mécanique
==> Moteur
===> M57
** Remplacement pompe de gavage additionnelle M57

IMPORTANT :

Un défaut de capteur peut provoquer le même type de dysfonctionnement!
Si le capteur de pression qui se trouve sur le filtre à) GO a un défaut d'étanchéité et/ou que ce capteur est HS, il peut provoquer des coupures d'injection et même empêcher le démarrage!!!

Ce capteur est visible à la même adresse,

Section
=>mécanique
==> Moteur
===> M57
===> Entretien de base
** Remplacement filtre à GO M57

Si ta voiture devait ne pas démarrer, alors tire la prise de ce capteur.
Si elle démarrer ensuite, c'est que c'était le capteur qui était HS.
Si elle démarre pas, alors c'est la pompe!

@+ DarkGyver


Dernière édition par DarkGyver le Mer 21 Mai 2008, 06:19, édité 1 fois

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

bien Re: [E46 330d an 02] probléme de pompe à GO (résolu)

Message par coeurdelion47 le Lun 28 Mai 2007, 16:49

bonjour,
toujours excélent dans vos renseignements,
derniere question,avez vous une idée où me procurer cette pompe de gavage 16117165590 autre que chez BMW, car je crainds qu'ils ne me fassent pas vraiment de cadeau à l'achat...
merci et à plus tard.

coeurdelion47
Nouveau
Nouveau

Masculin Nombre de messages : 29
Age : 50
Localisation : villeneuve sur lot
Emploi : artisan
Niveau technique automobile : assez curieux d'apprendre
Date d'inscription : 26/05/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [E46 330d an 02] probléme de pompe à GO (résolu)

Message par DarkGyver le Lun 28 Mai 2007, 20:57

Re;

Tu devrais faire un tour ici :

www.darkgyver.fr

dans la rubrique
==> bons tuyaux
===> Pièces détachées sur internet

Il y a plusieurs adresses! Peut être que l'une d'elles vend cette pièce!

Sinon demander dans des magasins comme AD schoettle.....

@+ DarkGyver


Dernière édition par DarkGyver le Mer 21 Mai 2008, 06:20, édité 1 fois

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

bien Re: [E46 330d an 02] probléme de pompe à GO (résolu)

Message par coeurdelion47 le Ven 06 Juil 2007, 15:58

re,
tenant à vous tenir informé du suivi,vu le mal que vous vous donnez à nous renseigner, suite à mes posts le temoin me signalant le defaut sur la pompe ne s'est plus jamais rallumé,je sais c'est tres curieux mais je n'ai donc pas donné suite à cette réparation ,tant qu'elle me laissera tranquille,je la laisserai .......en place,voilà à bientot.

coeurdelion47
Nouveau
Nouveau

Masculin Nombre de messages : 29
Age : 50
Localisation : villeneuve sur lot
Emploi : artisan
Niveau technique automobile : assez curieux d'apprendre
Date d'inscription : 26/05/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [E46 330d an 02] probléme de pompe à GO (résolu)

Message par DarkGyver le Ven 06 Juil 2007, 18:19

Re;

Pourvu que ça dure..... comme dis Lafesse!

@+ DarkGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

bien E46 330d 2002

Message par coeurdelion47 le Mar 06 Mai 2008, 15:48

bonjour,cela fait un bon moment que je n'étais pas venu participer sur le forum mais en venant voir les sujets, celui ci m'a interpellé!! j'avais le meme probleme de voyant DDE l'année derniere,ici l'on m'a dirigé vers le changement de la pompe de gavage,le prix etant trop elevé ,j'ai préféré attendre de plus parce que le probleme c'était stoppé curieusement, mais depuis quelques semaines,re et pour de bon.Aussi je me suis posé vraiment la question à savoir pourquoi le voyant s'éteint il àprés chaque démarages (les symptomes avec!) et réapparait apres chaques fortes accélérations??? Penses tu que je peux placer une pompe de gavage d'occasion?est ce raisonnable?? Et pour finir pourquoi le défaut ne reste il pas en mémoire? ( il m'arrive en exemple d'avoir simplement à me garer sur le bord de la route ,couper le contact et redemarer instatanement,et le defaut est parti!!) merci de vos réponses,à bientot..

coeurdelion47
Nouveau
Nouveau

Masculin Nombre de messages : 29
Age : 50
Localisation : villeneuve sur lot
Emploi : artisan
Niveau technique automobile : assez curieux d'apprendre
Date d'inscription : 26/05/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [E46 330d an 02] probléme de pompe à GO (résolu)

Message par DarkGyver le Jeu 08 Mai 2008, 09:02

Re;

En fait, le défaut reste en mémoire....
Tant que la cause du défaut (qui a mon avis est un problème de pression de GO) est présent, le véhicule fonctionne en mode dégradé.

Mais, si la cause du défaut disparait......................... alors la DDE permet à nouveau le fonctionnement en mode normal!!!

A priori je pense à deux solutions!
Soit le capteur de pression déconne, soit une pompe déconne!

Ceci dit, pour être certain il faudrait passer par la valise....

@+ DarkGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

bien Re: [E46 330d an 02] probléme de pompe à GO (résolu)

Message par coeurdelion47 le Mar 13 Mai 2008, 14:22

bonjour, je fais passer mon véhicule à la valise mardi prochain mais le mécano me parle déjà pour ce défaut là du débimetre, je suis surpris car je l'ai déjà changé il y a quelques milliers de km et les symptomes étaient vraiment différents! De toute façon j'attends le resultat de cette valise et je vous tiendrai au courant. Du coup j'allai changer la pompe de gavage cette semaine , aussi je vais patienter pour voir l'avis du garagiste,je viendrai vous donner le résultat final, à bientot...

coeurdelion47
Nouveau
Nouveau

Masculin Nombre de messages : 29
Age : 50
Localisation : villeneuve sur lot
Emploi : artisan
Niveau technique automobile : assez curieux d'apprendre
Date d'inscription : 26/05/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [E46 330d an 02] probléme de pompe à GO (résolu)

Message par DarkGyver le Mar 13 Mai 2008, 19:34

Re;

A titre perso, je ne crois pas que cela vienne du débitmètre....

Méfiance! Beaucoup de débitmètres ont été changés inutilement! Au point que BMW a fait une circulaire pour ces concessions!

Si c'est lui qui déconne, alors tu devrais de suite voir une amélioration en le débranchant!

Si ce n'est pas lui, cela ne changera rien!
Cela ne suffit pas à diagnostiquer de manière sûre, mais cela permet déja de limiter les risques de changements inutiles!

@+ DarkGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

bien Re: [E46 330d an 02] probléme de pompe à GO (résolu)

Message par guigs le Mar 13 Mai 2008, 20:24

salut,

juste au cas ou ca pourrait vous aider.
J'ai un Ford transit TDci 110 et c'est pareil quand je prend l'autoroute est que je commence à avoir le pied lourd, ya le voyant de prechauffage qui s'allume puis le moteur perd la moitié de sa puissance.

Il me suffisait de m'arreter, couper le contact, redemarrer puis c'est partis pour une dizaines de bornes et rebelote.

Depuis je l'ai ramené chez ford il l'on passé à la valise et aucun default.
Du coup ils ont changés la vanne EGR et plus de soucis.

Cordialement.

guigs
Petit mécano
Petit mécano

Masculin Nombre de messages : 51
Age : 35
Localisation : Paris 19e
Emploi : transporteur
Niveau technique automobile : ceinture blanche
Date d'inscription : 28/02/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [E46 330d an 02] probléme de pompe à GO (résolu)

Message par coeurdelion47 le Mar 13 Mai 2008, 20:31

re, darkgyver,sais tu comment localiser le debimetre afin de le debrancher pour faire un essai sur route? es tu sur que je peux rouler sans le debimetre car je dois monter la voiture à minimun 120km/h pour faire apparaitre le défaut? à plus.. je viens de lire le dernier message à l'instant ,y'a t'il une vanne egr sur les 330d? cela peut il etre la cause aussi?

coeurdelion47
Nouveau
Nouveau

Masculin Nombre de messages : 29
Age : 50
Localisation : villeneuve sur lot
Emploi : artisan
Niveau technique automobile : assez curieux d'apprendre
Date d'inscription : 26/05/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [E46 330d an 02] probléme de pompe à GO (résolu)

Message par DarkGyver le Mer 14 Mai 2008, 18:30

Re:

Oui tu peux le débrancher sans prob....
Le seul inconvénient, c'est qu'après l'avoir fait, une erreur sera en mémoire en ce qui concerne cette pièce!

Ceci dit, cela ne changera rien dans le fonctionnement du moteur!

Il est clair qu'il faut le débrancher lorsque la perte de puissance est réelle!

Car lorsqu'ilk est débranché, le moetru perd de la puissance!

Mais beaucoup moins que lorsqu'il est défectueux!!!

Suis je clair?????

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

bien Re: [E46 330d an 02] probléme de pompe à GO (résolu)

Message par Sledge57 le Jeu 15 Mai 2008, 13:11

Bonjour,

Je suis du même avis que Darkgyver en ce qui concerne le débitmètre pour la raison suivante.
Le mien m'a lâcher l'été dernier sur la route des vacances et le voyant DDE ne s'est jamais allumé!

Au passage, l'erreur qui reste en mémoire quand il y a perte de puissance ou trou à l'accélération, ne désigne pas obligatoirement le débimètre ou tout autre élément, ça donne une direction à suivre, mais après il faut chercher. Alors généralement, ce qu'ils font dans les garages BMW, ils remplacent le débitmètre sans être vraiment sûr que c'est ça et ils font un essai. Si ça remarche, problème résolu, sinon il remettent l'ancien et ils cherchent ailleurs. C'est ce qu'ils m'ont expliqué quand je leur ai laissé ma voiture.

Je ne suis pas sûr non plus pour la vanne EGR, même si ça reste une piste vu le post de guigs, par ce qu'il me semble que ta voiture fumerai beaucoup à l'accélération, est-ce que c'est ton cas?
Par contre, si le capteur de pression dont te parlai Dark ne fonctionne plus, l'EGR n'est plus commandé...

De toute façon, tu y veras plus clair après le passage à la valise.

A plus

Sledge57
Petit mécano
Petit mécano

Masculin Nombre de messages : 131
Age : 41
Localisation : Moselle
Emploi : Technicien agencement
Niveau technique automobile : Je fais mes entretiens + petites réparations
Date d'inscription : 24/01/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [E46 330d an 02] probléme de pompe à GO (résolu)

Message par coeurdelion47 le Mar 20 Mai 2008, 17:46

bonsoir,je connais enfin le fin mot du probleme!!
Il s'avére que mon véhicule était équipé d'un calculateur disons qu'il etait déjà en place lorsque je l'ai acheté, le garagiste me l'a mis hors circuit,d'aprés lui ,ce boitier me causait des défauts de pressions,et aprés essai ,"sans", évidement , j'ai perdu un peu de puissance mais plus moyen de rallumer la DDe donc on peut en déduire que ce dernier en etait la cause ,désolé si je vous ai fais chercher ailleurs!! Donc à déconseiller évidement mais la solution reste toujours bonne à savoir me semble t'il!!
merci de vos réponses,
à bientot....

coeurdelion47
Nouveau
Nouveau

Masculin Nombre de messages : 29
Age : 50
Localisation : villeneuve sur lot
Emploi : artisan
Niveau technique automobile : assez curieux d'apprendre
Date d'inscription : 26/05/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [E46 330d an 02] probléme de pompe à GO (résolu)

Message par DarkGyver le Mar 20 Mai 2008, 17:55

@coeurdelion47 a écrit:bonsoir,je connais enfin le fin mot du probleme!!
Il s'avére que mon véhicule était équipé d'un calculateur disons qu'il etait déjà en place lorsque je l'ai acheté, le garagiste me l'a mis hors circuit,d'aprés lui ,ce boitier me causait des défauts de pressions,et aprés essai ,"sans", évidement , j'ai perdu un peu de puissance mais plus moyen de rallumer la DDe donc on peut en déduire que ce dernier en etait la cause ,désolé si je vous ai fais chercher ailleurs!! Donc à déconseiller évidement mais la solution reste toujours bonne à savoir me semble t'il!!
merci de vos réponses,
à bientot....
Tu veux dire une puce pour augmenter la puissance?

Si c'est celà, ça ne m'étonne pas que tu aies eu des probs....
Ces trucs de bricolos .... c'est de la M....e !!!

Par contre je n'ai pas compris ceci :
aprés essai ,"sans", évidement , j'ai perdu un peu de puissance mais plus moyen de rallumer la DDe donc on peut en déduire que ce dernier en etait la cause
confused

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

bien Re: [E46 330d an 02] probléme de pompe à GO (résolu)

Message par coeurdelion47 le Mar 20 Mai 2008, 19:02

re, je voulais dire aprés que le garagiste ai deconnecté le boitier additionnel,j'ai fais un essai sur route pour chercher à nouveau à déclancher le défaut, mais comme je l'ai dis plus haut et comme le pensait le garagiste, le voyant DDE enfin le prob que je signalais au départ de ce post ne ce manifestait plus du tout,c'est pour cela que l'on a deduit que le soucis etait ce boitier.......je me sens un peu brouillon ce soir!! désolé j'espere que je suis à peu prés clair ce coup ci!! :)
@+

coeurdelion47
Nouveau
Nouveau

Masculin Nombre de messages : 29
Age : 50
Localisation : villeneuve sur lot
Emploi : artisan
Niveau technique automobile : assez curieux d'apprendre
Date d'inscription : 26/05/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [E46 330d an 02] probléme de pompe à GO (résolu)

Message par DarkGyver le Mer 21 Mai 2008, 06:07

Re;

Quand je dis que c'est de la M....e ces boitiers!

==> Un peu de puissance gagnée pour pas longtemps,
et
==> Beaucoup d'emmerdes pour toujours!

Ceci dit, content que ton prob soit résolu!

de nous avoir tenu au courant pour la suite!

@+ DarkGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum